ИНСТРУКЦИЯ ПО ДВИЖЕНИЮ ПОЕЗДОВ И МАНЕВРОВОЙ РАБОТЕ

МИНИСТЕРСТВО ПУТЕЙ СООБЩЕНИЯ
РОССИЙСКОЙ ФЕДЕРАЦИИ
ЦД
206 		У т в е р ж д а ю:
Первый заместитель
министра путей сообщения
Российской Федерации
О.А. МОШЕНКО
02.10.93

ИНСТРУКЦИЯ
ПО ДВИЖЕНИЮ ПОЕЗДОВ
И МАНЕВРОВОЙ РАБОТЕ
НА ЖЕЛЕЗНЫХ ДОРОГАХ
РОССИЙСКОЙ ФЕДЕРАЦИИ

с изменениями и дополнениями, внесенными указаниями МПС России:
от 07.09.1994г №С-9253; от 01.06.1995г №М-442у;
от 14.07.1996г №М-615у; от 20.08.1997г №В-999у;
от 21.12.1998г №Б-1482у; от 14.05.1999г №Л-798у

С О Д Е Р Ж А Н И Е

ОБЩИЕ ПОЛОЖЕНИЯ

Глава I. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ АВТОМАТИЧЕСКОЙ БЛОКИРОВКЕ

Прием и отправление поездов
Порядок действий при неисправной АБ
Прекращение действия АБ
Восстановление движения по АБ
Порядок движения поездов при автоматической локомотивной сигнализации, применяемой как самостоятельное средство сигнализации и связи

Глава II. ДВИЖЕНИЕ ПОЕЗДОВ НА УЧАСТКАХ, ОБОРУДОВАННЫХ ДИСПЕТЧЕРСКОЙ ЦЕНТРАЛИЗАЦИЕЙ (ДЦ)

Прием и отправление поездов
Производство маневров
Порядок действий при неисправностях устройств ДЦ

Глава III. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ ПОЛУАВТОМАТИЧЕСКОЙ БЛОКИРОВКЕ (ПАБ)

Прием и отправление поездов
Следование поездов по перегонам, имеющим путевые посты (блок-посты)
Движение поездов при неисправности ПАБ

Глава IV.ДВИЖЕНИЕ ПОЕЗДОВ ПРИ ЭЛЕКТРОЖЕЗЛОВОЙ СИСТЕМЕ (ЭЖС)

Прием и отправление поездов
Движение поездов при наличии примыканий на перегоне
Движение поездов при неисправности ЭЖС и порядок регулирования количества жезлов в жезловых аппаратах

Глава V. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ ТЕЛЕФОННЫХ СРЕДСТВАХ СВЯЗИ

Порядок ведедния журнала поездных телефонограмм
Формы телефонограмм при движении поездов на однопутных участках
Формы телефонограмм при движении поездов на двухпутных участках

Глава VI. ПОРЯДОК ДВИЖЕНИЯ ПОЕЗДОВ ПРИ ПЕРЕРЫВЕ ДЕЙСТВИЯ ВСЕХ СРЕДСТВ СИГНАЛИЗАЦИИ И СВЯЗИ

Порядок движения поездов на однопутных перегонах
Порядок движения поездов на двухпутных перегонах

Глава VII. ДВИЖЕНИЕ ВОССТАНОВИТЕЛЬНЫХ ПОЕЗДОВ (ДРЕЗИН), ПОЖАРНЫХ ПОЕЗДОВ И ВСПОМОГАТЕЛЬНЫХ ЛОКОМОТИВОВ

Возвращение поезда с перегона на станцию отправления
Оказание помощи останавливающемуся на перегоне поезду локомотивом сзади идущего поезда

Глава VIII. ДВИЖЕНИЕ ПОЕЗДОВ (ДРЕЗИН) ПРИ ПРОИЗВОДСТВЕ РАБОТ НА ЖЕЛЕЗНОДОРОЖНЫХ ПУТЯХ И СООРУЖЕНИЯХ

Глава IX. ПРИЕМ И ОТПРАВЛЕНИЕ ПОЕЗДОВ

Общие требования
Прием поездов
Отправление поездов
Прием поездов на станцию при запрещающем показании входного светофора

Глава X. РАБОТА ПОЕЗДНОГО ДИСПЕТЧЕРА

Глава XI. МАНЕВРОВАЯ РАБОТА НА СТАНЦИЯХ

Общие положения
Руководство маневровой работой
Обязанности работников при производстве маневров
Закрепление вагонов
Основные положения взаимного контроля
Скорости при маневрах
Маневры на сортировочных горках и вытяжных путях
Маневры на главных и приемо-отправочных путях
Маневровая работа в районах станций, не обслуживаемых дежурными стрелочных постов

Глава XII. ПОРЯДОК ВЫДАЧИ ПРЕДУПРЕЖДЕНИЙ

Пояснения к заполнению бланка предупреждений

Глава XIII. ПОРЯДОК ПРИЕМА, ОТПРАВЛЕНИЯ ПОЕЗДОВ И ПРОИЗВОДСТВА МАНЕВРОВ В УСЛОВИЯХ НАРУШЕНИЯ НОРМАЛЬНОЙ РАБОТЫ УСТРОЙСТВ СЦБ НА СТАНЦИЯХ

Глава XIV. ДВИЖЕНИЕ ПОЕЗДОВ С РАЗГРАНИЧЕНИЕМ ВРЕМЕНИ

Глава XV. ПОРЯДОК ПРИМЕНЕНИЯ СЕМАФОРОВ

Глава XVI. ПОРЯДОК ПРОИЗВОДСТВА МАНЕВРОВОЙ РАБОТЫ, ФОРМИРОВАНИЯ И ПРОПУСКА ПОЕЗДОВ С ВАГОНАМИ, ЗАГРУЖЕННЫМИ ОПАСНЫМИ ГРУЗАМИ КЛАССА 1 (ВЗРЫВЧАТЫМИ МАТЕРИАЛАМИ)

Общие положения
Формирование поездов
Следование поездов с разрядными грузами

Приложение 1. ПЕРЕЧЕНЬ РАЗРЕШЕНИЙ ДЛЯ ОТПРАВЛЕНИЯ ПОЕЗДОВ СО СТАНЦИЙ ПРИ РАЗНЫХ СРЕДСТВАХ СИГНАЛИЗАЦИИ И СВЯЗИ ПРИ ДВИЖЕНИИ ПОЕЗДОВ

А. Автоматическая блокировка - однопутный участок
Б. Автоматическая блокировка - двухпутный участок
В. Полуавтоматическая блокировка - однопутный участок
Г. Полуавтоматическая блокировка - двухпутный участок
Д. Электрожезловая система
Е. Телефонная связь - однопутный и двухпутный участок

Приложение 2. НОРМЫ И ОСНОВНЫЕ ПРАВИЛА ЗАКРЕПЛЕНИЯ ПОДВИЖНОГО СОСТАВА

Приложение 3. ПОРЯДОК ПОСТАНОВКИ В ПОЕЗДА ВАГОНОВ С ГРУЗАМИ ТРЕБУЮЩИМИ ОСОБОЙ ОСТОРОЖНОСТИ И СПЕЦИАЛЬНОГО ПОДВИЖНОГО СОСТАВА

Приложение 4. ОСНОВНЫЕ ПОЛОЖЕНИЯ О ПОРЯДКЕ ДВИЖЕНИЯ ДРЕЗИН

А. Дрезины съемного типа (из Инструкции ЦП-4402 1987г.)
Б. Дрезины несъемного типа (из Инструкции ЦРБ-4785 1990г.)

Приложение 5. МИНИМАЛЬНЫЕ НОРМЫ ПРИКРЫТИЯ В ПОЕЗДАХ И ПРИ МАНЕВРАХ ДЛЯ ВАГОНОВ, ЗАГРУЖЕННЫХ ОПАСНЫМИ ГРУЗАМИ КЛАССА 1 (ВЗРЫВЧАТЫМИ МАТЕРИАЛАМИ)

Приложение 6. ПРИМЕРНЫЙ ПЕРЕЧЕНЬ РЕГЛАМЕНТОВ ПЕРЕГОВОРОВ О ПРИГОТОВЛЕНИИ МАРШРУТОВ.

ОБЩИЕ ПОЛОЖЕНИЯ

1. Инструкция по движению поездов и маневровой работе на железных дорогах Российской Федерации в соответствии с основными положениями, установленными Правилами технической эксплуатации железных дорог Российской Федерации и Инструкцией по сигнализации на железных дорогах Российской Федерации, конкретизирует правила:

  • приема, отправления и пропуска поездов при различных средствах сигнализации и связи как в нормальных условиях, так и в случаях неисправности этих устройств;
  • приема и отправления поездов в условиях производства ремонтно-строительных работ на железнодорожных путях и сооружениях;
  • производства маневров на станциях;
  • выдачи предупреждений на поезда и другие положения, связанные с выполнением указанных операций.
Твердое знание и четкое выполнение предусмотренных настоящей Инструкцией требований причастными работниками - одно из важнейших условий обеспечения безопасности движения поездов и производства маневров.

2. "Каждая станция и путевой пост в части руководства движением поездов и каждый поезд должны находиться одновременно в распоряжении только одного работника: станция - дежурного по станции, а на участках, оборудованных диспетчерской централизацией, - поездного диспетчера, пост - дежурного по посту, поезд - машиниста ведущего локомотива (моторвагонного поезда)" (из п.16.2 Правил технической эксплуатации).

Приемом, отправлением и пропуском поездов на каждой станции и путевом посту может распоряжаться только один работник - дежурный по станции или соответственно дежурный по посту, парку, а на участках, оборудованных диспетчерской централизацией, - поездной диспетчер.

На станциях в зависимости от путевого развития может быть несколько дежурных по станции, постам или паркам, каждый из которых единолично распоряжается движением поездов и выполняет определенные операции в пределах своего района работы. Разграничение районов управления на таких станциях и круг обязанностей, связанных с движением поездов, каждого дежурного по станции, посту или парку, указываются в техническо-распорядительном акте станции.

3. Все распоряжения по движению поездов и маневровой работе должны даваться кратко и ясно. Работник, давший распоряжение, должен каждый раз выслушать краткое повторение распоряжения и убедиться в том, что оно понято правильно.

Все операции по приему, отправлению и пропуску поездов, а также при производстве маневровой работы должны производиться четко, с точным выполнением Правил технической эксплуатации, Инструкции по сигнализации на железных дорогах, настоящей Инструкции и техническо-распорядительного акта станции.

4. Порядок движения поездов и маневровой работы в условиях возникновения экстремальных ситуаций, представляющих опасность для жизни людей, сохранности материально-технических средств и сооружений железнодорожного транспорта определяется нормативными актами, утверждаемыми для соответствующих подразделений Министерством путей сообщения, начальниками железных дорог и отделений.

5. Управление приборами сигнализации, централизации и блокировки, открытие и закрытие светофоров (кроме автоматически действующих) производятся:

а) на станции - дежурным по станции или по его распоряжению оператором при дежурном по станции, оператором поста централизации или дежурным стрелочного поста;
б) на путевом посту - дежурным по посту;
в) на станционном исполнительном посту - оператором поста централизации;
г) при диспетчерской централизации - поездным диспетчером или по его распоряжению оператором поста централизации.

6. Если поезд отправляется со станции при запрещающем показании выходного светофора или с путей, не имеющих выходного светофора, разрешение на занятие перегона (если оно не передается по радиосвязи) вручается машинисту ведущего локомотива лично дежурным по станции, парку, посту, через одного из работников локомотивной бригады отправляющегося поезда или одного из станционных работников, связанных с движением поездов, что указывается в техническо-распорядительном акте станции.

Машинист обязан убедиться, соответствует ли выданное разрешение номеру поезда и перегону.

7. Если приказ о приеме или отправлении поезда при запрещающем показании сигнала передается дежурным по станции машинисту по радиосвязи, то текст такого приказа должен соответствовать установленным формам, предусмотренным настоящей Инструкцией и, кроме того, в этом приказе должны быть указаны дата, номер, время (час, мин) передачи приказа машинисту и литер светофора.

8. В случаях приема или отправления поездов при запрещающем показании входного или выходного светофора в журнале движения поездов напротив номера поезда (в графе примечания) должна быть сделана соответствующая отметка: "РС" (по радиосвязи), "ПС" (по пригласительному сигналу), "ПР" (по письменному разрешению). В отметке "РС", кроме того, должны быть указаны № приказа и время его передачи машинисту, а также литер светофора (или номер пути отправления не имеющего выходного светофора).

На станциях, оборудованных системой документированной регистрации приказов, передаваемых машинисту, приказы о приеме и отправлении поездов при запрещающем показании светофора регистрируются на магнитофонной ленте.

Указанная выше отметка в журнале движения поездов во всех случаях обязательна.

9. Во всех случаях приема поезда на станцию или отправления поезда со станции при запрещающем показании входного, выходного (маршрутного) светофоров дежурный по станции, прежде чем воспользоваться кнопкой пригласительного сигнала или дать машинисту соответствующее разрешение на проезд запрещающего светофора, обязан привести его рукоятку (кнопку) в положение, соответствующее запрещающему показанию сигнала, и порядком, установленным техническо-распорядительным актом станции, убедиться в свободности пути приема, правильности установки и замыкания стрелок в маршруте, а при отправлении поезда, кроме того, в свободности первого блок-участка (при автоматической блокировке) или перегона (при полуавтоматической блокировке) и в переключении блок-системы на соответствующее направление движения. Кнопку пригласительного сигнала необходимо нажимать до тех пор, пока ведущий локомотив прибывающего или отправляющегося поезда не проследует светофор.

10. На станциях с наличием переездов, расположенных в стрелочных горловинах или на участках удаления, на которых извещение о закрытии переезда при приеме или отправлении поезда при запрещающем показании светофора производится нажатием кнопки "закрытие переезда”, дежурный по станции перед приемом или отправлением поезда в этих условиях должен нажать эту кнопку, а после проследования поезда через переезд - возвратить ее в нормальное положение. В любых случаях приема или отправления поезда при запрещающем показании светофора на таких станциях машинист при подходе к переезду должен следовать с особой бдительностью со скоростью не более 20 км/ч с готовностью остановиться, если встретится препятствие. Перечень таких станций должен быть объявлен приказом по дороге.

11. Дежурный по станции после прибытия (возвращения), отправления или проследования поезда обязан немедленно сообщить об этом дежурному по соседней станции и поездному диспетчеру.

Об отправлении(проследовании) поезда сообщается по форме:

" Поезд N ... отправился (проследовал)в ...ч ...мин".

При наличии в поезде вагонов с опасными грузами класса 1 (взрывчатыми материалами) к номеру поезда при сообщении добавляются буквы "ВМ" (например, 2783 ВМ). Соответствующие буквы к номеру поезда добавляются также в случаях отправления и следования поездов: пассажирских поездов, обслуживаемых одним машинистом "М", тяжеловесных "Т",длинносоставных "Д", повышенного веса "ПВ", повышенной длины "ПД", соединенных "СП". При отправлении поездов с негабаритными грузами к номеру поезда после буквы "Н" и знака "-" добавляется установленный в Инструкции по перевозкам негабаритных грузов цифровой индекс, характеризующий зоны и степень негабаритности груза (например, 2785Н-0430).

О прибытии (возвращении) поезда сообщается по форме:

" Поезд N ... прибыл (возвратился) в ...ч ...мин ".

Если поезд следует с подталкивающим локомотивом, уведомления об отправлении и прибытии дополняются словами: "с толкачом".

На двухпутных участках, оборудованных автоблокировкой, время прибытия поезда, следовавшего по правильному пути, на соседнюю (позади лежащую) станцию может не передаваться.

На двухпутных участках с интенсивным движением, оборудованных автоблокировкой, передача уведомлений от станции к станции о прибытии, отправлении и проследовании поездов может быть установлена лишь о поездах, следующих с отклонением от графика, а передача уведомлений поездному диспетчеру, кроме того, и не с каждой станции, расположенной на участке. Указанный порядок не распространяется на людские поезда и поезда, к номеру которых добавляются соответствующие буквы или цифровой индекс.

Аналогичный порядок передачи сообщений поездному диспетчеру о прибытии, отправлении и проследовании поездов может быть установлен на двухпутных и однопутных участках, оборудованных устройствами для автоматической записи графиков исполненного движения (поездографами). Перечень таких участков и порядок передачи уведомлений о прибытии, отправлении или проследовании поездов устанавливаются начальником железной дороги.

Время фактического отправления, прибытия или проследования каждого поезда дежурный по станции обязан отметить в журнале движения поездов, при этом номера поездов, дополненные соответствующими буквами или индексами, записываются с этими буквами и индексами и в журнале.

12. Дежурный по станции, обнаружив (лично или по докладам других работников) неисправность путей, стрелочных переводов, устройств СЦБ, связи и контактной сети, должен сделать запись в "Журнале осмотра путей, стрелочных переводов, устройств СЦБ, связи и контактной сети" (журнале осмотра) и немедленно известить об этом работника, обслуживающего устройства (дорожного мастера, электромеханика и др.), или дежурного работника соответствующей дистанции (пути, связи и др.).

О всех неисправностях технических устройств, которые создают угрозу безопасности движения или могут вызвать задержки поездов, дежурный по станции, кроме того, должен поставить в известность поездного диспетчера.

Об устранении неисправности соответствующим работником делается отметка в журнале осмотра, которая удостоверяется его подписью и подписью дежурного по станции.

Если неисправность устройств СЦБ связана с необходимостью срыва пломбы с кнопки пригласительного сигнала, то в записи, производимой в журнале осмотра, указывается и о срыве пломбы с кнопки пригласительного сигнала, например:

"Участок 5-9 СП показывает ложную занятость.
Сорвана пломба с кнопки пригласительного сигнала "Н" ДСП ...".

Соответствующую запись в журнале осмотра дежурный по станции делает и в случаях, когда из-за неисправности устройств СЦБ прием или отправление поездов осуществляется по пригласительным сигналам, имеющим непломбируемые кнопки (при наличии счетчиков), при этом в записях о неисправности и о восстановлении нормальной работы устройств в журнале указываются показания счетчика.

13. Закрытие и открытие перегонов или путей и установление однопутного движения при всех средствах сигнализации и связи, а также переход с одних средств сигнализации и связи на другие производятся приказом поездного диспетчера.

Перед переходом на телефонные средства связи дежурные по станциям, ограничивающим перегон, должны привести рукоятки (кнопки) выходных светофоров, ограждающих выход на перегон, в положение, соответствующее запрещающему показанию сигналов.

При переходе с основных средств сигнализации и связи на телефонные средства связи обмен поездными телефонограммами между дежурными по станциям на однопутных перегонах, а в случаях организации двустороннего движения по одному из путей и на двухпутных (многопутных) перегонах должен осуществляться по поездной диспетчерской связи под контролем поездного диспетчера.

14. Перед вступлением на дежурство дежурный по станции обязан:

а) ознакомиться с планом предстоящей работы, имеющимися указаниями и распоряжениями, касающимися приема и отправления поездов и маневров, наличием и расположением подвижного состава на приемо-отправочных путях, положением (свободностью или занятостью) прилегающих к станции перегонов (блок-участков);
б) убедиться в исправности приборов управления устройствами СЦБ и связи и наличии на них пломб в соответствии с описью, а также в исправности обслуживаемых им лично стрелочных переводов;
в) проверить наличие на рабочем месте и исправность инструмента, сигнальных принадлежностей и инвентаря;
г) ознакомиться с записями в журнале диспетчерских распоряжений, журнале движения поездов, книге предупреждений, журнале осмотра, журнале поездных телефонограмм и других книгах и журналах по вопросам движения поездов, которые ведутся дежурным по станции.

Вступление на дежурство оформляется записями в журнале движения поездов или на станционном графике исполненного движения по форме:

" " .........19...г....ч....мин.
Дежурство принял ДСП........(подпись).

" " .........19...г....ч....мин.
Дежурство сдал ДСП..........(подпись).

При наличии счетчиков искусственного срабатывания устройств контроля прибытия, пригласительных сигналов или искусственной разделки маршрута перед текстом о приеме и сдаче дежурства в настольном журнале указываются показания счетчиков.

15. Вступив на дежурство, дежурный по станции обязан:

  • проверить явку на работу составителей поездов, дежурных постов централизации, стрелочных постов, сигналистов и др.;
  • проверить через них состояние обслуживаемых ими рабочих мест, особенно правильность закрепления подвижного состава, в соответствии с техническо-распорядительным актом станции;
  • при наличии недостатков принять необходимые меры, обеспечивающие нормальную работу и безопасность движения, а при необходимости сообщить начальнику станции.

16. При упразднении на отдельных раздельных пунктах дежурного штата работников службы перевозок начальником дороги, в зависимости от системы имеющихся устройств СЦБ и связи, должен быть установлен порядок выполнения операций, связанных с приемом, отправлением поездов и производством маневров на таких раздельных пунктах.

ГЛАВА I. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ АВТОМАТИЧЕСКОЙ БЛОКИРОВКЕ

1.1. Движение поездов на однопутных перегонах, оборудованных автоблокировкой для двухстороннего движения, осуществляется в обоих направлениях.

На двухпутных перегонах, как с односторонней, так и с двусторонней автоблокировкой по каждому пути, движение четных поездов осуществляется по одному, нечетных - по другому главному пути, каждый из которых является правильным для поездов данного направления.

На двухпутных перегонах с двусторонней автоблокировкой может осуществляться двустороннее движение по каждому пути, если каждый из путей не специализирован для пропуска поездов преимущественного направления.

Порядок движения на многопутных перегонах по каждому главному пути в пределах двух и более железных дорог устанавливается МПС, а в пределах железной дороги - начальником железной дороги.

1.2. "При автоматической блокировке:

а) разрешением на занятие поездом блок-участка служит разрешающее показание выходного или проходного светофора;

б) как исключение, на проходных светофорах (кроме находящихся перед входными светофорами), расположенных на затяжных подъемах, допускается в каждом отдельном случае с разрешения начальника дороги установка условно-разрешающего сигнала-щита с отражательным знаком в виде буквы Т.

Наличие этого сигнала служит разрешением грузовому поезду на проследование красного огня светофора без остановки. При этом машинист должен вести поезд так, чтобы проследовать светофор с красным огнем со скоростью не более 20 км/ч с особой бдительностью и готовностью немедленно остановить его, если встретится препятствие для дальнейшего движения;

в) после остановки поезда перед проходным светофором с красным огнем, а также с непонятным показанием или погасшим, если машинист видит или знает, что впередилежащий блок-участок занят поездом, ему запрещается продолжать движение до тех пор, пока блок-участок не освободится. Если машинист не знает о нахождении на впередилежащем блок-участке поезда, он должен после остановки отпустить автотормоза и, если за это время на светофоре не появится разрешающего огня, вести поезд до следующего светофора со скоростью не более 20 км/ч с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения.

В случае когда следующий проходной светофор будет в таком же положении, движение поезда после остановки продолжается тем же порядком.

В случае когда после проследования установленным порядком проходного светофора с запрещающим показанием на локомотивном светофоре появится разрешающее показание, машинист может следовать, руководствуясь показаниями локомотивного светофора, но со скоростью не более 40 км/ч до следующего светофора.

При наличии разрешающего огня на локомотивном светофоре проходные светофоры с погасшим огнем разрешается проследовать безостановочно, руководствуясь показанием локомотивного светофора" (п.16.27 Правил технической эксплуатации).

При движении поезда по участку машинист и его помощник обязаны следить за показаниями светофоров и строго выполнять их требования, а при наличии автоматической локомотивной сигнализации - за показаниями как путевых, так и локомотивного светофоров.

Когда сигнал путевого светофора не виден (из-за большего расстояния, наличия кривой, тумана и в других случаях), машинист и его помощник до приближения к путевому светофору на расстояние видимости обязаны руководствоваться показаниями локомотивного светофора.

1.3. Если показания путевого и локомотивного светофоров не соответствуют друг другу, машинист должен руководствоваться только показаниями путевых светофоров.

Проследование проходных светофоров с красным огнем или непонятным показанием производится в этих случаях порядком, предусмотренным в п.16.27 ПТЭ независимо от показания локомотивного светофора.

Если при движении по путям перегона или станции, оборудованным путевыми устройствами автоматической локомотивной сигнализации, на локомотивном светофоре внезапно появится белый огонь, машинист должен вести поезд до следующего светофора (или до появления разрешающего показания на локомотивном светофоре) с особой бдительностью и со скоростью, обеспечивающей возможность своевременной остановки, если на пути окажется препятствие для дальнейшего движения.

В случае выключения устройств автоматической локомотивной сигнализации машинист обязан:

  • при управлении локомотивом грузового поезда довести этот поезд до первой станции и затребовать вспомогательный локомотив;
  • при управлении локомотивом пассажирского поезда довести этот поезд до пункта смены локомотивных бригад, где устройства локомотивной сигнализации должны быть отремонтированы без отцепки локомотива или произведена замена локомотива;
  • пригородные моторвагонные поезда разрешается довести до ближайшей станции с основным или оборотным депо или станции, имеющей пункт их технического обслуживания.

В случае неисправности поездной радиосвязи машинист локомотива (моторвагонного поезда) обязан довести этот поезд до ближайшей станции, где должна быть произведена замена локомотива или ремонт (замена) устройств поездной радиосвязи.

При обслуживании локомотива пассажирского поезда одним машинистом в случае неисправности систем безопасности или устройств поездной радиосвязи или автоматической локомотивной сигнализации машинист обязан довести поезд до ближайшей станции и затребовать вспомогательный локомотив.

Следование локомотивов и моторвагонных поездов с неисправными автоматической локомотивной сигнализацией или поездной радиосвязью или устройствами систем безопасности до указанных пунктов должно осуществляться по приказу поездного диспетчера.

1.4. При соединении поездов на перегоне машинисту поезда, идущего на соединение, разрешается следовать без остановки на блок-участок, занятый поездом, с которым предстоит соединение, со скоростью, обеспечивающей своевременную остановку у стоящего поезда, но не свыше 20 км/ч.

1.5. Для организации двустороннего движения на двухпутных перегонах, оборудованных автоблокировкой в одном направлении, может применяться автоматическая локомотивная сигнализация. На таких перегонах следование поездов в правильном направлении осуществляется по сигналам автоблокировки, а в неправильном - по сигналам локомотивного светофора.

Отправление поезда со станции по неправильному пути производится по разрешающему показанию выходного светофора.

При ведении поезда по неправильному пути по показаниям локомотивного светофора машинист и его помощник обязаны:

а) при зеленом огне на локомотивном светофоре следовать со скоростью, установленной начальником дороги для этих случаев;
б) при желтом огне следовать со скоростью не более 50 км/ч;
в) при появлении на локомотивном светофоре желтого огня с красным снизить скорость до 20 км/ч и остановить поезд перед первым путевым светофором встречного направления;
г) после остановки поезда при желтом огне с красным, если машинист видит или знает, что впередилежащий блок-участок занят поездом, ожидать освобождения блок-участка - появления на локомотивном светофоре желтого или зеленого огня, после чего продолжать движение по сигналам локомотивного светофора;
д) если машинист не знает о нахождении на впередилежащем блок-участке поезда и за время остановки и отпуска тормозов на локомотивном светофоре не появился желтый или зеленый огонь, он должен возобновить движение и до конца следующего блок-участка вести поезд со скоростью не более 20 км/ч с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения. Если при следовании по блок-участку красный огонь локомотивного светофора сменится на желтый с красным, машинист может продолжить движение со скоростью не более 20 км/ч , а при появлении желтого или зеленого огня машинист может увеличить скорость, но не более чем до 40 км/ч;
е) в конце блок-участка при желтом или зеленом огне продолжить движение, руководствуясь этими сигналами; при сохранении красного огня или появлении желтого огня с красным машинист должен вновь остановить поезд и далее руководствоваться порядком, указанным в подпунктах "г" и "д";
ж) в случае внезапного появления на локомотивном светофоре вместо разрешающего сигнала желтого огня с красным, красного или белого огня или при потухании огней локомотивного светофора машинист обязан принять меры к снижению скорости и вести поезд до конца блок-участка или до появления разрешающего сигнала на локомотивном светофоре с особой бдительностью и скоростью, обеспечивающей возможность своевременной остановки, если на пути окажется препятствие для дальнейшего движения.

При сохранении в конце блок-участка на локомотивном светофоре желтого огня с красным, красного или белого огня или негорящих огней дальнейшее движение осуществляется порядком, указанным в подпунктах "г" и "д".

Прием на станцию поезда, следующего по неправильному пути, производится по специально устанавливаемому входному светофору, который в зависимости от местных условий может быть расположен и с левой стороны по направлению движения.

Во всех случаях скорость входа поезда, следующего по неправильному пути, на станцию при разрешающем показании входного сигнала не должна превышать установленную для приема на боковой путь.

ПРИЕМ И ОТПРАВЛЕНИЕ ПОЕЗДОВ

1.6. Перед приемом и отправлением поезда дежурный по станции установленным порядком готовит маршрут приема или отправления и открывает входной (выходной) светофор.

На однопутных перегонах, а также при необходимости отправления поезда по неправильному пути на двухпутных перегонах с двусторонней автоблокировкой или при движении по неправильному пути по сигналам локомотивных светофоров, дежурный по станции, кроме того, обязан предварительно согласовать с дежурным поездным диспетчером (а при неисправности поездной диспетчерской связи - с дежурным по соседней станции) право занятия перегона.

При проходе поезда входной (выходной) светофор автоматически закрывается. Если управление светофором осуществляется сигнальной рукояткой, дежурный по станции ставит ее в нормальное положение.

На двухпутных участках входные , маршрутные и выходные светофоры, расположенные на главных путях станции в правильном направлении , могут переводиться на автодействие . В этом случае светофоры работают в автоматическом режиме как проходные светофоры на перегонах.

При переводе станций на консервацию со снятием всех стрелочных переводов и переводом входных и выходных сигналов на автодействие порядок их проезда устанавливается как для проходных светофоров на перегонах.

1.7. Отправление поездов при наличии групповых выходных (маршрутных) светофоров, если пути отправления не оборудованы повторительными светофорами, производится по разрешающему показанию выходного светофора и маршрутному указателю, показывающему цифрой зеленого цвета номер того пути, с которого разрешается отправление поезда.

Если на пути отправления имеется повторительный светофор группового, то отправление поезда с этого пути (до выходного светофора) производится по показанию повторительного светофора.

При неисправности маршрутных указателей или повторителей выходных групповых светофоров, или когда голова поезда находится за повторительным светофором, разрешение на отправление поезда при открытом выходном групповом светофоре передается машинисту локомотива по радиосвязи регистрируемым приказом:

" Машинист поезда N..... на ..... пути.
Групповой сигнал открыт Вам.
Разрешаю отправиться.
ДСП....".

Отправление поезда по открытому выходному групповому светофору может быть в этих случаях осуществлено также по разрешению на бланке зеленого цвета с заполнением пункта II, вручаемому машинисту локомотива (Рис.1.7).

Рис.1.7

1.8. Отправление поездов с путей, не имеющих выходных светофоров, как правило, не допускается.

В исключительных случаях отправление поездов с таких путей производится так же, как и при неисправности выходного светофора, порядком, установленным в пунктах 1.14 и 1.15 настоящей Инструкции.

Таким же порядком производится отправление со станции поездом в тех случаях, когда голова поезда находится за выходным светофором, в том числе и после остановки поезда за этим светофором из-за самопроизвольного его закрытия, если, восприняв закрытие, машинист локомотива остановит поезд уже после проезда сигнала.

Если ведущий локомотив поезда находится за выходным (маршрутным) сигналом с разрешающим показанием, то машинисту по радиосвязи должен быть передан регистрируемый приказ:

" Машинист поезда N ... на ..... пути.
Выходной светофор Вам открыт.
Разрешаю отправиться.
ДСП....".

Отправление поезда в этом случае может быть произведено также по разрешению на бланке зеленого цвета с заполнением пункта II, вручаемому машинисту (Рис.1.8).

Рис.1.8

В случаях когда ведущий локомотив находится за выходным светофором, оборудованным с обратной стороны повторительной головкой, отправление поезда производится по разрешающему показанию на повторительной головке.

1.9. Если при разрешающем показании выходного (маршрутного) светофора зеленый огонь на повторительном светофоре не загорается, то машинисту локомотива готового к отправлению пассажирского поезда, стоящего перед повторительным светофором, дежурный по станции должен сообщить (лично, или по поездной или станционной радиосвязи, или через одного из станционных работников, связанных с движением поездов) о неисправности повторительного светофора, возможности приведения поезда в движение, следовании до выходного (маршрутного) светофора, а далее руководствоваться его показаниями.

Когда стоящий перед повторительным светофором пассажирский поезд отправляют при запрещающем показании выходного (маршрутного) светофора, вручаемое или передаваемое по радиосвязи машинисту разрешение на отправление со станции является одновременно и разрешением на проследование негорящего повторительного светофора.

В случае проследования поездом станции без остановки дежурный по станции при вступлении поезда на первый (ближний) участок приближения должен предупредить машиниста по радиосвязи о неисправности повторительного светофора (перед маршрутным или выходным светофором). Получив такое сообщение машинист продолжает движение руководствуясь показанием локомотивного светофора.

1.10. Отправление и движение по перегону поезда с подталкивающим локомотивом, следующим на весь перегон, производятся по сигналам автоматической блокировки.

Отправление и следование поезда с подталкивающим локомотивом, когда последний с перегона возвращается обратно, производятся по сигналам автоматической блокировки, а для возвращения с перегона машинисту подталкивающего локомотива на станции отправления выдается ключ-жезл.

1.11. Отправление хозяйственного поезда для работы на перегоне с возвращением на станцию отправления (когда перегон не закрывается) производится по сигналам автоматической блокировки (по открытому выходному светофору).

Обратно поезд следует по ключу-жезлу, который перед отправлением со станции вручается руководителю работ (главному кондуктору) для передачи машинисту перед возвращением поезда с перегона.

Ключ-жезл может быть использован также при подаче и выводе вагонов с не обслуживаемых вспомогательным постом примыканий на перегонах.

На двухпутных перегонах, оборудованных устройствами для возможности движения поездов по неправильному пути по показаниям локомотивного светофора, отправление поезда с ключом-жезлом допускается только на правильный путь.

1.12. В исключительных случаях при неисправности ключа-жезла отправлять хозяйственный поезд с подталкивающим локомотивом, возвращающимся с перегона, можно только после перехода на телефонные средства связи.

Машинисту ведущего локомотива и машинисту подталкивающего локомотива в этих случаях выдаются путевые записки (Рис.1.12).

Рис.1.12

1.13. Отправление на перегон дрезин несъемного типа производится по сигналам автоблокировки, при этом дрезины на участках с автоблокировкой должны обеспечивать надежное шунтирование рельсовой цепи. Это должно быть указано в паспорте дрезины.

Съемные подвижные единицы (дрезины, ремонтные вышки, путевые вагончики и др.) должны иметь изоляцию колесных пар.

ПОРЯДОК ДЕЙСТВИЙ ПРИ НЕИСПРАВНОСТЯХ АВТОБЛОКИРОВКИ

1.14. Если при правильно установленном маршруте и свободном (по показаниям приборов управления) первом блок-участке выходной светофор не открывается, поезд может быть отправлен на двухпутный перегон:

  • по пригласительному сигналу на выходном светофоре;
  • по регистрируемому приказу дежурного по станции, передаваемому машинисту отправляющегося поезда по радиосвязи:
    " Разрешаю поезду N....
    отправиться с ..... пути по ..... главному пути
    при запрещающем показании выходного светофора
    и следовать до первого проходного светофора,
    а далее руководствоваться сигналами автоблокировки.
    ДСП .........";
  • по разрешению на бланке зеленого цвета с заполнением пункта I (Рис.1.14).

Рис.1.14

1.15. На однопутный перегон или по неправильному пути двухпутного перегона с двухсторонней автоблокировкой при запрещающем показании выходного светофора поезд может быть отправлен:

а) по регистрируемому приказу дежурного по станции, передаваемому машинисту поезда по радиосвязи по форме, указанной в п.1.14 настоящей Инструкции;
б) по разрешению на бланке зеленого цвета с заполнением пункта I.

Отправление поезда на однопутный перегон и по неправильному пути двухпутного перегона по пригласительному сигналу запрещается.

Перед отправлением поезда дежурный по станции обязан:

  • получить регистрируемый приказ поездного диспетчера, подтверждающий свободность перегона (пути) от встречных поездов:

    "Разрешаю отправить поезд N .....
    со станции ...... по ...... главному пути
    при запрещающем показании выходного светофора ......
    Перегон (главный путь перегона) ......
    от встречных поездов свободен.
    ДНЦ......".

    Такой приказ может быть передан на отправление со станции при запрещающем показании выходного светофора одного или нескольких (одного за другим) попутных поездов;
  • установить блок-систему в направлении отправляющегося поезда;
  • изъять из аппарата ключ-жезл соответствующего перегона (пути перегона).

Изъятый ключ-жезл возвращается в аппарат после фактического занятия перегона отправляющимся поездом (после вступления его на первый блок-участок удаления).

Порядок отправления поездов при запрещающем показании выходного светофора на однопутные перегоны без проходных светофоров, не оборудованные устройствами для смены направления, при отсутствии в аппаратах управления ключей-жезлов устанавливается начальником дороги, указывается в техническо-распорядительных актах станций и местных Инструкциях о порядке пользования устройствами СЦБ. Отправление поезда в этом случае производится по разрешениям, указанным в п.п. а) и б).

На двухпутных перегонах, оборудованных автоблокировкой с движением по неправильному пути по показаниям локомотивного светофора, если выходной светофор на неправильный путь не открывается или отсутствует, отправление поезда производится после прекращения действия автоблокировки.

1.16. Запрещается дежурному по станции отправлять поезд при запрещающем показании выходного светофора на перегон, оборудованный автоблокировкой, не убедившись в свободности первого блок-участка.

Если по истечении времени, необходимого на проследование ранее отправленным поездом первого блок-участка, приборы управления продолжают показывать его занятость и выходной сигнал при правильно приготовленном маршруте не открывается, дежурный по станции должен убедиться в свободности первого блок-участка другими имеющимися в его распоряжении средствами (путем переговоров по радиосвязи с машинистом ранее отправленного поезда, по сообщениям сигналистов, дежурных стрелочного поста, дежурных по переездам и др.).Если в течении 10 мин дежурный по станции не может выяснить место нахождения ранее отправленного поезда, следующий поезд может быть отправлен при запрещающем показании выходного светофора, но при этом машинист ведущего локомотива перед отправлением со станции должен быть предупрежден по радиосвязи или путем отметки на бланке разрешения зеленого цвета о том, что о свободности первого блок-участка сведений нет.

Отправление поездов в аналогичных случаях на короткие перегоны с автоблокировкой, на которых нет проходных светофоров, производится после закрытия действия автоблокировки и перехода на телефонные средства связи.

1.17. Проследование поездом светофора с запрещающем показанием на путевом посту, не обслуживаемом дежурным по посту, производится по регистрируемому приказу дежурного по станции, к которой приписан пост, передаваемому машинисту ведущего локомотива по радиосвязи. Если при этом отправление производится на однопутный перегон или по неправильному пути двухпутного перегона с двухсторонней автоблокировкой, дежурный по станции должен предварительно получить регистрируемый приказ поездного диспетчера, подтверждающий свободность перегона от встречных поездов.

1.18. Проследование отправляющимся поездом (как на однопутный, так и на двухпутный перегон) маршрутного светофора с запрещающим показанием осуществляется по разрешениям, предусмотренным в п.1.13 настоящей Инструкции после проверки дежурным по станции свободности участка пути, ограждаемого светофором.

1.19. Пригласительный огонь на выходном светофоре, разрешение на бланке зеленого цвета с заполнением пункта I или регистрируемый приказ дежурного по станции, переданный по радиосвязи, дают машинисту право проследовать закрытый выходной светофор и вести поезд до первого проходного светофора ( на перегонах, не имеющих проходных светофоров - до входного) со скоростью не свыше 20 км/ч с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения, а далее руководствоваться сигналами автоматической блокировки (Рис.1.19).

Рис.1.19

При неисправности маршрутного светофора указанные разрешения дают машинисту право аналогичным порядком проследовать до выходного (или до следующего маршрутного) светофора. При неисправности одновременно маршрутного и выходного светофоров в зависимости от конкретных условий работы может выдаваться одно разрешение на проезд запрещающих показаний обоих сигналов или же отдельные разрешения на проезд каждого сигнала, что устанавливается в техническо-распорядительном акте станции.

На участках, оборудованных автоматической локомотивной сигнализацией с автостопами, при следовании поезда, отправленного со станции по одному из вышеуказанных разрешений, машинист, если есть сведения о свободности первого блок-участка, может после вступления поезда на перегон и появления на локомотивном светофоре зеленого, желтого или желтого с красным огней следовать до первого проходного светофора, руководствуясь сигнальными показаниями локомотивного светофора.

При белом огне локомотивного светофора машинист должен следовать до первого проходного светофора со скоростью не свыше 20 км/ч, а далее по сигналам автоматической блокировки.

1.20. При неисправности группового светофора отправление поездов производится по регистрируемому приказу дежурного по станции или по разрешению на бланке зеленого цвета с заполнением пункта I порядком, предусмотренным в пунктах 1.13 и 1.14 настоящей Инструкции (Рис.1.20).

Рис.1.20

1.21. При неисправности на выходном светофоре маршрутного указателя направления (белого цвета) отправление поездов производится по открытому выходному светофору, но в этом случае дежурный по станции должен сообщить машинисту лично, по поездной или станционной радиосвязи, или через одного из станционных работников, связанных с движением поездов, о неисправности указателя и о готовности маршрута в направлении следования поезда.

1.22. При неисправности повторителей светофоров или участков приближения и удаления, прием и отправление поездов должны осуществляться по автоматической блокировке на основании переговоров дежурного по станции (по телефону или радиосвязи) с поездным диспетчером, дежурным по соседним станциям, машинистами локомотивов и другими работниками. В процессе приготовления маршрутов приема и отправления поездов дежурный по станции при неисправности контрольных приборов станционных устройств СЦБ должен соблюдать порядок, установленный в главе 13 настоящей Инструкции.

1.23. Если контрольные приборы показывают занятость перегона при фактической его свободности и при этом требуется изменить направление движения (на однопутных перегонах или на двухпутных с двухсторонней автоблокировкой), то при наличии рукояток (кнопок) вспомогательного режима такое изменение осуществляется с помощью этих рукояток по регистрируемому приказу поездного диспетчера, передаваемому дежурным по станциям, ограничивающим перегон, после предварительной проверки его свободности:

"Разрешаю изменить направление движения по автоблокировке
на перегоне ...... (по .... пути перегона .....)
с нечетного на четное с помощью рукояток (кнопок)
вспомогательного режима. Перегон (...... путь перегона) от поездов свободен.
ДНЦ.......".

Получив такой приказ, дежурные по обеим станциям снимают пломбы и переводят рукоятки (кнопки) вспомогательного режима для перемены направления движения. Изменив направление, дежурные постанциям должны по показаниям контрольных приборов на пульте управления убедиться в том, что изменение произошло, и установить вспомогательные рукоятки (кнопки) в нормальное положение. О снятии пломб делается запись в журнале осмотра.

После изменения направления движения отправление поездов производится по открытому выходному светофору, а в случаях, если соответствующий сигнал не открывается, - в соответствии с пунктами 1.13, 1.14 настоящей Инструкции.

1.24. При перерыве всех установленных видов телефонной связи, но при исправном действии автоблокировки (свободности по показаниям контрольных приборов участков удаления) движение поездов на двухпутных перегонах производится по сигналам автоблокировки только по правильному пути. На однопутных перегонах использовать в этих случаях автоблокировку для отправления поездов может только станция, отправляющая поезда в преимущественном (нечетном) направлении при условии, что и направление автоблокировки на этой станции на момент перерыва связи соответствует движению поездов в этом направлении.

В случае, если на момент перерыва телефонной связи автоблокировка была установлена в четном направлении, первый поезд может быть отправлен стацией преимущественного направления лишь по истечению времени, необходимому для проследования перегона четным поездом с прибавлением 10 минут с момента перерыва телефонной связи, при условии, что в течении всего этого времени контрольные приборы показывали свободность перегона. При наличии на станции преимущественного направления одного локомотива он должен быть отправлен первым. Для отправления первого поезда (локомотива, дрезины) дежурный по станции должен сменить направление автоблокировки на нечетное, изъять из аппарата ключ-жезл и открыть выходной светофор. С первым поездом (локомотивом, дрезиной) пересылается письменное извещение и с этого момента до восстановления телефонной связи движение поездов должно осуществляться согласно правилам, установленным Главой 6 настоящей Инструкции для однопутных перегонов.

1.25. К неисправностям, при которых необходимо прекращать действие автоблокировки, относятся:

а) погасшие сигнальные огни на двух или более расположенных подряд светофорах на перегоне;
б) наличие разрешающего огня на выходном или проходном светофоре при занятом блок-участке;
в) невозможность смены направления, в том числе с помощью рукояток вспомогательного режима на однопутном перегоне или при отправлении поезда по неправильному пути на двухпутном перегоне с двухсторонней автоблокировкой.

Пользование автоблокировкой в установленном направлении разрешается.

Машинист поездного локомотива, при обнаружении неисправности автоблокировки, указанной в подпунктах "а" и "б", обязан сообщить об этом дежурному по ближайшей станции (поездному диспетчеру) и машинистам сзади идущих поездов, а при неисправности, указанной в подпункте "б", кроме того, немедленно остановить поезд.

Следование по перегону при погасших сигнальных огнях проходных светофоров (неисправность указанная в подпункте "а") машинист осуществляет, руководствуясь требованиями пунктов 16.27 Правил технической эксплуатации железных дорог и 1.2 настоящей Инструкции.

После остановки поезда перед выходным или проходным светофором с разрешающим показанием при занятом блок-участке машинист возобновляет движение:

  • на станции - по указанию дежурного по станции (поездного диспетчера), который при этом должен руководствоваться требованиями пункта 13.7 настоящей Инструкции;
  • на перегоне - после освобождения блок-участка поездом и следует далее со скоростью не более 20 км/ч с особой бдительностью и готовностью остановиться, руководствуясь показаниями светофоров.

Дежурный по станции, получив сообщение о неисправности автоблокировки на перегоне или обнаружив неисправность ее на станции, обязан:

  • прекратить отправление поездов на данный перегон (по данному пути), привести выходные светофоры в запрещающее положение;
  • вызвать по радиосвязи машинистов поездов, находящихся на перегоне, и предупредить их о неисправности;
  • сообщить о неисправности автоблокировки поездному диспетчеру;
  • сделать соответствующую запись в журнале осмотра и сообщить электромеханику СЦБ (дежурному по станции).

На участках с диспетчерской централизацией указанные действия выполняет поездной диспетчер.

Во всех указанных случаях приказом поездного диспетчера действие автоблокировки прекращается и движение поездов устанавливается по телефонным средствам связи.

Перед передачей приказа о переходе на телефонную связь при движении поездов, а также о возобновлении движения поездов по автоблокировке диспетчер должен убедиться через дежурных по станциям в свободности межстанционного перегона.

На двухпутных перегонах, оборудованных автоблокировкой для одностороннего движения, приказ о восстановлении действия автоблокировки может быть передан до освобождения межстанционного перегона от поездов, отправленных по правильному пути.

1.26. После прекращения пользования автоматической блокировкой и перехода на телефонную связь машинистам локомотивов выдаются путевые записки (Рис.1.26).

Рис.1.26

Путевая записка является одновременно и разрешением на проследование выходного светофора с запрещающим показанием. Проследование маршрутных светофоров с запрещающим показанием после прекращения пользования автоблокировкой производится порядком, предусмотренным в п. настоящей Инструкции.

1.27. Если один из раздельных пунктов, ограничивающих перегон с неисправной блокировкой, не обслуживается дежурным по станции, то после прекращения действия автоблокировки отправление поездов на свободный перегон с таких раздельных пунктов при наличии у поездного диспетчера контроля положения путей и стрелок впредь до вступления на работу дежурного по станции производится по приказу поездного диспетчера, передаваемому машинисту локомотива по форме:

" Автоблокировка на перегоне ........... не действует.
Поезду N .... разрешаю отправиться со станции ......
и следовать до входного светофора станции .........,
а далее руководствоваться его показанием.
ДНЦ ...... ".

Приказ диспетчера о закрытие блокировки в этих случаях передается лишь на станцию, где есть дежурный по станции. Отправление поездов с этой станции после закрытия блокировки осуществляется по путевым запискам, при этом в случаях отправления поезда на однопутный перегон путевая записка может быть выдана лишь по получении дежурным по станции регистрируемого приказа диспетчера по форме:

" Перегон ........ от поездов свободен.
Разрешаю отправить поезд N .....
ДНЦ......".

1.28. Если поезд следует с несколькими действующими локомотивами или подталкивающим локомотивом, идущим на весь перегон, письменные разрешения на отправление вручаются только машинисту ведущего локомотива. Машинисты остальных локомотивов должны руководствоваться сигналами машиниста ведущего локомотива.

1.29. Прекращение действия автоблокировки вследствие ее неисправности с переходом на другие средства связи по движению поездов при перерыве действия поездной диспетчерской связи производится следующим порядком:

А. НА ОДНОПУТНЫХ ПЕРЕГОНАХ.

Дежурный по станции, обнаруживший неисправность автоблокировки, убедившись путем переговоров с соседней станцией и по записям в журнале движения поездов в свободности перегона, подает на соседнюю станцию поездную телефонограмму:

"Автоблокировка между станциями ...... не действует.
Последним прибыл от Вас поезд N .....
Последним отправлен к Вам поезд N .....
Прошу перейти на телефонную связь. ДСП.....".

Дежурный по соседней станции, также убедившись в свободности перегона, отвечает:

" Последним прибыл от Вас поезд N .....
Последним отправлен к Вам поезд N ......
Перегон свободен. Устанавливаю телефонную связь.
ДСП ... ".

Б. НА ДВУХПУТНЫХ ПЕРЕГОНАХ.

Обнаружив неисправность автоблокировки, дежурный по станции, для которой путь данного направления является правильным, требует от дежурного по соседней станции подачи поездной телефонограммой извещения о прибытии последнего отправленного по автоматической блокировке поезда и, получив извещение, подает на эту станцию телефонограмму следующего содержания:

"Автоблокировка на перегоне ....... по ....... пути не действует.
Движение поездов по этому пути устанавливают по телефонной связи.
ДСП......".

Аналогично оформляется переход на телефонную связь и в тех случаях, когда действие автоблокировки прекращается и по другому пути двухпутного перегона.

1.30. Восстановление движения по автоматической блокировке при перерыве действия поездной диспетчерской связи производится следующим порядком:

А. НА ОДНОПУТНЫХ ПЕРЕГОНАХ

После устранения неисправности автоблокировки и при наличии записи об этом в журнале осмотра дежурный по станции подает на соседнюю станцию телефонограмму:

" Неисправность автоблокировки между станциями ...... устранена.
Последним прибыл от Вас поезд N ....
Прошу восстановить движение поездов по автоблокировке.
ДСП ......".

Дежурный по соседней станции, проверив свободность перегона, отвечает:

" Последним прибыл от Вас поезд N ....
Последним отправлен к Вам поезд N ....
Перегон свободен. Движение поездов
восстанавливаю по автоблокировке.
ДСП.....".

Б. НА ДВУХПУТНЫХ ПЕРЕГОНАХ.

Дежурный по станции, для которой путь данного направления является правильным, на основании записи в журнале осмотра об устранении неисправности автоблокировки или соответствующего извещения, полученного от дежурного по соседней станции, при отсутствии на пути поездов встречного направления подает телефонограмму:

" Неисправность автоблокировки на перегоне......
по..... пути устранена. Движение поездов восстанавливаю
по автоматической блокировке.
ДСП ..... ".

1.31. Если двухпутный перегон не оборудован автоблокировкой для двустороннего движения по каждому пути, то перед отправлением поезда по неправильному пути действие автоблокировки по этому пути должно быть прекращено и установлено движение по телефонным средствам связи с выдачей машинистам путевых записок.

ПОРЯДОК ДВИЖЕНИЯ ПОЕЗДОВ ПРИ АВТОМАТИЧЕСКОЙ ЛОКОМОТИВНОЙ СИГНАЛИЗАЦИИ, ПРИМЕНЯЕМОЙ КАК САМОСТОЯТЕЛЬНОЕ СРЕДСТВО СИГНАЛИЗАЦИИ И СВЯЗИ

1.32. На участках железных дорог, оборудованных устройствами автоматической локомотивной сигнализацией, как самостоятельным средством сигнализации и связи при движении поездов, обеспечивается двустороннее движение поездов (в том числе по каждому пути двухпутного перегона) по сигналам локомотивных светофоров.

Границами блок-участков на перегонах служат сигнальные знаки "Граница блок-участка" со светоотражателями и цифровыми литерными табличками с номерами блок-участков.

Принцип организации движения на таких участках аналогичен движению при автоматической блокировке.

1.33. Разрешением на занятие поездом первого блок-участка служит разрешающее показание выходного светофора при наличии соответствующего показания на локомотивном светофоре, а последующих блок-участков - разрешающее показание локомотивного светофора.

1.34. Порядок ведения поезда по перегону аналогичен установленному в п.1.5 .

Предупредительный (предвходной) светофор с погасшими огнями разрешается проследовать без остановки, руководствуясь показаниями локомотивного светофора.

1.35. Прием, отправление и пропуск поездов по станциям осуществляются порядком, изложенным в настоящей главе. При этом должны выполняться следующие дополнительные условия:

а) смена направления движения на однопутном перегоне и по каждому пути двухпутного перегона в основном режиме производится по устному указанию поездного диспетчера, а при вспомогательном режиме - по регистрируемому приказу поездного диспетчера дежурными по обеим станциям;
б) при неисправности маршрутных указателей или повторителей выходных групповых светофоров, или когда голова поезда находится за повторительным светофором, разрешение на отправление поезда при открытом выходном групповом светофоре передается машинисту локомотива по радиосвязи регистрируемым приказом:
"Машинист поезда N .... на .... пути. Групповой сигнал .... открыт Вам. При исправной локомотивной сигнализации разрешаю отправиться. ДСП .... "

в) для отправления поезда при запрещающем показании выходного светофора, разрешение на отправление поезда передается машинисту локомотива по радиосвязи регистрируемым приказом:
"Разрешаю поезду N .... отправиться с .... пути по .... главному пути при запрещающем показании выходного светофора и следовать до выхода на перегон со скоростью не более 20 км/ч, а далее руководствоваться сигналами локомотивного светофора. ДСП .... "

1.36. К неисправностям, при которых необходимо прекращать действие автоматической локомотивной сигнализации, относятся:

а) ложная занятость трех и более блок-участков подряд;
б) невозможность смены направления, в том числе с помощью рукояток (кнопок) вспомогательного режима, на однопутном перегоне и на двухпутном, если направление движения установлено по неправильному пути;
в) наличие контроля свободности блок-участка (разрешающего показания локомотивного светофора) при фактической занятости его поездом.

В указанных случаях или перед отправлением поезда с некодированного пути действие автоматической локомотивной сигнализации закрывается, и движение поездов устанавливается по телефонным средствам связи. Конкретный порядок следования пассажирского поезда по участку в таких условиях устанавливается начальником железной дороги.

1.37. Порядок перехода на телефонные средства связи и восстановления действия автоматической локомотивной сигнализации изложен в п.п. 1.26 - 1.31 .

При этом в текстах диспетчерских приказов и поездных телефонограмм слово "автоблокировка" заменяется на "автоматическая локомотивная сигнализация".

1.38. Конкретный порядок организации движения на участках, оборудованных устройствами автоматической локомотивной сигнализации как самостоятельным средством сигнализации и связи при движении поездов, в соответствии с требованиями настоящей Инструкции устанавливается начальником дороги в утверждаемых им местных инструкциях и отражается в техническо- -распорядительных актах станций.

Г Л А В А II. ДВИЖЕНИЕ ПОЕЗДОВ НА УЧАСТКАХ, ОБОРУДОВАННЫХ ДИСПЕТЧЕРСКОЙ ЦЕНТРАЛИЗАЦИЕЙ

2.1. На участках, оборудованных диспетчерской централизацией, основным средством сигнализации и связи при движении поездов является автоматическая блокировка.

Управление всеми станционными светофорами и стрелками на участках осуществляется непосредственно поездным диспетчером. Положение стрелок, светофоров, станционных путей, оборудованных электрической изоляцией, стрелочных участков и перегонов контролируется поездным диспетчером по приборам аппарата управления.

Все распоряжения, касающиеся движения поездов и маневровой работы, поездной диспетчер по телефону или радиосвязи передает непосредственно машинисту или работнику, на которого на раздельном пункте возлагается выполнение операций по приему и отправлению поездов или производству маневров.

2.2. В необходимых случаях, предусмотренных настоящей Инструкцией, поездной диспетчер может передавать станции на резервное управление, после чего прием и отправление поездов, маневровая работа, а также открытие и закрытие сигналов производятся начальником станции или другим работником станции, на которого возложено выполнение этих операций на данном раздельном пункте. До передачи станции на резервное управление поездной диспетчер обязан проинформировать этого работника о поездах, находящихся на прилегающих перегонах.

Если до передачи станции на резервное управление поездным диспетчером было разрешено производство работ на контактной сети со снятием напряжения на станционных путях, он обязан сообщить об этом вступающему на дежурство работнику диспетчерским приказом.

Отдельные стрелки или горловины станции могут быть переданы поездным диспетчером на местное управление. Перевод стрелок в этих случаях производится работником, осуществляющим руководство маневровой работой в данном районе станции. Если передача на местное управление вызвана необходимостью ремонта устройств СЦБ, не требующего по своему характеру предварительной записи в журнале осмотра, то переводить переданные на местное управление стрелки для проверки правильности их работы разрешается электромеханику.

ПРИЕМ И ОТПРАВЛЕНИЕ ПОЕЗДОВ

2.3. Перед приемом поезда на станцию поездной диспетчер, убедившись по показаниям контрольных приборов в свободности пути приема и стрелочных участков, устанавливает маршрут приема.

На участках, оборудованных устройствами диспетчерской централизации, позволяющими предварительно задавать маршруты, установка маршрута приема может производиться и при занятости пути и стрелочных участков (за исключением занятости путей и стрелок мотовозами и дрезинами несъемного типа).

Фактический перевод стрелок и открытие входного сигнала проверяются по показаниям соответствующих контрольных приборов.

2.4. Перед отправлением поезда поездной диспетчер, убедившись по показаниям контрольных приборов на центральном аппарате в свободности стрелочных участков, а при смене направления - и перегона, устанавливает маршрут отправления.

На участках, оборудованных устройствами диспетчерской централизации, позволяющими предварительно задавать маршруты, установка маршрута отправления может производиться при занятости стрелочных участков (за исключением занятости мотовозами и дрезинами несъемного типа).

Фактический перевод стрелок и открытие выходного светофора проверяются по показаниям соответствующих контрольных приборов.

2.5. Если после открытия входного или выходного светофора возникает необходимость изменить маршрут, диспетчер сообщает об этом машинисту, убеждается в остановке поезда, закрывает соответствующий сигнал и может приступить к приготовлению нового маршрута. После приготовления маршрута - открыть соответствующий сигнал.

2.6. Отправление хозяйственных поездов с работой на перегоне и прибытием на соседнюю станцию, а также поездов с подталкивающими локомотивами, следующими на весь перегон, производится обычным порядком по сигналам автоблокировки.

2.7. Отправление на перегон хозяйственного поезда с возвращением обратно или поезда с подталкивающим локомотивом, возвращающимся на станцию отправления, производится по сигналам автоблокировки с выдачей руководителю работ (главному кондуктору) или машинисту подталкивающего локомотива ключа-жезла на право обратного следования по перегону.

Для выдачи руководителю работ или машинисту подталкивающего локомотива ключа-жезла диспетчер вызывает начальника станции или другого работника, на которого на данном раздельном пункте возложено выполнение операций по приему и отправлению поездов при передаче станции на резервное управление. В исключительных случаях, при неисправности ключа-жезла или при наличии станционных аппаратов, не оборудованных ключами-жезлами, для отправления хозяйственного поезда или поезда с подталкивающим локомотивом, возвращающимся на станцию отправления, пользование автоблокировкой должно быть прекращено и установлено движение поездов по телефонным средствам связи.

В этих случаях до перехода на телефонные средства связи станции, ограничивающие перегон, на который отправляется хозяйственный поезд, переводятся на резервное управление.

2.8. Отправление восстановительных, пожарных поездов и вспомогательных локомотивов со станций, ограничивающих перегон, на котором должны производиться восстановительные или другие подобные работы, осуществляется после вступления на этих станциях на дежурство начальников станций или других работников, на которых возложено выполнение операций по приему и отправлению поездов, и закрытие перегона. В этих случаях машинистам выдаются разрешения на бланке белого цвета с красной полосой по диагонали. Вспомогательный локомотив может быть отправлен на перегон до вступления на дежурство соответствующих работников по регистрируемому приказу диспетчера, передаваемому непосредственно машинисту локомотива.

ПРОИЗВОДСТВО МАНЕВРОВ

2.9. Перевод стрелок при маневрах может осуществляться:

а) поездным диспетчером с центрального пульта с передачей соответствующим работникам указаний о готовности маршрута для маневровых передвижений по радиосвязи или диспетчерской связи по телефонам, устанавливаемым в горловинах станций;
б) начальником станции или другим работником, на которого возложено выполнение операций по приему и отправлению поездов, при передаче станции на резервное управление;
в) составителем поездов или другим работником станции в соответствии с местной инструкцией по организации движения поездов и маневровой работе при диспетчерской централизации и, утвержденной начальником железной дороги, при передаче отдельных стрелок станции на местное управление.

При передвижениях по станционным путям одиночных локомотивов и дрезин перевод стрелок, переданных на местное управление, может производиться одним из работников локомотивной бригады (водителем дрезины).

Работник, переводящий стрелки, после каждого перевода должен убеждаться в правильности положения остряков по контрольным приборам на пульте местного управления или по положению остряков.

2.10. Запрещается переводить стрелку с пульта местного управления или ключом местного управления до освобождения стрелочного изолированного участка, а там, где не включена в зависимость изоляция стрелки, - до освобождения стрелки от подвижного состава.

2.11. По окончании маневров стрелочные и маневровые рукоятки, а также ключ местного управления устанавливаются в нормальное положение, руководитель маневров докладывает об окончании работы поездному диспетчеру, а последний устанавливает в нормальное положение соответствующие кнопки.

2.12. Пульты местного управления должны быть постоянно заперты. Перечень работников, которым разрешается доступ к пультам местного управления для пользования или осмотра, а также порядок выдачи и хранения ключей от пультов устанавливаются начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - начальником железной дороги.

ПОРЯДОК ДЕЙСТВИЙ ПРИ НЕИСПРАВНОСТЯХ УСТРОЙСТВ
ДИСПЕТЧЕРСКОЙ ЦЕНТРАЛИЗАЦИИ

2.13. Если при правильно установленном маршруте и свободном (по показаниям приборов управления) пути приема входной светофор не открывается, поезд вводится на станцию при его запрещающем показании сигнала по регистрируемому приказу поездного диспетчера, передаваемому машинисту локомотива:

" Разрешаю ввести поезд N ..... на станцию ........ на ...... путь при запрещающем показании входного светофора. ДНЦ .......".

При следовании на станцию по приказу поездного диспетчера машинист должен вести поезд со скоростью не более 20 км/час с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения.

Если станция находится на резервном управлении, прием поезда при неисправном входном светофоре производится порядком, предусмотренным в п.9.30 настоящей Инструкции.

2.14. При неисправности выходного светофора отправление поезда производится только при свободном от встречных поездов перегоне и при установленном для отправляемого поезда направлении движения по регистрируемому приказу поездного диспетчера, передаваемому машинисту:

" Разрешаю поезду N .... отправиться со станции ..... с ...... пути при запрещающем показании выходного светофора.... ДНЦ ......".

При наличии такого приказа машинист имеет право отправиться со станции и вести поезд со скоростью не более 20 км/ч с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения, до первого проходного светофора, а далее по сигналам автоблокировки.

На участках, оборудованных автоматической локомотивной сигнализацией после вступления поезда на перегон машинист действует порядком, предусмотренным в п.1.19 настоящей Инструкции.

Если станция находится на резервном управлении, отправление поезда при неисправном выходном сигнале производится порядком, предусмотренным в пунктах 1.14 и 1.15 настоящей Инструкции.

2.15. Если перевести стрелку с центрального пульта невозможно, поездной диспетчер вызывает работника, производящего очистку стрелок, или другого работника станции и требует осмотреть стрелку и при возможности устранить причину нарушения управления (например, убрать посторонний предмет, попавший между остряком и рамным рельсом). Если соответствующий работник внешним осмотром не может обнаружить причину невозможности перевода стрелки и устранить ее, диспетчер прекращает пропуск поездов по маршрутам, для которых стрелка должна переводиться в другое положение, вызывает электромеханика для ее осмотра и ремонта, а перевод этой стрелки производится с пульта местного управления или же станция передается на резервное управление.

При невозможности перевести стрелку с пульта местного управления или с пульта резервного управления неисправная стрелка установленным порядком выключается из централизации и передается на ручное управление, что оформляется приказом диспетчера. При установке выключенной из централизации стрелки в маршруте приема или отправления поезда она должна быть заперта на закладку и навесной замок.

На раздельных пунктах, не обслуживаемых дежурными работниками, для осмотра, а при необходимости и перевода стрелок могут привлекаться локомотивные бригады проходящих поездов порядком, устанавливаемым начальником дороги.

2.16. При неисправности стрелочного изолированного участка, когда последний показывает ложную занятость, соответствующая группа стрелок переводится с пульта местного управления или же станция передается на резервное управление.

2.17. Когда табло показывает ложную занятость пути приема, поездной диспетчер впредь до исправления повреждения не должен, как правило, принимать поезда на этот путь. В случае необходимости прием поезда на указанный путь осуществляется при закрытом входном светофоре по регистрируемому приказу поездного диспетчера после проверки им через начальника станции или другого работника, на которого возложено выполнение операций по приему и отправлению поездов, свободности пути приема или же станция передается на резервное управление.

2.18. При неисправности кодового управления одной или несколькими станциями поездной диспетчер должен перевести эти станции на резервное управление. В этих случаях диспетчеру запрещается руководствоваться показаниями приборов, контролирующих положение путей, стрелок и сигналов этих станций.

2.19. При неисправности автоблокировки на станциях, ограничивающих перегон, по указанию диспетчера вступают на дежурство начальники станций или работники, на которых возложено выполнение операций по приему и отправлению поездов.

Приказом поездного диспетчера действие автоблокировки закрывается и движение поездов устанавливается по телефонным средствам связи. До оформления перехода на телефонную связь поездной диспетчер должен установить свободность межстанционного перегона, а станции передать на резервное управление.

Если перегоны с неисправной блокировкой ограничиваются раздельными пунктами, на которых отсутствует штат дежурных работников, выполняющих операции по приему и отправлению поездов, то впредь до вызова соответствующих работников на станцию отдельные поезда при наличии у диспетчера контроля положения путей и стрелок могут быть отправлены на свободный перегон по регистрируемому приказу поездного диспетчера, передаваемому непосредственно машинисту локомотива по форме, предусмотренной в п. настоящей Инструкции. Перегоны, где разрешается применять такой порядок, и требования обеспечения безопасности движения поездов устанавливаются начальником дороги.

2.20. На однопутных перегонах, где приборы управления автоблокировкой оборудованы рукоятками или кнопками вспомогательного режима, если поездной диспетчер не может изменить направление движения и открыть выходной сигнал вследствие показания занятости перегона при фактической его свободности, закрывать действие автоблокировки не требуется. В этом случае поездной диспетчер, установив свободность перегона, вызывает на ограничивающие раздельные пункты начальников станций или других работников, на которых возложено выполнение операций по приему и отправлению поездов, и дает им указание изменить направление автоблокировки при помощи специальных рукояток (кнопок).Вызванные работники снимают пломбы, изменяют направление автоблокировки и убедившись по показаниям контрольных приборов в том, что изменение направления произошло, устанавливают вспомогательные рукоятки (кнопки) в нормальное положение. После этого отправление поездов производится поездным диспетчером по автоблоки! ровке.

На отдельных перегонах, ограниченных раздельными пунктами, где отсутствует штат работников, которые могут быть вызваны на станцию для выполнения операций, связанных с изменением направления движения, вспомогательные рукоятки (кнопки) для изменения направления движения по блокировке могут устанавливаться непосредственно на пульте поездного диспетчера. Перечень таких перегонов и порядок выполнения диспетчером операций по изменению направления движения устанавливаются начальником дороги.

При невозможности изменить направление автоблокировки пользование ею прекращается.

2.21. Указанный в настоящей главе порядок определяет основные положения по организации движения поездов и маневровой работы при диспетчерской централизации.

В соответствии с этими положениями для каждого участка (направления) с учетом конкретных условий разрабатывается местная инструкция по организации движения поездов и маневровой работе при диспетчерской централизации, утверждаемая начальником дороги.

Г Л А В А III. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ ПОЛУАВТОМАТИЧЕСКОЙ БЛОКИРОВКЕ

ПРИЕМ И ОТПРАВЛЕНИЕ ПОЕЗДОВ

3.1." При полуавтоматической блокировке:

а) разрешением на занятие поездом перегона служит разрешающее показание выходного или проходного светофора;
б) на однопутных участках для открытия выходного светофора необходимо предварительно получить по блок - аппарату от дежурного по соседней станции, на которую отправляется поезд, блокировочный сигнал согласия или переключить блок-систему на соответствующее направление движения" (п. 16.28 Правил технической эксплуатации ).

Перед приемом поезда дежурный по станции заблаговременно подготавливает маршрут приема и открывает входной светофор или дает распоряжение о его открытии на исполнительный пост.

После прохода прибывающим поездом входного светофора последний автоматически закрывается. На станциях, не имеющих электрической изоляции путей и стрелок, после прохода поездом входного светофора сигнальная кнопка (рукоятка) этого сигнала устанавливается дежурным по станции, оператором поста централизации в положение закрытия сигнала.

Убедившись в прибытии поезда на станцию в полном составе, дежурный по станции подает на станцию отправления блокировочный сигнал прибытия, а по телефону извещает ее о времени прибытия поезда. Если поезд следовал с подталкивающим локомотивом, то уведомление о прибытии и блокировочной сигнал прибытия дежурный по станции подает на станцию отправления после того, как убедится в прибытии толкача.

3.2. Дежурному по станции запрещается передавать на станцию отправления уведомление о прибытии поезда и блокировочный сигнал прибытия, если он предварительно не убедится в том, что поезд с перегона прибыл в полном составе.

О прибытии поезда на станцию в полном составе дежурный по станции убеждается по наличию поездного сигнала на последнем хвостовом вагоне поезда - лично или по докладу дежурного стрелочного поста, а на станциях с централизацией стрелок, где нет дежурных стрелочного поста, - по докладам других станционных работников, связанных с движением поездов или дежурных по переездам порядком, установленным начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги и указанным в техническо-распорядительном акте станции.

При наличии устройств автоматического контроля прибытия поезда на станцию в полном составе дежурный по станции после прибытия поезда убеждается в свободности перегона по показаниям контрольных приборов этих устройств.

Если прибывающий на станцию грузовой поезд имел непредвиденную остановку на перегоне из-за самоторможения и срабатывания сигнализации разрыва тормозной магистрали, машинист локомотива, помимо соблюдения требований, предусмотренных в п.16.18 ПТЭ, должен сообщить дежурному по станции о такой остановке по радиосвязи, а при невозможности передачи такого сообщения с перегона - остановиться на станции для личной передачи этого сообщения дежурному по станции. Контроль за следованием поезда в полном составе в этих случаях возлагается как на работников станции, так и на локомотивную бригаду.

3.3. Если после приема поезда не сработают устройства контроля прибытия, дежурный по станции, убедившись, что поезд прибыл в полном составе, докладывает об этом поездному диспетчеру. Поездной диспетчер, убедившись путем переговоров с дежурными по станциям, ограничивающим перегон, в его свободности - дает одновременно на обе станции разрешение на подачу блок - сигнала прибытия, после которого дежурный по станции производит эту операцию посредством вспомогательной кнопки, а при электромеханической блокировке - путем искусственного срабатывания педальной замычки.

Разрешение дается по форме:

" Дежурному по станции ..... разрешаю
подать на станцию ..... блокировочный
сигнал прибытия поезду N ...... посредством
вспомогательной кнопки (искусственного
срабатывания педальной замычки).
ДНЦ.... ".

Такой же порядок должен соблюдаться и в случаях приема поезда на станцию при запрещающем показании входного светофора. О срыве пломбы с вспомогательной кнопки прибытия или с педальной замычки дежурный по станции делает запись в журнале осмотра.

Если аппараты управления устройствами путевой блокировки оборудованы счетчиками, фиксирующими нажатие вспомогательных кнопок прибытия и срабатывание педальных замычек, то указанные кнопки не пломбируются. В этих случаях при искусственной подаче блокировочного сигнала прибытия дежурным по станции в журнале движения поездов против номера соответствующего поезда записывается показание счетчика.

Если искусственное срабатывание вызвано неисправностью устройств СЦБ, то об этой неисправности делается запись в журнале осмотра.

3.4. Перед отправлением поезда дежурный по станции, приготовив маршрут, открывает выходной светофор или дает распоряжение о его открытии на исполнительный пост.

Одновременно с открытием выходного светофора на соседнюю станцию автоматически подается блокировочный сигнал об отправлении поезда (при электромеханической блокировке без исполнительных постов блокировочный сигнал об отправлении поезда подается на соседнюю станцию отдельно, после закрытия выходного светофора).

После прохода поездом выходного светофора сигнальная кнопка (рукоятка) устанавливается в положение закрытия сигнала и дежурный по станции по телефону извещает соседнюю станцию о времени фактического отправления поезда. Независимо от наличия блокировочного сигнала прибытия дежурный по станции имеет право открыть выходной светофор и отправить поезд только после получения от соседней станции по телефону уведомления о прибытии ранее отправленного поезда.

Не получив от соседней станции уведомления по телефону о прибытии ранее отправленного поезда дежурному по станции на однопутных перегонах запрещается также давать блокировочный сигнал согласия на прием поезда встречного направления.

3.5. Если при свободном перегоне и правильно установленном маршруте выходной светофор не открывается из-за ложной занятости изолированного стрелочного участка, дежурный по станции после проверки фактической свободности этого участка с согласия поездного диспетчера может открыть выходной светофор после предварительного нажатия кнопки " Выключение контроля свободности стрелочных изолированных участков в маршрутах отправления " (на станциях, где она имеется).

3.6. Если после открытия выходного сигнала поезд почему-либо не будет отправлен, дежурный по станции обязан закрыть выходной светофор, сделать об этом запись в журнале движения поездов и сообщить о задержке поезда на соседний раздельный пункт и поездному диспетчеру.

Отправление задержанного или другого поезда того же направления производится при закрытом выходном светофоре по разрешению на бланке зеленого цвета с заполнением пункта I (Рис.3.6).

Рис.3.6

Соседний раздельный пункт о времени фактического отправления поезда уведомляется по телефону. При электромеханической блокировке без исполнительных постов после фактического отправления задержанного или другого поезда в том же направлении на соседний раздельный пункт подается блокировочный сигнал. Следующие поезда отправляются по блокировке обычным порядком.

Разрешение на бланке зеленого цвета с заполнением пункта I при соблюдении требований п.9 Общих положений настоящей Инструкции выдается машинисту ведущего локомотива также в случаях самопроизвольного закрытия выходного светофора (вследствие ложной занятости изолированной секции, перегорания светофорной лампы или ошибочного закрытия выходного светофора) при исправном действии блокировки.

На станциях, где устройства поездной радиосвязи оборудованы системой автоматической регистрации переговоров, вместо выдачи письменного разрешения зеленого цвета машинисту поездного локомотива может быть передан по радиосвязи регистрируемый на магнитофонной ленте приказ об отправлении:

" Разрешаю поезду N ..... отправиться
с ..... пути по .... главному пути и следовать
до станции (блокпоста)...... Перегон свободен.
ДСП .....".

На станциях, имеющих устройства, которые при свободном перегоне позволяют повторно открыть выходной светофор, отправление поезда производится по вновь открытому выходному светофору. Воспользоваться устройствами для повторного открытия выходного светофора дежурный по станции может только с согласия поездного диспетчера.

3.7. Если на станции, ограничивающей однопутный перегон, после открытия выходного светофора появится необходимость задержать поезд и отправить на этот перегон поезд встречного направления, выходной светофор закрывается, пользование полуавтоматической блокировкой прекращается и движение поездов устанавливается по телефонной связи. В этом случае поездам, следующим во встречном направлении, на право занятия перегона выдаются путевые записки.

Действие полуавтоматической блокировки возобновляется при последующем отправлении на перегон ранее задержанного или другого поезда, следующего в том же направлении, причем этот поезд отправляется по одному из разрешений, предусмотренных в п.3.6 настоящей Инструкции.

3.8. Отправление поездов при наличии групповых выходных светофоров производится по разрешающему показанию выходного светофора и маршрутному указателю на нем с цифрой зеленого цвета, соответствующей номеру того пути, с которого разрешается отправление поезда.

В случаях неисправности маршрутных указателей групповых светофоров отправление поездов со станции производится при открытом выходном групповом светофоре с передачей машинисту регистрируемого приказа дежурного по станции по форме, предусмотренной в п.1.7 настоящей Инструкции, или с вручением машинисту локомотива разрешения на бланке зеленого цвета с заполнением пункта II (Рис.3.8).

Рис.3.8

При неисправности на выходном светофоре маршрутного указателя направления (белого цвета) отправление поездов производится порядком, предусмотренным в п.1.21 настоящей Инструкции.

3.9. Если ведущий локомотив готового к отправлению поезда находится за выходным светофором с разрешающим показанием и машинисту не видно его показания, отправление поезда производится по регистрируемому приказу дежурного по станции, передаваемому машинисту по форме, предусмотренной в п.1.8 настоящей Инструкции или по разрешению на бланке зеленого цвета с заполнением пункта II (Рис.3.9).

Рис.3.9

При этом в случаях неисправности изолированного стрелочного участка или его занятости головой отправляющегося поезда для открытия выходного светофора может быть использована кнопка "Выключение контроля свободности стрелочных изолированных участков в маршрутах отправления".

Если голова отправляемого поезда находится за выходным светофором и последний открыть невозможно, действие блокировки прекращается; отправление поезда производится по телефонным средствам связи с выдачей машинисту путевой записки. Таким же порядком производится отправление поездов с путей, не имеющих организованных маршрутов отправления.

3.10. Отправление поездов на однопутных и двухпутных перегонах (по правильному пути) с возвращением с перегона на станцию отправления производится при закрытом выходном светофоре с выдачей машинисту ключа-жезла на право проезда закрытого выходного светофора и обратного следования.

При этом на однопутных перегонах перед отправлением поезда на перегон с последующим возвращением должно быть установленным порядком получено от соседней станции по блок-аппарату согласие на отправление поезда или блок-система переключена на соответствующее направление движения.

3.11. Если место, до которого следует поезд, находится за первым (по ходу поезда) путевым постом (блокпостом), то дежурный по этому посту при свободности впередилежащего перегона дает машинисту разрешение на бланке зеленого цвета с заполнением пункта I на право проследования закрытого проходного светофора и последующего возвращения. Так же поступают дежурные других блокпостов, расположенных по пути следования поезда (Рис.3.11).

Рис.3.11

При возвращении на станцию отправления поезд проследует безостановочно все указанные блок-посты и принимается на станцию по открытому входному светофору или по установленному разрешению, дающему право въезда на станцию при запрещающем показании входного светофора.

Дежурные по блокпостам во всех случаях уведомляют по телефону дежурных по смежным раздельным пунктам о фактическом проследовании поезда.

По прибытии поезда на станцию ключ-жезл возвращается дежурному по станции, который вкладывает его в аппарат и по телефону уведомляет дежурного по соседнему раздельному пункту о возвращении поезда.

3.12. При неисправности ключа-жезла, а также в случаях, когда блок-аппарат не оборудован ключом-жезлом, отправление поезда с последующим возвращением на станцию отправления производится по телефонной связи с прекращением действия блокировки.

Поезда в этом случае отправляются при запрещающем показании выходного светофора с выдачей машинисту путевой записки (Рис.3.12).

Рис.3.12

Если на двухпутном перегоне место, до которого следует поезд, находится за впередилежащим блокпостом, то станция отправления выдает путевую записку до блокпоста, а дежурный по блокпосту при свободности межпостового перегона выдает путевую записку на дальнейшее следование. Возвращение поезда производится порядком, предусмотренным в п. 3.11 настоящей Инструкции.

В зависимости от поездной обстановки действие блокировки прекращается или одновременно на всех межпостовых перегонах, по которым должен проследовать поезд, или сначала на первом, прилегающем к станции перегоне, а затем на каждом последующем свободном перегоне.

Действие блокировки возобновляется после возвращения поезда с перегона.

3.13. Отправление поезда с подталкивающим локомотивом, следующим до соседней станции, производится по путевой блокировке обычным порядком с уведомлением этой станции по телефону об отправлении поезда с подталкивающим локомотивом.

Отправление поезда с подталкивающим локомотивом, когда последний возвращается с перегона на станцию отправления, производится по блокировке (при открытом выходном светофоре). На право обратного следования машинисту подталкивающего локомотива вручается на станции отправления ключ-жезл.

3.14. При неисправности ключа-жезла, а также в случаях, когда блок-аппарат не оборудован ключом-жезлом для подталкивающего локомотива, отправление поезда с подталкивающим локомотивом, возвращающимся на станцию отправления, производится по телефонной связи с прекращением действия блокировки. Машинистам ведущего и подталкивающего локомотивов выдаются путевые записки.

При наличии на перегоне блокпостов выдача разрешений и обратное следование подталкивающего локомотива на станцию отправления производятся порядком, предусмотренным в п. 3.11 настоящей Инструкции. Действие блокировки возобновляется после получения уведомления о прибытии поезда на соседнюю станцию и возвращения подталкивающего локомотива.

3.15. Несъемные дрезины отправляются на перегон (в том числе и с возвращением обратно) обычным порядком - как поезда.

СЛЕДОВАНИЕ ПОЕЗДОВ ПО ПЕРЕГОНАМ, ИМЕЮЩИМ ПУТЕВЫЕ ПОСТЫ (БЛОКПОСТЫ)

3.16. Получив с соседнего раздельного пункта блокировочный сигнал об отправлении поезда, дежурный по блокпосту при свободном впередилежащем перегоне открывает проходной светофор. Одновременно с открытием проходного светофора на соседний раздельный пункт автоматически подается блокировочный сигнал отправления (при электромеханической блокировке блокировочный сигнал подается отдельно после закрытия проходного светофора).

После проследования поездом проходного светофора сигнальная кнопка (рукоятка) устанавливается дежурным по блокпосту в положение закрытия сигнала. Убедившись, что поезд проследовал в полном составе, дежурный по блокпосту сообщает соседним станциям о времени фактического проследования поезда, а на позадилежащий раздельный пункт, кроме того, подает блокировочный сигнал проследования (при электромеханической блокировке блокировочный сигнал проследования подается одновременно и на впередилежащий раздельный пункт).

3.17. Если поезд следовал с подталкивающим локомотивом, дежурный по блокпосту подает на позадилежащий раздельный пункт блокировочный сигнал проследования, лишь убедившись в проследовании толкача.

В случаях проследования поезда без подталкивающего локомотива дежурный по блокпосту немедленно уведомляет об этом соседние раздельные пункты, но блокировочный сигнал не подает (при электромеханической блокировке не закрывает и проходной светофор).

Аналогичным порядком действуют и дежурные впередилежащих блокпостов. При электромеханической блокировке дежурные по впередилежащим блокпостам пропускают поезд на свободный перегон при закрытых проходных светофорах, выдавая машинисту разрешение на бланке зеленого цвета с заполнением пункта I (Рис.3.17).

Рис.3.17

Подача блокировочного сигнала проследования каждым блокпостом производится лишь после проследования блокпоста отставшим подталкивающим локомотивом.

При автоматическом закрытии проходного светофора впередиидущим поездом подталкивающий локомотив следует на соседний блокучасток при запрещающем показании проходного светофора.

3.18. Порядок организации движения поездов на перегонах, оборудованных автоматическими блокпостами, блокпостами, обслуживающими пункты примыканий, блокпостами периодически открываемыми вместо раздельных пунктов с путевым развитием (при некруглосуточном действии последних), устанавливается начальником дороги в зависимости от системы устройств.

ДВИЖЕНИЕ ПОЕЗДОВ ПРИ НЕИСПРАВНОСТИ ПОЛУАВТОМАТИЧЕСКОЙ БЛОКИРОВКИ

3.19. К неисправностям, при которых действие полуавтоматической блокировке должно быть прекращено, относятся:

а) невозможность закрытия выходного или проходного светофора;
б) невозможность открытия выходного или проходного светофора при свободном перегоне (в том числе с применением на выходных светофорах вспомогательных кнопок для выключения контроля свободности изолированных участков);
в) произвольное получение блокировочных сигналов;
г) невозможность подачи или получения блокировочных сигналов;
д) отсутствие пломб на блок-аппарате (за исключением пломб на педальной замычке или вспомогательной кнопке).

Во всех указанных случаях, а также при работах по переоборудованию, переносу, ремонту, испытанию и замене блокировочных устройств и других работах, вызывающих временное прекращение действия устройств, движение поездов по блокировке прекращается и устанавливается по телефонной связи.

3.20. Во время осмотра электромехаником аппарата полуавтоматической блокировки (блок-аппарата, пульта) действие блокировки не прекращается. При этом пока блок-аппарат открыт, дежурный по станции и электромеханик обязаны особо внимательно следить за правильностью работы устройств блокировки.

Перед опломбированием после окончания осмотра, регулировки и смазывания аппаратуры полуавтоматической блокировки электромеханик совместно с дежурным по станции по показаниям контрольных приборов проверяют соответствие показаний на блок-аппарате состоянию перегонов (по записям в журнале движения поездов и путем переговоров с дежурными по соседним раздельным пунктам).

О каждом случае вскрытия блок-аппарата для его осмотра или ремонта, а также об окончании этой работы электромехаником делается соответствующая запись в журнале осмотра.

3.21. Переход на телефонную связь, а также возобновление движения поездов по блокировке осуществляются приказом поездного диспетчера после предварительной проверки через дежурных по станциям свободности перегона.

При неисправности диспетчерской связи переход на телефонную связь при движении поездов и восстановление действия блокировки производятся порядком, указанным в пунктах 1.29 и 1.30 настоящей Инструкции.

3.22. После прекращения действия блокировки и перехода на телефонную связь машинистам поездов выдается для следования до соседнего раздельного пункта путевая записка (Рис.3.22).

Рис.3.22

3.23. Проследование поездами маршрутного светофора с запрещающим показанием (до выходного светофора) может осуществляться: по регистрируемому приказу дежурного по станции, передаваемому машинисту отправляющегося поезда по радиосвязи; по разрешению на бланке зеленого цвета с заполнением пункта I (при соответствующем изменении текста от руки); по пригласительному сигналу (Рис.3.23).

Рис.3.23

3.24. При следовании поезда двойной тягой или с подталкивающим локомотивом на весь перегон разрешение на право занятия перегона вручается только машинисту ведущего локомотива. Машинисты второго (при двойной тяге) и подталкивающего локомотивов должны руководствоваться сигналами или передаваемыми по радиосвязи сообщениями машиниста ведущего локомотива.

3.25. При неисправности блокировочной телефонной связи дежурный по станции обязан особо внимательно следить за изменением показаний контрольных приборов на аппаратах управления.

Уведомления о движении поездов в этом случае производятся через поездного диспетчера или по другим средствам связи, находящимся в распоряжении дежурного по станции.

3.26. На двухпутных (многопутных) перегонах, оборудованных блокировкой для движения в одном направлении, отправление поездов (в порядке регулировки) по неправильному пути производится по приказу поездного диспетчера с переходом на телефонную связь по правилам однопутного движения.

3.27. В зависимости от системы полуавтоматической блокировки и конкретных условий работы на том или ином участке порядок пользования устройствами, а также порядок действий работников при приеме, отправлении и пропуске поездов устанавливаются при необходимости в инструкциях, разрабатываемых на дороге.

Г Л А В А IV. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ ЭЛЕКТРОЖЕЗЛОВОЙ СИСТЕМЕ

4.1. "На малодеятельных участках и подъездных путях в качестве средств связи при движении поездов допускается применять электрожезловую систему и телефон" (из п.16.25 Правил технической эксплуатации).

При электрожезловой системе разрешением на занятие поездом перегона служит жезл данного перегона. вручаемый машинисту.

4.2. Устройства электрожезловой системы не должны допускать изъятия из жезловых аппаратов одновременно более одного жезла. Жезловые аппараты, устанавливаемые в помещениях стрелочных постов, не должны допускать возможность изъятия жезла из аппарата без разрешения дежурного по данной станции.

4.3. Каждый жезл должен иметь порядковый номер. серию и наименование станций, ограничивающих перегон. Каждому перегону должна соответствовать своя серия жезлов. Установка жезловых аппаратов одной серии допускается не чаще, чем через три перегона, а на подходах к узлам - через два. В жезловых аппаратах обеих станций, ограничивающих перегон, при отсутствии на нем поездов должно быть в сумме четное число жезлов.

4.4. Жезловые аппараты станций, с которых производится отправление поездов с подталкивающим локомотивом, возвращающимся с перегона обратно на станцию, должны дополняться приборами с ключом-жезлом.

Конструкция жезлового аппарата, дополненного прибором с ключом-жезлом, не должна допускать извлечения из аппарата ключа-жезла до извлечения основного жезла или извлечения основного жезла при изъятом ключе-жезле.

4.5. Жезловые аппараты станций, с которых производится отправление поездов с подталкивающим локомотивом, следующим до соседней станции, должны иметь развинчивающиеся жезлы. Каждый развинчивающийся жезл должен состоять из двух частей: "жезла" и "билета". Жезловые аппараты с развинчивающимися жезлами применяются также в условиях организации движения поездов с разграничением временем.

4.6. Дежурный по станции имеет право передать без пропуска через жезловый аппарат жезл, полученный с прибывшего поезда, на отправляемый на тот же перегон поезд; в этом случае необходимо предварительно получить согласие дежурного по соседней станции, на которую отправляется поезд. На станциях, где жезловые аппараты имеют ключи-жезлы, передавать жезл без пропуска через жезловой аппарат запрещается.

4.7. Обмен жезлов производится при посредстве механических жезлообменивателей или вручную, как правило, у помещения дежурного по станции. При обмене жезлов вручную жезлы должны быть вложены в жезлоподаватели. При безостановочном пропуске поездов запрещается производить обмен жезлов на выходных горловинах.

4.8. Запрещается:

а) запрашивать разрешение на извлечение жезла ранее готовности поезда к отправлению, за исключением случаев безостановочного пропуска поездов или стоянки их по расписанию не более 5 мин;
б) хранить действующие жезлы не вложенными в аппарат;
в) провозить жезлы на соседний перегон.

ПРИЕМ И ОТПРАВЛЕНИЕ ПОЕЗДОВ

4.9. Перед прибытием поезда дежурный по станции заблаговременно готовит маршрут для его приема и открывает входной сигнал. По прибытии поезда на станцию жезл сдается дежурному по станции, который, убедившись в прибытии поезда в полном составе и проверив принадлежность жезла перегону, с которого он прибыл, записывает номер жезла в журнал движения поездов, вкладывает жезл в жезловой аппарат и уведомляет по телефону станцию отправления о прибытии поезда.

На станциях, где жезловые аппараты установлены в помещениях стрелочных постов, жезл с прибывающего поезда передается дежурному стрелочного поста, который, убедившись в прибытии поезда в полном составе и проверив принадлежность жезла данному перегону, вкладывает его в аппарат и сообщает дежурному по станции его номер для записи в журнале движения поездов.

4.10. По прибытии поезда с подталкивающим локомотивом дежурный по станции, получив первую часть жезла от машиниста поездного локомотива и вторую часть от машиниста подталкивающего локомотива, обязан свинтить обе части, после этого вложить жезл в жезловый аппарат.

4.11. Для отправления поезда дежурный по станции запрашивает по телефону согласие дежурного по станции, на которую отправляется поезд, по форме:

" Могу ли отправить поезд N ........".
Дежурный по станции, если нет препятствий для приемапоезда, дает по телефону согласие по форме:
" Ожидаю поезд N ........".
и разрешает вынуть жезл.

Вынув из аппарата жезл, дежурный по станции отправления обязан записать его номер в журнал движения поездов и вручить машинисту отправляемого поезда.

На станциях, где жезловые аппараты вынесены на стрелочные посты, номер изъятого жезла сообщается дежурному по станции дежурным стрелочного поста.

Если дежурные по станции согласовали предварительно возможность отправления встречного поезда с жезлом от прибывающего поезда без пропуска жезла через аппарат, то в журналах движения поездов (обеих станций) против номера этого поезда должна быть сделана отметка:

" Согласовано отправление по жезлу от поезда N .......
ДСП....".

4.12. При отправлении поезда на перегон, оборудованный электрожезловой системой, с пути, на котором есть выходной светофор, проезд запрещающего показания этого светофора при наличии жезла разрешается по лунно-белому огню на светофоре при погашенном красном.

Если зажечь лунно-белый огонь невозможно, отправление поезда производится по жезлу. Дежурный по станции в этом случае должен известить машиниста (лично, через дежурного стрелочного поста или сигналиста, по радиосвязи), что зажечь лунно-белый огонь невозможно и маршрут отправления готов.

При отправлении поезда с пути, на котором имеется выходной семафор, жезл является одновременно и правом на проследование запрещающего показания выходного сигнала.

4.13. Если после изъятия жезла для отправления поезда последний почему-либо не будет отправлен, дежурный по станции обязан вложить жезл в аппарат, уведомить об этом дежурного по соседней станции и сделать отметку в журнале движения поездов:

"Поезд N ...... задержан".

4.14. При отправлении поезда с последующим возвращением его с перегона на станцию отправления жезл машинисту локомотива выдается обычным порядком. Дежурный по соседней станции уведомляется как об отправлении, так и о возвращении поезда с перегона.

4.15. При отправлении поезда с подталкивающим локомотивом, следующим на весь перегон, машинисту ведущего локомотива вручается часть жезла с надписью " билет ", а машинисту толкача - вторая часть жезла.

Дежурный по станции отправления при запросе пути ставит в известность дежурного по соседней станции о следовании к нему поезда с подталкивающим локомотивом.

В тех случаях, когда подталкивающий локомотив следует по всему перегону прицепленным к составу поезда, жезл вручается только машинисту ведущего локомотива.

4.16. Если жезловые аппараты не оборудованы развинчивающимися жезлами, то при необходимости отправления поезда с неприцепленным к составу подталкивающим локомотивом, следующим на весь перегон, действие жезловой системы прекращается и движение поездов осуществляется по телефонной связи.

4.17. При отправлении поездов с подталкивающим локомотивом, возвращающимся с перегона на станцию отправления, машинисту ведущего локомотива выдается жезл, а машинисту подталкивающего - ключ-жезл.

Ключи-жезлы могут использоваться также для организации подачи (уборки) вагонов на подъездные пути, примыкающие на перегонах, и при движении за отправленным поездом хозяйственных поездов с последующим возвращением их на станцию отправления с соблюдением требований безопасности, устанавливаемых начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги.

4.18. Если жезловые аппараты не оборудованы ключами-жезлами, то при необходимости отправления поезда с подталкивающим локомотивом, возвращающимся с перегона на станцию отправления, действие жезловой системы прекращается и движение поездов осуществляется по телефонной связи.

ДВИЖЕНИЕ ПОЕЗДОВ ПРИ НАЛИЧИИ ПРИМЫКАНИЙ НА ПЕРЕГОНЕ

4.19. При наличии на перегоне примыкания, не обслуживаемого вспомогательным постом, контроль положения стрелки примыкания осуществляется с помощью ключа от контрольного замка стрелки примыкания, наглухо соединяемого с жезлом или с ключом-жезлом.

4.20. При необходимости подачи (уборки) вагонов на примыкание, не обслуживаемое вспомогательным постом, с возвращением локомотива на станцию отправления или дальнейшим следованием до соседней станции машинисту выдается жезл с ключом от контрольного замка стрелки примыкания. Дежурный по соседней станции извещается как об отправлении локомотива для подачи (уборки) вагонов на примыкание, так и о возвращении на станцию.

4.21. При наличии на перегоне примыкания, обслуживаемого вспомогательным постом, этот пост соединяется с одной из станций перегона дополнительной жезловой связью.

Аппараты и жезлы дополнительной связи должны иметь одну и ту же серию и надписи, что и аппараты перегона.

В паре аппаратов, связывающих станции перегона, при отсутствии на нем поездов находится четное число жезлов, а в аппаратах, связывающих станцию с постом - нечетное.

Вспомогательный пост в движении поездов, следующих непосредственно между станциями, участия не принимает. Стрелки примыкания оборудуются соответствующей зависимостью, исключающей возможность:

  • перевода стрелок при отсутствии у дежурного по посту изъятого жезла;
  • вложения жезла в аппарат, установленный на посту, до установки стрелки примыкания в нормальное положение - по главному пути.

4.22. При отправлении поезда на примыкание, обслуживаемое вспомогательным постом, дежурный по станции, согласовав с постом отправление к нему поезда, должен запросить соседнюю станцию, с согласия дежурного по этой станции вынуть жезл, который и выдается машинисту поезда, отправляемого на примыкание. Об отправлении поезда сообщается по телефону дежурным по посту и соседней станции.

4.23. По прибытии поезда на вспомогательный пост и уборке его на примыкание стрелка устанавливается в нормальное положение, дежурный по посту вкладывает в аппарат жезл прибывшего на примыкание поезда и сообщает дежурным по обеим станциям время прибытия поезда и освобождения главного пути. Затем разрешает дежурному по станции, с которой пост соединен жезловой связью, изъять жезл для перекладки его из дополнительного аппарата в основной.

4.24. Отправление поезда с поста на одну из станций производится по жезлу, полученному с разрешения дежурного по станции, с которой пост соединен жезловой связью.

Дежурный по этой станции согласовывает предварительно возможность отправления с дежурным по соседней станции, извлекает жезл и перекладывает его из основного в дополнительный аппарат.

4.25. Движение поездов при жезловой системе по перегонам, на которых для увеличения пропускной способности открываются путевые посты, осуществляется порядком, устанавливаемым в инструкции, утверждаемой начальником дороги.

ДВИЖЕНИЕ ПОЕЗДОВ ПРИ НЕИСПРАВНОСТИ ЭЛЕКТРОЖЕЗЛОВОЙ СИСТЕМЫ И ПОРЯДОК РЕГУЛИРОВКИ КОЛИЧЕСТВА ЖЕЗЛОВ В ЖЕЗЛОВЫХ АППАРАТАХ

4.26. Электрожезловая система считается неисправной, если:

а) невозможно вложить жезл в аппарат или вынуть жезл из аппарата при свободности перегона;
б) отсутствует вследствие утери принадлежащий перегону жезл;
в) на жезловом аппарате или на индукторе отсутствуют пломбы;
г) возможно вращение рукоятки индуктора в обратную сторону (вместе с якорем);
д) отклоняется стрелка амперметра жезлового аппарата или звонит звонок в то время, когда соседняя станция не посылает ток.

4.27. Во всех указанных случаях, а также при ремонте, переносе и замене жезловых аппаратов пользование электрожезловой системой прекращается и движение поездов организуется по телефонной связи.

Переход на другой вид связи при движении поездов, а также восстановление основного вида связи осуществляются приказом поездного диспетчера после предварительной проверки через дежурных по станциям свободности перегона и наличия жезлов в аппаратах.

При неисправности жезловой телефонной связи, но исправном действии жезловых аппаратов движение поездов производится по электрожезловой системе, а переговоры ведутся по поездной диспетчерской связи.

При осмотре электромехаником жезловых аппаратов прекращать действие электрожезловой системы не требуется.

4.28. При неисправности поездной диспетчерской связи дежурный по станции, обнаружив неисправность электрожезловой системы, делает об этом запись в журнале осмотра и подает дежурному по соседней станции поездную телефонограмму:

" Жезловая система неисправна.
Последним прибыл от Вас поезд N ....
Последним отправлен к Вам поезд N .....
Жезлов имею..... шт.
Прошу перейти на телефонную связь (подпись) ".

Дежурный по соседней станции проверяет по сообщенным и своим данным число жезлов и, если оно в обоих аппаратах в сумме четное, отвечает:

" Последним прибыл от Вас поезд N ....
Последним отправлен к Вам поезд N ....
Жезлов имею ..... шт. Перегон свободен.
Перехожу на телефонную связь (подпись)".

4.29. После исправления электрожезловой связи и записи об этом электромеханика в журнале осмотра, но при неисправности диспетчерской поездной связи дежурный по станции подает на соседнюю станцию поездную телефонограмму:

" Действие электрожезловой системы восстановлено в ... ч ... мин.
Последним прибыл от Вас поезд N ....
Последним отправлен к Вам поезд N ....
Прошу перейти на движение по жезлам (подпись)".

Дежурный по соседней станции, убедившись в свободности перегона, отвечает:

" Последним прибыл от Вас поезд N ....
Последним отправлен к Вам поезд N .....
Перегон свободен. Перехожу на движение по жезлам (подпись)".

4.30. При утере жезла, в том числе в случае неполучения жезла с прибывшего или проследовавшего поезда, дежурный по станции делает запись в журнале осмотра и докладывает поездному диспетчеру. Проверив свободность перегона и фактическое наличие жезлов в аппаратах станций, ограничивающих его, последний дает приказ о переходе на телефонную связь.

Для восстановления действия электрожезловой системы дежурный по станции обязан потребовать от электромеханика изъятия из аппарата еще одного жезла. Вынутый из аппарата жезл должен храниться у электромеханика.

Об изъятии жезла электромеханик и дежурный по станции обязаны сделать запись в журнале осмотра и доложить поездному диспетчеру, после чего действие электрожезловой системы восстанавливается.

Если утерянный жезл будет найден, дежурный по станции извещает электромеханика, а жезл хранит у себя до тех пор, пока электромеханик не вложит его в жезловой аппарат вместе с жезлом, изъятым ранее, о чем делается запись в журнале осмотра.

4.31. Если число жезлов в аппарате одной из станций окажется менее четверти общего количества их в обоих аппаратах перегона, дежурный по этой станции уведомляет электромеханика о необходимости регулировки числа жезлов.

Электромеханик обязан явиться к дежурному по соседней станции, ограничивающей перегон, в его присутствии вскрыть жезловой аппарат и изъять четное количество жезлов, сделав об этом совместно с дежурным по станции запись в журнале осмотра с указанием числа изъятых жезлов.

Изъятые жезлы доставляются электромехаником дежурному по станции, сделавшему уведомление о необходимости регулировки количества жезлов. В присутствии дежурного по станции жезлы должны быть вложены в жезловой аппарат, о чем электромеханик делает запись в журнале осмотра с указанием числа вложенных в аппарат жезлов.

Записи электромеханика о регулировке жезлов должны быть подтверждены подписью дежурных по станциям.

4.32. На отдельных однопутных перегонах, оборудованных путевой блокировкой в период прекращений пользования ею разрешается устанавливать движение поездов по электрожезловой связи.

Такие перегоны по указанию начальника дороги оборудуются электрожезловой связью как резервной. Переход с основных средств связи на резервные и обратно производится установленным порядком - приказом поездного диспетчера.

Г Л А В А V. ДВИЖЕНИЕ ПОЕЗДОВ ПРИ ТЕЛЕФОННЫХ СРЕДСТВАХ СВЯЗИ

5.1. При телефонных средствах связи разрешением на занятие поездом перегона служит путевая записка, вручаемая машинисту локомотива (Рис.5.1).

Рис.5.1

Перед выдачей путевой записки дежурный по станции должен: на однопутных перегонах получить от соседней станции поездную телефонограмму о согласии на прием поезда, а на двухпутных - поездную телефонограмму о прибытии на эту станцию ранее отправленного поезда.

5.2. Поездными телефонограммами между соседними станциями обмениваются лично дежурные по станции или по их указаниям операторы.

5.3. Все переговоры о движении поездов должны вестись по телефонам поездной межстанционной связи или по поездной диспетчерской связи.

В исключительных случаях при неисправности поездной межстанционной связи и поездной диспетчерской связи переговоры о движении поездов могут осуществляться и по другим, имеющимся в распоряжении дежурного по станции видам связи.

5.4. Бланки путевых записок заполняются лично дежурным по станции или оператором.

Заполнять бланк путевой записки дежурный по станции или оператор имеют право лишь при наличии соответствующих записей в журнале поездных телефонограмм: на однопутных перегонах - поездной телефонограммы о согласии соседней станции на прием поезда, на двухпутных перегонах - поездной телефонограммы о прибытии на соседнюю станцию ранее отправленного поезда.

Бланк путевой записки, заполненный оператором, дежурный по станции обязан проверить по записям в журнале поездных телефонограмм и заверить штемпелем станции и своей подписью.

5.5. Запрещается:

а) делать запрос об отправлении поезда в то время, когда перегон еще занят другим поездом;
б) заполнять бланки путевых записок до получения с соседней станции поездной телефонограммы о согласии на прием поезда (на однопутных перегонах) или о прибытии ранее отправленного поезда (на двухпутных перегонах);
в) передавать исходящие телефонограммы ранее записи их в журнал поездных телефонограмм и без подписи дежурного по станции.

5.6. Путевая записка дает машинисту право следовать с поездом до входного сигнала соседней станции, а при отправлении поезда по неправильному пути и отсутствии входного сигнала - до сигнального знака "Граница станции".

При безостановочном следовании поездов путевые записки должны подаваться на локомотив вложенными в ручной подаватель и, как правило, со стороны помещения дежурного по станции.

5.7. При отправлении поезда с пути, на котором имеется выходной сигнал, выдавать письменное разрешение на проезд закрытого сигнала при наличии путевой записки не требуется.

Отправление поездов в этом случае производится порядком, предусмотренным в п. 4.12 настоящей Инструкции.

5.8. При следовании поезда двойной тягой или с подталкивающим локомотивом на протяжении всего перегона путевая записка вручается машинисту ведущего локомотива (Рис.5.8)

Рис.5.8.

При следовании поезда с подталкивающим локомотивом на часть перегона путевая записка вручается также и машинисту толкача.

ПОРЯДОК ВЕДЕНИЯ ЖУРНАЛА ПОЕЗДНЫХ ТЕЛЕФОНОГРАММ

5.9. При движении поездов по телефонной связи на каждой станции ведется журнал поездных телефонограмм.

Из журнала поездных телефонограмм на каждый момент должно быть ясно видно, свободен или занят соответствующий перегон (или путь перегона).

5.10. На станциях, ограничивающих однопутные перегоны, ведется один журнал. На левых страницах журнала записываются телефонограммы, относящиеся к одному перегону, а на правых - относящиеся к другому перегону.

На тупиковых станциях, ограничивающих однопутные перегоны, поездные телефонограммы записываются в последовательном порядке без подразделения страниц.

5.11. На станциях, ограничивающих двухпутные перегоны, ведутся два журнала поездных телефонограмм отдельно для каждого перегона: на левых страницах каждого журнала записываются телефонограммы для нечетных поездов, на правых - для четных поездов.

При отправлении поезда на двухпутном перегоне по неправильному пути телефонограммы для нечетных поездов записываются на правых страницах журнала, а для четных поездов - на левых страницах журнала.

Если к станции примыкают три и более направления, то для каждого примыкающего перегона этих направлений ведется отдельный журнал поездных телефонограмм.

5.12. Все поездные телефонограммы пишутся в журнале обязательно чернилами лично дежурным по станции или оператором.

Исходящие телефонограммы должны быть подписаны лично дежурным по станции.

Оператор после записи входящей телефонограммы обязан немедленно предъявить ее для прочтения и расписки дежурному по станции.

Для сокращения времени на запись в журнал поездных телефонограмм по распоряжению начальника отделения дороги могут применяться специальные штампы с текстом поездных телефонограмм.

5.13. Нумерация исходящих поездных телефонограмм ведется посуточно (с первого номера), начиная с 0 часов московского времени, отдельно по каждому перегону. При переходе на телефонную связь из-за перерыва действия основных средств сигнализации и связи нумерация исходящих телефонограмм начинается с первого номера в момент перехода на телефонные средства связи. При повторных в течение суток перерывах основных средств сигнализации и связи и переходе на телефонную связь сохраняется последовательная нумерация исходящих телефонограмм, начатая во время первого перехода.

Входящие телефонограммы записываются в журнал под номером, переданным со станции их подачи.

5.14. В поездных телефонограммах не допускается никаких исправлений, добавлений или помарок. Неправильно написанная исходящая поездная телефонограмма перечеркивается накрест, под ней делается надпись : " Недействительна". Эта телефонограмма не нумеруется и на соседнюю станцию не передается (Рис.5.14).

Рис.5.14

5.15. При приеме и сдаче дежурств дежурные по станции и операторы расписываются в журнале поездных телефонограмм по форме:

" Число, месяц, часы, минуты.
Дежурство принял ДСП .................(подпись)
Оператор .............................(подпись)
Дежурство сдал ДСП ...................(подпись)
Оператор .............................(подпись)".
При переходе на телефонную связь в случаях нарушения основных средств сигнализации и связи и при восстановлении их записи в журнале о приеме и сдаче дежурства оформляются после получения об этом приказа поездного диспетчера по формам:
" Число, месяц, часы, минуты.
Диспетчерским приказом N ... на перегоне ......
установлено движение поездов по телефонной связи.
Дежурство по телефонной связи принял:
ДСП ............ (подпись)
Оператор ............(подпись)".

" Число, месяц, часы, минуты.
Диспетчерским приказом N .... на перегоне
......... восстановлено движение поездов по
..... (указываются средства связи).
Дежурство по телефонной связи сдал:
ДСП .............(подпись)
Оператор ...........(подпись)".

Фамилии дежурного по станции и оператора, вступивших на дежурство, сообщается на соседнюю станцию, где они записываются в журнал поездных телефонограмм ниже записи о приеме и сдаче дежурств.

5.16. Если переход на телефонные средства связи осуществлен на перегоне, одна сторона которого ограничена раздельным пунктом, на котором нет дежурного по станции, то в журнале поездных телефонограмм другой станции, где дежурный по станции есть, регистрируются переговоры о движении поездов с поездным диспетчером, осуществляемые по формам, установленным для поездных телефонограмм, за исключением формы 2, которая заменяется текстом приказа диспетчера, предусмотренным в п. 1.27 настоящей Инструкции.

5.17. Перед передачей поездной телефонограммы дежурные по станциям или операторы обязаны сообщить один другому свою должность и фамилию.

Передачу и прием телефонограмм допускается производить только при соответствии фамилий ранее записанным в журнале поездных телефонограмм.

5.18. После передачи поездной телефонограммы должна производиться ее проверка путем дословного повторения текста принявшим телефонограмму работником. Если повторная передача текста соответствует переданной телефонограмме, то дежурный по станции или оператор, передавший телефонограмму, подтверждает это словом " Верно", после чего в журнале поездных телефонограмм обеих станций отмечается время передачи и приема телефонограммы и заверяется подписью дежурного по станции или оператора.

ФОРМЫ ТЕЛЕФОНОГРАММ ПРИ ДВИЖЕНИИ ПОЕЗДОВ НА ОДНОПУТНЫХ УЧАСТКАХ

5.19. При приеме и отправлении поездов на однопутных перегонах применяются следующие основные формы поездных телефонограмм:

СТАНЦИЯ ОТПРАВЛЕНИЯ СТАНЦИЯ ПРИЕМА
Форма 1.

" Могу ли отправить
поезд N ________

(подпись)".

 Форма 2.

"Ожидаю поезд
N ________

(подпись)".

Форма 3.

" Поезд N _____ отправился
в ____ ч ____мин.

(подпись)".

 Форма 4.

"Поезд N _____прибыл
в _____ ч ___ мин.

(подпись)".

Адресование исходящих телефонограмм производится по форме:

"Станция.......из станции..........",

например:

"Пушкино из Софрино".

5.20. При отправлении поездов, возвращающихся с перегона на станцию отправления, и поездов с подталкивающими локомотивами должна соблюдаться та же последовательность подачи поездных телефонограмм с соответствующим изменением их текста: а) при возвращении поезда с перегона обратно:

Форма 5.

"Могу ли отправить
поезд N _______ до _____ км
и обратно

(подпись)".

 Форма 6.

" Можете отправить
и поезд N _____ до _____ км
с возвращением обратно к Вам

(подпись)".

Уведомление об отправлении поезда передается по форме 3, а о возвращении его обратно - по форме 7:

Форма 7.

"Поезд N _____ возвратился
в _____ ч _____ мин

(подпись)".

По таким же формам производится отправление поездов на перегон для подачи вагонов на примыкание, не обслуживаемое вспомогательным постом;

б) при движении поездов с подталкивающим локомотивом:

Форма 8.

" Могу ли отправить
поезд N _____ с толкачом,
возвращающимся с ______ км
обратно

(подпись)"

 Форма 9.

" Ожидаю поезд
N ____ с толкачем,
возвращающимся
с _____км обратно

(подпись)".

Уведомление об отправлении поезда передается по форме 3 с добавлением слов : " с толкачом, возвращающимся с ..... км обратно". Уведомление о прибытии поезда передается по форме 4, а о возвращении толкача - по форме 10.

Форма 10.

" Толкач поезда N _________
возвратился в ____ ч ____ мин

(подпись)".

При отправлении поезда с подталкивающим локомотивом, следующим до соседней станции, телефонограммы передаются по формам 1,2,3 и 4 с добавлением слов " с толкачом ".

5.21. Обмен телефонограммами о поездах, проходящих станцию без остановки, производится обычным порядком по формам 1 и 2, а уведомление о проследовании поезда (прибытии и отправлении) передается на соседние станции по форме 11:

Форма 11.

" Поезд N _____ проследовал
в ____ ч ____ мин

(подпись) ".

5.22. При скрещении поездов по станции, имея к отправлению поезд встречного направления, уведомляет дежурного по соседней станции о прибытии поезда и одновременно делает запрос на отправление встречного поезда, совмещая текст форм 4 и 1.

5.23. При открытии на перегоне вспомогательного поста для обслуживания примыкания этот пост участвует в переговорах о движении только тех поездов, которые следуют по назначению на примыкание или обратно с примыкания.

5.24. Перед отправлением поезда на примыкание (пост) с одной из соседних станций дежурный по станции отправления запрашивает разрешение от дежурного по посту и дежурного по впередилежащей станции по форме 12:

Форма 12.

" Могу ли отправить поезд N _____
на пост ____ км

(подпись) ".

Дежурный по впередилежащей станции отвечает станции отправления и посту по форме 13:

Форма 13.

" Можете отправить поезд N ______
на пост _____ км

(подпись) ".

Получив это разрешение, дежурный по посту дает согласие станции отправления по форме 2.

Об отправлении поезда на пост дежурный по станции отправления уведомляет по форме 3 дежурных по посту и соседней станции. После прибытия поезда на примыкание и установки стрелки примыкания в нормальное положение дежурный по посту уведомляет по форме 4 дежурных по обеим станциям.

5.25. При отправлении поезда с примыкания на одну из соседних станций по посту запрашивает разрешение от дежурных по обеим станциям по форме 14:

Форма 14.

" Могу ли отправить поезд N ____
на станцию ____

(подпись) ".

Дежурный по позадилежащей станции отвечает посту и впередилежащей станции по форме 15:

Форма 15.

" Можете отправить поезд N ______
на станцию _____

(подпись) ".

Получив это разрешение, дежурный по впередилежащей станции дает дежурному по посту согласие на прием поезда по форме 2. Получив согласие, дежурный по посту отправляет поезд, устанавливает стрелку примыкания в нормальное положение и уведомляет об отправлении поезда по форме 3 дежурных по обеим станциям.

О прибытии поезда дежурный по станции приема уведомляет дежурных по посту и соседней станции по форме 4.

5.26. При необходимости выезда с подвижным составом с примыкания на главный путь с последующим возвращением на примыкание перегон приказом поездного диспетчера закрывается для движения всех поездов.

После передачи приказа поездного диспетчера о закрытии перегона выезд на главный путь производится по сигналу дежурного по посту.

Перегон открывается для движения поездов после его освобождения и установки стрелки примыкания в нормальное положение.

ФОРМЫ ТЕЛЕФОНОГРАММ ПРИ ДВИЖЕНИИ ПОЕЗДОВ НА ДВУХПУТНЫХ УЧАСТКАХ

5.27. При приеме и отправлении поездов на двухпутных перегонах передача телефонограмм осуществляется по формам 3 и 4, причем полученное от станции приема уведомление по форме 4 дает право на отправление следующего поезда того же направления. При следовании поездов с подталкивающими локомотивами к формам 3 и 4 добавляется текст, предусмотренный для этих случаев в п. 5.20 настоящей Инструкции.

5.28. При безостановочном пропуске поезда через станцию уведомления о его прибытии и отправлении подаются соседним станциям по форме 11.

5.29. При наличии на двухпутных перегонах путевых постов дежурный по станции отправления уведомляет дежурного по посту об отправлении поезда по форме 3.

Дежурный по посту при свободности от поезда следующего межпостового перегона открывает входной сигнал и пропускает поезд без остановки, вручая машинисту путевую записку на ходу.

После проследования поезда дежурный по посту закрывает входной сигнал и уведомляет дежурных по обеим соседним станциям о проследовании поезда по форме 11.

Если же впередилежащий межпостовой перегон занят, то прибывающий поезд задерживается у закрытого входного сигнала поста до освобождения перегона. Телефонограмма на позадилежащую станцию об отправлении этого поезда с поста подается только после отправления его с поста.

О прибытии поезда дежурный по станции прибытия уведомляет дежурного по посту по форме 4.

При неисправности входного сигнала на путевом посту дежурный по посту при свободности впередилежащего перегона встречает поезд непосредственно у входного сигнала и вручает машинисту путевую записку на право дальнейшего следования. Вверху путевой записки делается отметка : " Входной сигнал неисправен " (Рис.5.29).

Рис.5.29

5.30. Об отправлении поезда по правильному пути, с возвращением обратно дежурный по станции отправления извещает соседнюю станцию (путевой пост) телефонограммой по форме 3 с добавлением слов: "до ..... км с возвращением обратно", а о возвращении поезда обратно соседняя станция (путевой пост) уведомляется по форме 7.

Машинисту отправляемого поезда выдается путевая записка с исправленным текстом: " до .... км с возвращением обратно " (Рис.5.30).

Рис.5.30

Поезда, возвращающиеся обратно на станцию отправления, при наличии на перегоне путевых постов проследуют эти посты безостановочно. О проследовании возвращающегося поезда дежурный по посту уведомляет впередилежащий пост или станцию также по форме 7.

5.31. При наличии примыкания на посту, являющимся раздельным пунктом межстанционного перегона, поезда по правильному пути со станции на примыкание и с примыкания на станцию отправляются обычным порядком. Об отправлении поезда дежурный по станции или посту подает телефонограмму по форме 3, о прибытии - по форме 4.

Если примыкание обслуживается вспомогательным постом, то он участвует в переговорах о движении только тех поездов, которые следуют на примыкание или с примыкания. Об отправлении поезда на примыкание соседняя станция и пост уведомляются по форме 3 с добавлением слов "на пост... км ".

О прибытии поезда после установки стрелки примыкания в нормальное положение дежурный по посту уведомляет дежурных по обеим станциям по форме 4.Отправление поезда с примыкания, обслуживаемого вспомогательным постом, на одну из соседних станций производится порядком, предусмотренным в п. 5.24 настоящей Инструкции.

5.32. При отправлении поезда в порядке регулировки по неправильному пути (после получения приказа поездного диспетчера) обмен телефонограммами между станциями производится по формам:

Форма 16.

" Могу ли отправить поезд N _____
по _____ неправильному пути

(подпись) ".

Форма 17.

" Ожидаю поезд N ______
по ______ неправильному пути

(подпись) ".

Уведомление об отправлении поезда подается по форме 3, а о прибытии - по форме 4 с добавлением в обоих случаях слов: " по .... неправильному пути ".

При отправлении поезда по неправильному пути с возвращением обратно на станцию отправления к телефонограммам по формам 16 и 17 добавляются слова: " до ...... км и обратно ", а в форме 17, кроме того, слово "ожидаю " заменяется словами "можете отправить".

Вверху бланка путевой записки, выдаваемой машинисту, делается отметка :"По неправильному пути" ( Рис.5.32.)

Рис.5.32

5.33. При закрытии на двухпутном участке дороги одного из путей с установлением однопутного движения по незакрытому пути телефонограммы об отправлении и прибытии поездов передаются по формам 1,2,3,4 и другим, установленным для однопутных участков. Вверху бланка путевой записки в этих случаях делается отметка :" ..... путь для движения закрыт " (Рис.5.33).

Рис.5.33

Г Л А В А VI. ПОРЯДОК ДВИЖЕНИЯ ПОЕЗДОВ ПРИ ПЕРЕРЫВЕ ДЕЙСТВИЯ ВСЕХ СРЕДСТВ СИГНАЛИЗАЦИИ И СВЯЗИ

6.1. "При перерыве действия всех средств сигнализации и связи движение поездов производится на однопутных участках при посредстве письменных извещений, а на двухпутных - с разграничением временем, положенным на проследование поездом перегона между станциями" (из п.16.29 Правил технической эксплуатации).

Движение поездов при посредстве письменных извещений или с разграничением временем, положенным на проследование поездом перегона, устанавливается в тех случаях, когда переговоры о движении поездов между дежурными по станциям, ограничивающим перегон, невозможно осуществить ни по одному из имеющихся в их распоряжении видов связи.

6.2. Правом на занятие поездом перегона при перерыве действия всех средств сигнализации и связи служит разрешение на бланке белого цвета с двумя красными полосами по диагоналям, выдаваемое дежурным по станции машинисту (Рис.6.2).

Рис.6.2

Если при этом сведений о прибытии на соседнюю станцию ранее отправленного поезда нет, машинист должен следовать по перегону с особой бдительностью и готовностью к немедленной остановке, так как хвост впереди отправленного поезда может быть не огражден.

6.3. При перерыве действия всех средств сигнализации и связи запрещается отправлять поезда:

а) с опасными грузами класса 1 (взрывчатыми материалами), негабаритными грузами, соединенные, повышенных веса и длины, а также обслуживаемые одним машинистом;
б) с остановкой для работы на перегоне, кроме восстановительных, пожарных и вспомогательных локомотивов;
в) следующие на примыкание на перегоне.

Подталкивающие локомотивы должны следовать по всему перегону до соседней станции.

ПОРЯДОК ДВИЖЕНИЯ ПОЕЗДОВ НА ОДНОПУТНЫХ ПЕРЕГОНАХ

6.4. При перерыве действия всех средств сигнализации и связи впредь до установления движения поездов по письменным извещениям на перегон, ограниченный станциями, между которыми прекратилась связь, может быть отправлен поезд только нечетного направления, являющегося для однопутных перегонов преимущественным. Ни один из поездов направления, противоположного преимущественному, не может быть отправлен на перегон до установления движения по письменным извещениям, за исключением:

а) поезда, на отправление которого до перерыва связи было получено разрешение от станции преимущественного направления ( блок-сигнал согласия при полуавтоматической блокировке, поездная телефонограмма при телефонных средствах связи, изъятый жезл перегона при электрожезловой системе). Это исключение не распространяется на однопутные перегоны с двусторонней автоблокировкой;
б) восстановительного, пожарного поезда или вспомогательного локомотива - по требованию о высылке помощи, полученному с перегона.

Дежурный по станции как преимущественного направления, так и направления, противоположного преимущественному, получив требование с перегона об оказании помощи, организует отправление восстановительного, пожарного поезда или вспомогательного локомотива с вручением машинисту разрешения на бланке белого цвета с красной полосой по диагонали согласно требованиям главы 7 настоящей Инструкции.

На двухпутных перегонах, если один из путей до перерыва связи был закрыт, впредь до установления движения по письменным извещениям первым может быть отправлен поезд только того направления, которое для оставшегося действующего пути было правильным при двухпутном движении.

6.5. На отправление первого поезда преимущественного направления разрешения дежурного по соседней станции не требуется, если перегон не оборудован двусторонней автоблокировкой.

На однопутном перегоне, оборудованном двусторонней автоматической блокировкой, первый поезд преимущественного направления может быть отправлен со станции только после обеспечения дежурным по станции натурной проверки свободности перегона на всем протяжении с одновременной доставкой дежурному по соседней станции письменного извещения о дальнейшем порядке движения поездов. О проверке свободности перегона делается запись в Журнале движения поездов с указанием способа проверки и фамилии работника, производившего проверку.

6.6. Восстановительный поезд (дрезина), пожарный поезд или вспомогательный локомотив разрешается отправить на перегон при прекращении действия всех средств сигнализации и связи как в преимущественном, так и противоположном направлении, но только после получения от машиниста остановившегося на перегоне поезда или работников службы пути, сигнализации и связи, электрификации и энергетического хозяйства соответствующего требования. При этом, если перегон оборудован автоматической блокировкой, дежурный по станции, получив требование об оказании помощи, до отправления восстановительного локомотива обязан убедиться, что между станцией и местом, куда высылается помощь, нет других поездов.

6.7. Пересылка письменных извещений между станциями начинается с первым поездом, отправленным на перегон при перерыве всех средств сигнализации и связи.

При этом машинисту ведущего локомотива на право занятия перегона выдается разрешение на бланке белого цвета с двумя красными полосами по диагоналям. Кроме того, с машинистом этого поезда посылается на соседнюю станцию письменное извещение на специальном бланке (Рис.6.7)

Рис.6.7

о порядке дальнейшего движения поездов, заполненное по одной из следующих форм:

Форма А.

" Отправил к Вам в.... ч.... мин поезд N.... .
По прибытии его ожидаю от Вас поезд.

ДСП...... ".

Форма Б.

" Отправил к Вам в.....ч..... мин поезд N.... ,
после которого в....ч.... м
отправляю еще поезд N .... .

ДСП ..... ".

6.8. Если к моменту перерыва действия всех средств сигнализации и связи нечетных поездов для отправления на перегон, ограниченный станциями, между которыми прекратилась связь, нет, то дежурный по станции, имеющий право отправления первого поезда, если ему известно о наличии к отправлению на этот перегон поезда с соседней станции, посылает на эту станцию извещение, заполненное по форме В:

Форма В. " Ожидаю от Вас поезд. ДСП...... ".

На перегонах, не оборудованных двусторонней автоблокировкой, для пересылки письменных извещений формы В разрешается использовать несъемные дрезины, одиночные локомотивы, а также другие транспортные средства.

6.9. После получения дежурным по станции извещения формы А, Б или В движение поездов по письменным извещениям считается установленным.

6.10. Отправление поездов, следующих в одном направлении, должно производиться через промежуток времени, необходимый для проследования впереди отправленным поездом всего межстанционного перегона с прибавлением 3 мин.

Путевые посты, действовавшие до перерыва связи как раздельные пункты, участия в движении поездов не принимают.

Если до перерыва действия всех установленных средств сигнализации и связи со станции был отправлен поезд преимущественного направления на примыкание на перегоне, а уведомление от дежурного по вспомогательному посту о прибытии поезда и уборке его на примыкание не получено, то перегон считается занятым на все время, необходимое для проследования поезда до вспомогательного поста и уборки его на примыкание с прибавлением 3 мин.

6.11. В течение перерыва действия всех средств сигнализации и связи поезда отправляются по разрешениям на бланке белого цвета с двумя красными полосами по диагоналям.

Чтобы не прерывать связи друг с другом, дежурные по станциям впредь до восстановления нормального действия устройств обязаны пересылать с машинистом ведущего локомотива каждого поезда в том и другом направлении письменные извещения по форме А или Б о дальнейшем отправлении поездов.

Извещения по формам А, Б и В на обеих станциях записываются в журнал поездных телефонограмм.

Переход на движение поездов при посредстве письменных извещений оформляется записью в журнале поездных телефонограмм по форме:

"Дата. Время,

В связи с перерывом действия
всех средств сигнализации и связи
на перегоне .......
движение поездов установлено
при посредстве письменных извещений.

ДСП ..... ( название станции и подпись)."

6.12. Если до перерыва действия всех средств сигнализации и связи дежурным по станции, получающим с прекращением связи право преимущественного отправления поездов, дано согласие на отправление на перегон, ограниченный станциями, между которыми прекратилась связь, поезда не преимущественного направления (четного), то перегон считается занятым впредь до прибытия этого поезда или до получения с соседней станции (поста) уведомления, что поезд отправлен не будет.

Если согласие дано на отправление четного поезда на пост примыкания, перегон считается занятым до получения с поста уведомления о прибытии поезда и его уборке на примыкание.

6.13. Если до перерыва всех средств сигнализации и связи дежурному по вспомогательному посту было дано разрешение на отправление с примыкания поезда нечетного направления и от дежурного по посту получено извещение об отправлении этого поезда, то после перерыва связи дежурному по станции, отправляющему на перегон поезда преимущественного направления, разрешается отправлять на соседнюю станцию первый поезд этого направления через промежуток времени, необходимый для проследования отправленным поездом части перегона от поста до станции, с прибавлением 3 мин.

Если уведомление об отправлении нечетного поезда с поста примыкания получено не было, то перегон считается занятым впредь до получения от дежурного по посту уведомления об отправлении поезда и установке стрелки примыкания по главному пути или о задержке отправления поезда.

До получения соответствующего уведомления с поста запрещается отправлять поезд на перегон также и в тех случаях, когда до перерыва связи было согласовано отправление с примыкания поезда с возвращением на примыкание.

6.14. Если дежурным по станции, получающим с прекращением связи право на отправление первого поезда в преимущественном направлении, разрешение на отправление поезда было получено до перерыва связи, то, отправляя поезд по этому разрешению, он обязан одновременно установить письменную связь с дежурным по соседней станции.

6.15. После восстановления соответствующих средств сигнализации и связи движение поездов по этим видам связи возобновляется приказом поездного диспетчера, который обязан предварительно проверить свободность перегона.

6.16. Если средства сигнализации и связи восстановлены ранее, чем диспетчерская связь, то дежурный по станции, пользующийся правом отправления поездов в преимущественном направлении, подает соседней станции телефонограмму:

" На перегоне между станциями .........
движение поездов устанавливается
по ........... (такой-то) связи.
Последним прибыл от Вас поезд N .......
Отправлен к Вам поезд N ........

ДСП .......".

Дежурный по соседней станции, убедившись в свободности перегона, отвечает:

" Последним прибыл от Вас поезд N .......
Отправлен к Вам поезд N ...... ,
перегон свободен.

ДСП ...... ".

После обмена этими телефонограммами дежурные обеих станций переходят к руководству движением поездов при посредстве основных средств сигнализации и связи.

ПОРЯДОК ДВИЖЕНИЯ ПОЕЗДОВ НА ДВУХПУТНЫХ ПЕРЕГОНАХ

6.17. На двухпутных перегонах при перерыве действия всех средств сигнализации и связи поезда отправляются в соответствующем направлении с разграничением их временем, положенным по расписанию для проследования поездом перегона, с прибавлением 3 мин.

На двухпутных перегонах, оборудованных двусторонней автоблокировкой, перед отправлением первого поезда дежурный по станции должен убедиться в свободности перегона от встречных поездов.

6.18. При наличии между станциями путевых постов, действовавших до перерыва связи как раздельные пункты перегона, эти посты остаются действующими и при перерыве связи.

В этом случае при отправлении поезда дежурный по станции выжидает время, положенное по расписанию для прибытия ранее отправленного поезда до путевого поста с прибавлением 3 мин, и выдает разрешение на следование поезда только до первого попутного путевого поста.

6.19. Получив требование о высылке восстановительного поезда (дрезины), пожарного поезда или вспомогательного локомотива, когда его необходимо отправить по неправильному пути, дежурный по станции обязан убедиться в свободности этого пути от поездов (от станции до места, куда необходимо высылать помощь).

6.20. После восстановления соответствующих средств сигнализации и связи движение поездов по этим видам связи возобновляется приказом поездного диспетчера, а при отсутствии диспетчерской связи - каждой станцией по правильному для нее пути.

6.21. Для выяснения свободности перегона в случаях, предусмотренных в пунктах 6.5, 6.6, 6.8, 6.17, 6.19 настоящей Инструкции дежурному по станции разрешается использовать любую возможность (переговоры с дежурным по соседней станции по городской связи, по радиосвязи, автотранспортные средства, съемные автодрезины и т.п.), а в случаях, предусмотренных в пункте 6.8, и одиночные локомотивы.

Г Л А В А VII. ДВИЖЕНИЕ ВОССТАНОВИТЕЛЬНЫХ ПОЕЗДОВ (ДРЕЗИН), ПОЖАРНЫХ ПОЕЗДОВ И ВСПОМОГАТЕЛЬНЫХ ЛОКОМОТИВОВ.

7.1. Восстановительные поезда (дрезины), пожарные поезда и вспомогательные локомотивы назначаются на основании требования о помощи (письменного, переданного по телефону или радиосвязи), полученного от машиниста ( помощника машиниста) ведущего локомотива остановившегося в пути поезда, а также по требованию работников служб пути, электрификации и энергетического хозяйства, сигнализации и связи.

Вызов восстановительных и пожарных поездов производится в соответствии с действующими положениями об этих поездах. Отправление и следование восстановительных, пожарных поездов, а также вспомогательных локомотивов к месту назначения осуществляются по приказу поездного диспетчера.

7.2. При затребовании помощи машинист (помощник машиниста) остановившегося на перегоне поезда обязан сообщить дежурному по станции или поездному диспетчеру, на каком километре и пикете находится голова поезда, в связи с чем требуется помощь и время ее затребования. В исключительных случаях, при отсутствии телефонной и радиосвязи с дежурным по станции или поездным диспетчером для доставки на станцию письменного требования может быть использован поездной локомотив. Отцеплять локомотив от состава разрешается лишь после закрепления вагонов от ухода укладкой под колеса вагонов тормозных башмаков и приведением в действие ручных тормозов. Перед отцепкой локомотива от состава должны быть приведены в действие также и автотормоза оставляемых вагонов (полным открытием концевого крана).

Если по условиям профиля пути, на котором расположен состав остановившегося поезда, имеющихся средств для закрепления вагонов недостаточно, отцеплять локомотив от состава запрещается. При необходимости на двухпутных перегонах для доставки дежурному по станции письменного требования о помощи разрешается использовать локомотивную бригаду встречного поезда.

7.3. Получив требование о высылке восстановительного, пожарного поезда или вспомогательного локомотива, дежурный по станции немедленно докладывает об этом поездному диспетчеру. Требование, полученное по телефону или радиосвязи, записывается в журнал движения поездов.

7.4. Поездной диспетчер, получив требование об оказании помощи, немедленно докладывает об этом дежурному по отделению железной дороги, а при отсутствии в составе железной дороги отделений железной дороги - дорожному диспетчеру. Дежурный по отделению (дорожный диспетчер) железной дороги и поездной диспетчер совместно определяют, с какой из ограничивающих перегон станций должна быть оказана помощь и на какую станцию при необходимости будут выводиться вагоны.

При наличии поездной радиосвязи намеченный порядок оказания помощи поездной диспетчер (непосредственно или через дежурного по станции) должен сообщить машинисту остановившегося поезда.

Поездной диспетчер обязан обеспечить быстрейшее продвижение восстановительных, пожарных поездов и вспомогательных локомотивов и при наличии соответствующих сведений информировать начальников восстановительных (пожарных) поездов о положении на месте происшествия для подготовки поездов к работе.

7.5. Восстановительные, пожарные поезда и вспомогательные локомотивы во всех случаях отправляются на перегон, закрываемый для движения всех других поездов, порядком, предусмотренным в п. 10.10 настоящей Инструкции. Машинисту локомотива выдается разрешение на бланке белого цвета с красной полосой по диагонали (Рис.7.5).

Рис.7.5

Примечание. В разрешении должно быть указано, для какой цели отправляется поезд на закрытый перегон, например: "для вывода с перегона состава поезда N .... на станцию .....", "для подталкивания остановившегося на перегоне поезда N ..... и возвращения после подталкивания обратно на станцию ......", "для производства работ по ремонту пути и последующего возвращения с перегона по указанию руководителя работ" и т.п.

В нем на основании требования и в зависимости от того, с какой стороны (с головы или хвоста) оказывается помощь, должно быть указано место (километр), до которого должен следовать восстановительный, пожарный поезд или вспомогательный локомотив.

Если помощь оказывается со стороны хвоста поезда, километр, указанный в требовании о помощи, изменяется с учетом длины поезда.

Разрешение на бланке белого цвета с красной полосой по диагонали выдается машинисту и в тех случаях, когда у места препятствия для движения поездов на перегоне открывается временный пост. При этом движение восстановительных, пожарных поездов и вспомогательных локомотивов производится по предварительному согласованию дежурных по станциям, ограничивающим перегон, с дежурным по посту.

Порядок отправления вспомогательных локомотивов на участки, оборудованные диспетчерской централизацией, предусмотрен в п. 2.8 настоящей Инструкции.

7.6. Машинист локомотива восстановительного (пожарного) поезда или вспомогательного локомотива, отправляемого на перегон для оказания помощи, за два километра от места, указанного в разрешении на бланке белого цвета с красной полосой по диагонали, обязан принять меры к снижению скорости и следовать далее с особой бдительностью и готовностью немедленно остановиться перед препятствием.

Не доезжая до поезда, с которого затребована помощь или до места, где необходимо выполнить работы по восстановлению движения (потушить пожар, разобрать завал и т.п.), машинист должен остановить поезд и действовать в дальнейшем по указанию лица, руководящего восстановлением нормального движения. Машинист вспомогательного локомотива по прибытии к месту назначения согласовывает свои действия с машинистом остановившегося поезда.

7.7. Время отправления восстановительного, пожарного поезда или вспомогательного локомотива (дрезины) на перегон, а также время возвращения с перегона дежурный по станции обязан отметить в журнале движения поездов и немедленно сообщить дежурному по соседней станции, ограничивающей перегон, и поездному диспетчеру.

7.8. Перегон или соответствующий путь открывается для движения поездов приказом поездного диспетчера на основании уведомления (письменного, переданного по телефону или радиосвязи) старшего работника службы пути (по должности не ниже дорожного мастера), участвовавшего в работах по ликвидации возникших препятствий, о возможности возобновления движения поездов по перегону.

Уведомление об устранении повреждений контактной сети передается энергодиспетчером на основании сообщения работника участка энергоснабжения (по должности не ниже электромонтера), руководившего восстановительными работами.

На перегонах, оборудованных автоблокировкой, если ее устройства были повреждены, поездной диспетчер для открытия движения поездов по автоматической блокировке должен получить соответствующее уведомление от электромеханика СЦБ.

Если схода подвижного состава с рельсов и повреждений каких-либо устройств не было, движение открывается после доклада машиниста вспомогательного локомотива или работника, руководившего оказанием помощи, о выводе подвижного состава с перегона и его свободности.

На двухпутных перегонах, оборудованных автоблокировкой, соответствующий путь перегона может быть открыт после сообщения машиниста вспомогательного локомотива по радиосвязи о начале вывода состава остановившегося поезда по правильному пути.

7.9. При разъединении (разрыве) поезда на перегоне машинист обязан:

  • немедленно сообщить о случившемся по радиосвязи машинистам поездов, следующих по перегону, и дежурным по станциям, ограничивающим перегон, которые немедленно докладывают об этом поездному диспетчеру. При отсутствии радиосвязи сообщение передается по другим видам связи, порядком, установленным в п. 16.43 Правил технической эксплуатации;
  • через помощника машиниста проверить состояние состава и сцепных приборов у разъединившихся вагонов и при их исправности сцепить состав поезда. Осаживать разъединившиеся части состава для сцепления следует с особой осторожностью, чтобы при соударении вагонов скорость не превышала 3 км/ч;
  • поврежденные тормозные рукава заменить запасными или снятыми с хвостового вагона и у переднего бруса локомотива.

Во всех случаях, когда операции по соединению разъединившихся частей состава поезда не могут быть выполнены в течении 20 и более минут, машинист локомотива обязан принять меры к тому, чтобы оставшаяся без локомотива часть поезда была закреплена тормозными башмаками и ручными тормозами.

После сцепления разъединившихся частей помощник машиниста по номеру хвостового вагона и наличию на нем поездного сигнала должен убедиться в целости состава. Перед возобновлением движения должны быть изъяты тормозные башмаки из-под вагонов, отпущены ручные тормоза и произведено сокращенное опробование тормозов.

7.10. Запрещается соединять части поезда на перегоне:

а) во время тумана, метели и при других неблагоприятных условиях, когда сигналы трудно различимы;
б) если отцепившаяся часть находится на уклоне круче 0,0025 и от толчка при соединении может уйти в сторону, обратную направлению движения поезда.

В исключительных случаях для соединения с отцепившейся частью состава может быть использован локомотив сзади идущего поезда порядком, предусмотренным в п. 7.22 настоящей Инструкции.

7.11. Если соединить поезд невозможно, машинист должен затребовать восстановительный поезд или вспомогательный локомотив порядком, предусмотренным в п. 7.2 настоящей Инструкции, указав дополнительно в заявке ориентировочное расстояние между разъединившимися частями поезда.

В исключительных случаях, предусмотренных в п.7.2 настоящей Инструкции, для доставки на станцию письменного требования о помощи может быть использован поездной локомотив (с вагонами или без них). Хвост такого локомотива должен быть обозначен порядком, предусмотренным в п.7.5 Инструкции по сигнализации.

Запрещается оставлять на перегоне без охраны составы, в которых имеются вагоны с людьми и опасными грузами класса 1 (взрывчатыми материалами).

7.12. Машинист локомотива, следующего на станцию с требованием о помощи, обязан:

  • на перегонах, оборудованных автоматической блокировкой, руководствоваться показаниями ее сигналов;
  • на перегонах с полуавтоматической блокировкой, имеющих путевые посты (блокпосты), на первом пути следования блокпосту остановиться и сообщить о случившемся поездному диспетчеру. Дежурный по блокпосту отправляет такой локомотив по разрешающему показанию проходного сигнала, но блокировочного сигнала проследования не подает.

Дежурные по остальным блокпостам на перегоне действуют порядком, предусмотренным в п.3.17 настоящей Инструкции. На перегонах, оборудованных электрожезловой системой, жезл перегона, где оставлен состав поезда, машинист, прибывший на станцию с требованием о помощи, передает дежурному по станции. Впредь до освобождения перегона и восстановления нормального движения дежурный по станции должен хранить жезл, не вкладывая в аппарат.

7.13. Закрытие перегона и отправление локомотива или поезда для оказания помощи поезду, остановившемуся на перегоне, производятся порядком, предусмотренным в п.7.5 настоящей Инструкции. При оказании помощи с хвоста поезда, если место нахождения хвостовой части неизвестно, машинисту вспомогательного локомотива (восстановительного поезда), кроме разрешения на бланке белого цвета с красной полосой по диагонали, выдается бланк предупреждения (Рис.7.13 а; Рис.7.13 б):

" Место нахождения разъединившихся на перегоне вагонов неизвестно "

Рис.7.13,а

Рис.7.13,б

При наличии такого предупреждения машинист локомотива, оказывающего помощь, должен следовать по перегону с особой бдительностью и с такой скоростью, которая обеспечивала бы своевременную остановку перед препятствием.

ВОЗВРАЩЕНИЕ ПОЕЗДА С ПЕРЕГОНА НА СТАНЦИЮ ОТПРАВЛЕНИЯ

7.14. Если после остановки на перегоне поезд не может продолжать движение вперед и его необходимо возвратить на станцию отправления, машинист лично, через главного кондуктора или работника локомотивной бригады должен сообщить об этом (письменно, по телефону или радиосвязи) дежурному по станции или поездному диспетчеру.

Получив такое сообщение, поездной диспетчер закрывает перегон (соответствующий путь перегона) и устанавливает порядок возвращения поезда на станцию отправления.

7.15. Как правило, возвращение поезда с перегона должно производиться вспомогательным локомотивом.

В исключительных случаях остановившийся поезд может быть осажен до входного сигнала станции или до сигнального знака "Граница станции”. Осаживание производится после закрытия приказом поездного диспетчера перегона (или пути) для движения всех поездов и передачи машинисту остановившегося поезда регистрируемого приказа дежурного по станции по форме:

" Перегон ...... (или путь перегона)
для движения всех поездов закрыт.
Поезд N ..... разрешается осадить
до входного сигнала (или до сигнального
знака "Граница станции").
ДСП (название станции и подпись)".

При отсутствии радиосвязи или телефонной связи осаживание поезда после приказа диспетчера о закрытии перегона производится после вручения (через нарочного) машинисту остановившегося поезда разрешения на бланке белого цвета с красной полосой по диагонали (Рис.7.15).

Рис.7.15

На перегонах, оборудованных автоблокировкой, приказ о возможности осаживания поезда или разрешение на бланке белого цвета с красной полосой по диагонали могут быть переданы машинисту остановившегося поезда лишь при свободности от других поездов участка пути между остановившимся поездом и входным сигналом (или сигнальным знаком "Граница станции") станции.

Если на перегоне, оборудованном автоблокировкой, отправившийся поезд остановился, не освободив первого блок-участка, то осаживание поезда до входного сигнала или до сигнального знака "Граница станции" может быть произведено без закрытия перегона по разрешению дежурного по станции:

" Машинисту поезда N ...... разрешаю осадить поезд
до входного сигнала (до сигнального знака "Граница станции").
ДСП ........ (название станции и подпись)".

7.16. Скорость осаживания остановившегося на перегоне поезда до входного сигнала (или до сигнального знака "Граница станции") станции отправления должна быть не более 5 км/ч. Впереди осаживаемого по перегону поезда (на тормозной площадке или специальной подножке вагона) должен находиться работник локомотивной бригады, кондуктор или другой работник по указанию машиниста.

Осаживание с перегона моторвагонных поездов, дрезин несъемного типа и одиночных локомотивов производится со скоростью, обеспечивающей остановку в пределах видимости сигналов и подвижного состава; машинист моторвагонного поезда переходит в другую (головную по направлению осаживания) кабину управления.

Если хвост отправленного поезда еще не вышел за границу станции, то осаживание такого поезда при необходимости производится маневровым порядком по устному указанию дежурного по станции.

7.17. Прием возвращаемых с перегона поездов на станцию производится по открытому входному светофору или при запрещающем показании сигнала порядком, установленным в п.9.29 настоящей Инструкции.

При готовности маршрута для приема на станцию осаживаемого поезда предусмотренное в п.7.16 настоящей Инструкции разрешение на осаживание по перегону может быть совмещено с приказом о приеме поезда на станцию. В этом случае в зависимости от наличия входного светофора и условий приема текст разрешения на осаживание дополняется словами: " и следовать на ...... путь. Входной светофор открыт"; " и следовать на ...... путь при запрещающем показании входного светофора. Маршрут приема готов"; " и следовать на ...... путь. Маршрут приема готов"(Рис.7.17).

Рис.7.17

ОКАЗАНИЕ ПОМОЩИ ОСТАНОВИВШЕМУСЯ НА ПЕРЕГОНЕ ПОЕЗДУ ЛОКОМОТИВОМ СЗАДИ ИДУЩЕГО ПОЕЗДА

7.18. На участках, оборудованных автоблокировкой и поездной радиосвязью, в условиях хорошей видимости для оказания помощи остановившемуся на перегоне поезду можно использовать:

  • одиночный локомотив, следующий по перегону за остановившимся поездом;
  • локомотив, отцепленный от состава грузового поезда, следующего по перегону за остановившимся;
  • сзади идущий грузовой поезд без отцепки от него ведущего локомотива.

Тот или иной способ оказания помощи осуществляется по регистрируемому приказу поездного диспетчера, передаваемому машинистам обоих локомотивов после всесторонней оценки им создавшейся обстановки.

Запрещается для оказания помощи отцеплять локомотив от людского поезда и поезда, в котором есть вагоны с опасными грузами класса 1 (взрывчатыми материалами). Такие поезда нельзя также использовать для оказания помощи без отцепки локомотива от состава.

7.19. Если помощь оказывается одиночным локомотивом, следующим по перегону за остановившимся поездом, приказ передается по форме:

" Машинисту локомотива поезда N ......
Окажите помощь остановившемуся впереди поезду N ......
ДНЦ ..... ".

При оказании помощи одиночным локомотивом, отцепляемым от состава сзади идущего поезда, приказ передается по форме:

" Машинисту поезда N .....
Закрепите состав поезда, отцепитесь от него
и окажите помощь остановившемуся впереди поезду N ......
ДНЦ ......".

До передачи такого приказа поездной диспетчер обязан убедиться в том, что состав поезда, от которого надо отцепить локомотив, расположен на благоприятном профиле, его можно закрепить от ухода тормозными башмаками и ручными тормозами порядком, предусмотренным в п.7.2 настоящей Инструкции. Машинисту локомотива запрещается отцеплять локомотив от состава поезда без закрепления вагонов от ухода.

7.20. Машинистам локомотивов, используемых для оказания помощи, после получения приказа диспетчера разрешается проследовать на занятый блок-участок и продолжить движение со скоростью, обеспечивающей остановку у впередистоящего поезда. Не доезжая состава этого поезда, машинист должен остановиться, лично осмотреть автосцепку хвостового вагона, автосцепку локомотива закрепить в положении "на буфер" и только после этого осторожно подъехать к составу. Толкание начинается по сигналу (указанию), подаваемому машинистом первого поезда, а в дальнейшем машинисты обоих локомотивов обязаны по радио поддерживать связь друг с другом и согласовывать свои действия. По миновании надобности в оказании помощи второй локомотив по сигналу (указанию) с ведущего локомотива прекращает подталкивание. Если помощь оказывалась одиночным локомотивом, следовавшим за остановившимся поездом, то после прекращения подталкивания он продолжает движение, самостоятельно руководствуясь сигналами автоблок! ировки.

При оказании помощи локомотивом, отцепленным от сзади идущего поезда, этот локомотив после прекращения подталкивания возвращается к оставленному составу, причем если этот локомотив в процессе оказания помощи вместе с поездом прибудет на впередилежащую станцию, возвращение его к оставленному на перегоне составу производится по указанию дежурного по станции без вручения дополнительного разрешения на занятие перегона. Не доезжая оставленного состава, машинист останавливает локомотив и лично убеждается в готовности автосцепки к сцеплению. Дальнейшее движение локомотива для прицепки к составу производится с особой осторожностью.

После прицепки локомотива и зарядки тормозной воздушной магистрали до установленного давления производится сокращенное опробование автотормозов, а затем работниками локомотивной бригады или главным кондуктором извлекаются из-под колес вагонов тормозные башмаки и отпускаются ручные тормоза.

7.21. Оказание помощи остановившемуся на перегоне поезду сзади идущим поездом без отцепки от него ведущего локомотива производится в исключительных случаях, лишь на участках, устанавливаемых начальником дороги, и при условии, что вес и длина поезда, используемого для оказания помощи, не превышает установленных норм. Одновременно с установлением участков и перегонов, где такой способ оказания помощи разрешается применять, начальником дороги должен быть определен порядок действий работников (поездных диспетчеров, машинистов поездных локомотивов, дежурных по станциям и др.) при выполнении указанной операции.

7.22. Оказание помощи для соединения частей расцепившегося на перегоне состава грузового поезда производится в случаях, предусмотренных в п.7.10 настоящей Инструкции, только по просьбе машиниста состава, в котором произошло разъединение. Помощь может быть оказана одиночным локомотивом, следующим за расцепившимся поездом или идущим за ним грузовым поездом, без отцепки от него ведущего локомотива.

Приказ диспетчера об оказании помощи передается в этих случаях по форме:

" Машинисту локомотива поезда N .....
Соединитесь с хвостовыми вагонами, отцепившимися
от остановившегося впереди поезда N .....,
и окажите помощь при соединении этих вагонов
с головной частью состава.
ДНЦ ......".

Вне зависимости от того, осуществляется ли помощь одиночным локомотивом или локомотивом вместе с составом сзади идущего поезда, должно производиться сцепление локомотива, оказывающего помощь, с последним вагоном отцепившейся части поезда. Дальнейшие действия производятся по указанию машиниста локомотива первого поезда после выполнения им требований, предусмотренных в п.7.9 настоящей Инструкции, при этом в зависимости от расстояния между расцепившимися вагонами, количества вагонов в головной и отцепившейся частях состава, профиля пути и др. соединение может осуществляться или путем осаживания головной части первого поезда, или путем надвига отцепившихся вагонов до соединения их с головной частью первого поезда. После соединения расцепленных частей помощник машиниста второго поезда отцепляет локомотив от последнего вагона и оба поезда продолжают движение самостоятельно, руководствуясь сигналами автоблокировки.

7.23. При остановке на перегоне, оборудованном автоблокировкой, одиночного локомотива или дрезины несъемного типа, когда дальнейшее самостоятельное их движение невозможно, уборка их с перегона до ближайшей станции может быть произведена сзади идущим поездом без отцепки локомотива от состава этого поезда. Это осуществляется также по приказу поездного диспетчера, передаваемому машинистам обоих локомотивов и дежурному впередилежащей станции. В этом случае производится сцепление остановившегося локомотива (дрезины) с локомотивом сзади идущего поезда. Скорость дальнейшего следования до ближайшей станции не должна превышать 25 км/ч.

Возможность применения такого порядка на участках устанавливается начальником дороги в зависимости от плана и профиля пути.

7.24. Если грузовой поезд, следовавший по перегону, оборудованному автоблокировкой, остановился на подъеме и для возможности дальнейшего движения его необходимо осадить на более легкий профиль, то это может быть осуществлено только по регистрируемому приказу поездного диспетчера, передаваемому машинисту локомотива и дежурного позадилежащей станции при свободности от поездов участка пути от хвоста поезда до станции:

" Машинисту поезда N .....
разрешаю осадить состав на более легкий профиль,
участок пути до входного сигнала
(сигнального знака "Граница станции")
станции ....... свободен от поездов.
ДНЦ ......".

Дежурному по станции, получившему такой приказ, запрещается отправлять поезда на перегон впредь до указания поездного диспетчера, передаваемого после сообщения машиниста о возобновлении движения поезда вперед.

7.25. При вынужденной остановке моторвагонного поезда на перегоне и когда его дальнейшее самостоятельное движение невозможно, разрешается прицеплять к нему вслед идущий моторвагонный поезд для вывода с перегона до первой попутной станции сдвоенным составом. Автотормоза обоих поездов должны быть включены в общую магистраль.

Соединение составов производится по регистрируемому приказу поездного диспетчера, передаваемому машинистом обоих поездов (с использованием для этой цели всех имеющихся средств связи) по форме:

" Машинисты поездов N ..... и N .....
соедините поезда и сдвоенным составом
следуйте до станции ......
ДНЦ .......".

При невозможности управления соединенным поездом из головной кабины первого поезда управление поездом и тормозами производится из головной кабины второго поезда, причем скорость следования в этом случае должна быть не более 25 км/ч. В головной кабине первого поезда должен находиться машинист, который обязан следить за движением и при необходимости принимать меры к остановке экстренным торможением.

Порядок действий локомотивных бригад обоих поездов при соединении и следовании сдвоенными составами устанавливается начальником дороги в соответствии с местными условиями.

Г Л А В А VIII. ДВИЖЕНИЕ ПОЕЗДОВ (ДРЕЗИН) ПРИ ПРОИЗВОДСТВЕ РАБОТ НА ЖЕЛЕЗНОДОРОЖНЫХ ПУТЯХ И СООРУЖЕНИЯХ

8.1. Ремонт сооружений и устройств должен производиться при обеспечении безопасности движения и техники безопасности, как правило, без нарушения графика движения поездов. Для производства больших по обьему ремонтных и строительных работ в графике движения поездов должны предусматриваться окна и учитываться ограничения скорости, вызываемые этими работами"(из п. 8.3 Правил технической эксплуатации).

Для выполнения работ по текущему содержанию пути, искусственных сооружений, контактной сети, устройств СЦБ, устройств механизированных и автоматизированных сортировочных горок должны предоставляться предусматриваемые в графике движения поездов технологические окна продолжительностью 1-2 ч, а при производстве этих работ специализированными бригадами и механизированными колоннами с применением комплекса машин и механизмов, продолжительностью 3-4 часа, в соответствии с порядком, установленным начальником дороги.

"Работы по ремонту пути, контактной сети, устройств СЦБ и связи и других сооружений и устройств, выполняемые в период времени, не предусмотренный в графике движения поездов, должны производиться, как правило, без закрытия перегона.

Если выполнение этих работ вызывает необходимость перерыва в движении, точный срок их начала и окончания устанавливается начальником отделения дороги совместно с руководителем соответствующего подразделения и согласовывается с начальником службы перевозок, а при отсутствии в составе железной дороги отделений железной дороги - устанавливается главным инженером железной дороги.

На время производства работ, вызывающих перерыв движения, а также для производства которых в графике движения предусмотрены окна, руководитель работ обязан установить постоянную связь (телефонную или по радио) с поездным диспетчером.

На участках, где окна в графике движения поездов предусматриваются в темное время суток, руководитель работ обязан обеспечить освещение места производства работ" (из п. 8.3 Правил технической эксплуатации).

"Закрытие перегона для производства работ на однопутном участке, а на двухпутном или многопутном участке одного или нескольких путей производится с разрешения начальника отделения дороги и по согласованию с начальником службы перевозок, если оно не вызывает изменения установленных размеров движения с соседними дорогами. При отсутствии в составе железной дороги отделений железной дороги - закрытие перегона производится с разрешения главного инженера железной дороги. Если такое закрытие вызывает изменение установленных размеров движения поездов на соседние дороги, оно может быть разрешено начальником дороги по согласованию с Главным управлением перевозок МПС.

Закрытие перегона или путей, вызывающее необходимость пропуска поездов в обход по другим участкам данной дороги, или по другим дорогам допускается лишь в исключительных случаях с разрешения МПС" (из п. 8.8 Правил технической эксплуатации).

На производство ремонтных и строительных работ, требующих по своему характеру закрытия перегона, главного пути перегона или станции, должно быть получено разрешение начальника отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - главного инженера железной дороги.

Если окна в графике движения поездов для таких работ не предусмотрены, то порядок их выполнения и время закрытия перегона в каждом отдельном случае согласовываются предварительно (начальником дистанции пути, сигнализации и связи, участка энергоснабжения) с начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги. При наличии соответствующего разрешения закрытие и открытие перегона (пути) до начала работ и после их окончания оформляются приказом поездного диспетчера.

8.2. В разрешении начальника отделения дороги на производство работ должны быть указаны время, на которое согласовано закрытие перегона или отдельного пути, и фамилия лица, осуществляющего единое руководство этими работами. Фамилию и должность руководителя работ поездной диспетчер обязан сообщить дежурным по станциям, ограничивающим перегон.

Запрещается предоставление "окна" для производства работ на перегоне и станции при отсутствии руководителя данных работ, указанного в разрешении начальника отделения железной дороги, а при отсутствии в составе железной дороги отделений железной дороги - главного инженера железной дороги.

8.3. Перед закрытием перегона руководитель работ обязан дать дежурному по станции, ограничивающей перегон, и поездному диспетчеру заявку о последовательности отправления на закрытый перегон хозяйственных поездов, машин и агрегатов с указанием для каждого поезда и машины километра первоначальной остановки на закрытом перегоне (или главного пути) и станции, куда они должны возвращаться по окончании работ.

8.4. С наступлением срока начала работ с закрытием перегона поездной диспетчер устанавливает его свободность от поездов или свободность соответствующего пути на двухпутном и многопутном участках, после чего дает дежурным по станциям, ограничивающим перегон или главный путь, и руководителю работ приказ о закрытии.

В исключительных случаях при отсутствии на месте работ телефонной или радиосвязи с поездным диспетчером приказ о состоявшемся фактическом закрытии перегона или пути передается руководителю работ дежурным по станции, ближайшей к месту работ (по телефону или через нарочного, командируемого с места работ).

Приступать к работам до получения руководителем работ приказа поездного диспетчера (письменного, по телефону или радиосвязи) и до ограждения места работ установленными сигналами запрещается.

8.5. Отправление хозяйственных поездов (дрезин), машин и агрегатов на перегон (или путь перегона), закрытый для ремонта сооружений и устройств, производится по разрешениям на бланке белого цвета с красной полосой по диагонали. В соответствии с заявкой руководителя работ в разрешении указывается место (километр) первоначальной остановки каждого поезда и машины на перегоне.

8.6. На закрытом перегоне (пути) может работать одновременно несколько хозяйственных поездов (дрезин) и путевых машин, в том числе и принадлежащих различным организациям, но находящихся под руководством одного работника, указываемого в разрешении начальника отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителя начальника железной дороги в соответствии с п.8.2 настоящей Инструкции.

Машинист локомотива каждого хозяйственного поезда, машины и агрегата должен следовать до места, указанного в разрешении на бланке белого цвета с красной полосой по диагонали. Первый поезд следует с установленной скоростью, последующие - не более 20 км/ч, при этом расстояние между поездами должно быть не менее 1 км.

При отправлении хозяйственных поездов (специального самоходного подвижного состава) на закрытый перегон с соседних раздельных пунктов навстречу друг другу дежурные по обеим станциям по указанию поездного диспетчера в разрешениях на бланке белого цвета с красной полосой по диагонали после записи о цели отправления вносят запись по форме:

"На перегон отправлен встречный хозяйственный поезд №..... Соблюдайте особую бдительность."

Хозяйственные поезда, отправляемые на закрытый перегон с различных раздельных пунктов навстречу друг другу, должны следовать также только до места, указанного в разрешении, где по указанию руководителя работ выставляется переносной сигнал остановки, находящийся под охраной стоящего около него сигналиста с ручным красным сигналом. Расстояние между пунктами остановки встречных поездов должно быть не менее 1 км.

Машинист локомотива хозяйственного поезда (специального самоходного подвижного состава), после остановки на указанном в разрешении месте сообщает по радиосвязи машинисту локомотива встречного хозяйственного поезда и машинистам хозяйственных поездов и специального самоходного подвижного состава, движущимся вслед, о своем местонахождении.

После остановки дальнейшее передвижение хозяйственных поездов (специального самоходного подвижного состава), машин и агрегатов по перегону осуществляется по указанию руководителя работ со скоростью не более 20 км/ч с особой бдительностью. О своих последующих передвижениях до начала места производства работ машинисты встречных хозяйственных поездов (специального самоходного подвижного состава) уведомляют друг друга по радиосвязи.

8.7. Если работы производятся на перегоне, оборудованном автоблокировкой, то по согласованию с поездным диспетчером разрешается отправлять хозяйственные поезда, машины и агрегаты к месту работ по сигналам автоблокировки, не ожидая закрытия перегона.

Машинисту каждого поезда выдается предупреждение об остановке на перегоне в месте, указанном в заявке руководителя работ (Рис.8.7,а).

Рис.8.7,а

Разрешение на бланке белого цвета с красной полосой по диагонали при отправлении таких поездов на перегон, подлежащий закрытию, вручается руководителя работ или уполномоченному им работнику, который передает его машинисту локомотива после остановки поезда на перегоне в обусловленном месте и получения приказа поездного диспетчера о закрытии перегона (Рис.8.7,б).

Рис.8.7,б

Перегон или соответствующий путь закрывается для ремонтных работ приказом поездного диспетчера после освобождения от поездов, отправленных впереди хозяйственных поездов, машин и агрегатов.

8.8. На больших по времени хода перегонах с благоприятным планом и профилем пути, не оборудованных автоматической блокировкой, по указанию поездного диспетчера разрешается отправлять хозяйственные поезда, машины и агрегаты к месту работы, не ожидая закрытия перегона, вслед за ранее отправленным грузовым поездом, но не менее чем через 5 мин после его отправления. Разрешение передается станциям, ограничивающим перегон, и руководителю работ регистрируемым приказом поездного диспетчера.

" В связи с предстоящим закрытием перегона ..... (..... пути перегона) для производства работ разрешаю отправлять на этот перегон по ..... пути хозяйственные поезда со станции ...... вслед за поездом N ......
ДНЦ (подпись)".

В этом случае по разрешению на бланке белого цвета с красной полосой по диагонали. В соответствии с заявкой руководителя в разрешении указывается место (километр) первоначальной остановки каждого поезда на перегоне. Машинисту первого хозяйственного поезда вручается также предупреждение:

" Впереди Вас в .... ч .... мин отправлен поезд N ....., сообщение о прибытии которого не получено".

При следовании хозяйственных поездов по перегону должен соблюдаться порядок, предусмотренный в п.8.6 настоящей Инструкции.

8.9. Отправляемые со станции в одном поезде для одновременной работы на перегоне хозяйственные поезда, машины и агрегаты могут на перегоне расцепляться или соединяться по указанию руководителя работ.

Возможный состав и порядок размещения в таких поездах самодвижущихся единиц определяются руководителем работ в соответствии с Инструкцией по обеспечению безопасности движения поездов при производстве путевых работ.

При отправлении со станции нескольких хозяйственных поездов, соединенных друг с другом для последующей их работы на перегоне по указанию руководителя, машинисту каждого из них должно выдаваться отдельное разрешение на бланке белого цвета с красной полосой по диагонали.

8.10. Хозяйственные поезда, машины и агрегаты при производстве работ на перегоне или в пределах станций должны сопровождаться руководителем работ или уполномоченным им работником.

По указанию начальника отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителя начальника железной дороги на хозяйственные поезда в необходимых случаях могут назначаться главные кондукторы.

8.11. Ко времени окончания установленного перерыва в движении поездов для производства работ последние должны быть полностью закончены, сооружения и устройства приведены в состояние, обеспечивающее безопасное движение поездов, и сигналы остановки сняты с оставлением, если необходимо, сигналов уменьшения скорости и соответствующих сигнальных знаков.

8.12. Отправление хозяйственных поездов (дрезин), машин и агрегатов с перегона производится по указанию руководителя работ, согласованному предварительно с поездным диспетчером.

О намеченном порядке возвращения хозяйственных поездов с перегона диспетчер ставит в известность дежурных по станциям, ограничивающим перегон.

По окончании работы хозяйственных поездов, машин и агрегатов руководитель работ обязан лично или через подчиненных работников осмотреть путь или другие ремонтируемые устройства на всем протяжении участка работы, обеспечить немедленное устранение недостатков, препятствующих нормальному движению, а также проверить, не находятся ли грузы за пределами установленных габаритов.

8.13. Если на двухпутных перегонах, оборудованных автоблокировкой, хозяйственные поезда, машины и агрегаты после окончания работ отправляются на станцию по правильному пути, то движение их независимо от наличия у машинистов разрешения на бланке белого цвета с красной полосой по диагонали производится по сигналам автоблокировки с установленной скоростью.

В остальных случаях скорость следования возвращаемых после работы на перегоне хозяйственных поездов, машин, агрегатов (кроме первого) должна быть не более 20 км/ч, а расстояние между ними не менее 1 км.

8.14. Открытие перегона (пути) производится приказом поездного диспетчера только после получения уведомления (письменного, по телефону или радиосвязи) от начальника дистанции пути или работника, им уполномоченного (по должности не ниже дорожного мастера), об окончании путевых работ или работ на искусственных сооружениях, об отсутствии на перегоне хозяйственных поездов, машин и агрегатов (или об их отправлении по правильному пути двухпутного перегона), а также других препятствий для безопасного движения поездов независимо от того, какая организация выполняла работы. Уведомление передается поездному диспетчеру непосредственно или через дежурного по ближайшей станции. Уведомление, полученное по телефону или радиосвязи, поездной диспетчер записывает в журнал диспетчерских распоряжений.

Восстановление действия существующих устройств СЦБ и связи или энергоснабжения (если работа их нарушалась) производится по получении уведомления соответственно от старшего электромеханика СЦБ и связи или энергодиспетчера.

8.15. На двухпутных перегонах, оборудованных автоблокировкой, поездному диспетчеру после получения уведомления об окончании ремонтных и строительных работ, отсутствии препятствий для движения поездов, исправном действии автоблокировки и об отправлении с места работ всех путевых машин и хозяйственных поездов по правильному пути разрешается открывать перегон для движения поездов по автоблокировке, не ожидая прибытия всех путевых машин и хозяйственных поездов на соседнюю станцию.

8.16. Хозяйственные поезда, машины и агрегаты, следующие с перегона после работы друг за другом, разрешается вводить на один и тот же путь станции или на свободный участок другого пути, занятого подвижным составом. При этом поезда, возвращающиеся с перегона, вводятся на свободный участок пути станции при запрещающем показании входного светофора порядком, предусмотренным в п.9.30 настоящей Инструкции.

При входе поезда на станцию машинист должен соблюдать особую бдительность и быть готовым к немедленной остановке, если встретится препятствие для дальнейшего движения.

8.17. Порядок движения поездов по остающемуся пути на двухпутных и многопутных перегонах в период закрытия для ремонтных работ одного из путей с учетом осуществления необходимых мер по лучшему использованию пропускной способности (пропуск соединенных поездов, движение поездов с разграничением временем, применение временных устройств автоблокировки, открытие временных постов и др.) устанавливается начальником дороги.

8.18. Работы по ремонту пути, сооружений и устройств, не требующие по своему характеру закрытия перегона, выполняются, как правило, в перерывы между поездами. Порядок обеспечения безопасности при таких работах устанавливается в инструкциях МПС.

8.19. Отправление хозяйственных поездов (дрезин) на перегоны (пути перегонов), где не производятся работы по ремонту сооружений и устройств или где характер работ не требует закрытия перегона (пути), осуществляется по устному указанию поездного диспетчера.

Указанные поезда отправляются на перегон по разрешениям, предусмотренным для соответствующих средств сигнализации и связи.

Руководителю работ и машинисту выдается предупреждение о времени прибытия (возвращения) поезда на станцию. Занимать перегон сверх времени, указанного в предупреждении, запрещается.

До выезда хозяйственного поезда с перегона руководитель работ обязан убедиться в том, что препятствий для нормального движения поездов нет.

8.20. При работе путевых машин или снегоочистителей роторного типа на одном из путей двухпутного или многопутного перегона соседний путь ограждается сигналами в случаях и порядком, установленными в Инструкции по обеспечению безопасности движения поездов при производстве путевых работ. На поезда, следующие по этому пути, выдаются предупреждения в соответствии с заявкой руководителя работ.

8.21. При работе снегоочистителя вагонного типа или струга на двухпутных или многопутных участках машинистам поездов, проходящих по соседнему пути, выдаются предупреждения следующего содержания:

" На перегоне ...... по ..... пути работает путевой струг (снегоочиститель).При следовании по перегону соблюдать особую бдительность; перед местами с плохой видимостью подавать оповестительные продолжительные свистки" (Рис.8.21).

Рис.8.21

Эти предупреждения выдаются дежурными по станциям по указанию поездного диспетчера.

8.22. Работы на станционных путях производятся с соблюдением требований п.8.7 Правил технической эксплуатации и пунктов 3.10, 3.11 Инструкции по сигнализации.

Дежурный по станции, ознакомившись с содержанием записи руководителя работ в журнале осмотра, дает указания дежурным по постам, сигналистам, дежурным стрелочных постов, составителям, а через них и машинистам локомотивов, работающих на станции, о недопустимости заезда на те или иные пути или участки путей, о сокращении скорости или особой бдительности при следовании по путям, где производятся работы и т.п., а о предстоящем пропуске поездов и маневровых передвижениях заблаговременно извещает руководителя работ.

При приеме поездов на пути, где производятся такие работы, машинистам в случае необходимости выдаются предупреждения об уменьшении скорости или принятии других мер предосторожности.

В случаях производства работ на контактной сети в журнале осмотра должно быть указано, какие пути, стрелки или секции контактной сети закрываются для движения всех поездов или только электроподвижного состава.

Г Л А В А IX. ПРИЕМ И ОТПРАВЛЕНИЕ ПОЕЗДОВ

Общие требования

9.1. "Порядок использования технических средств станции устанавливается техническо-распорядительным актом, которым регламентируется безопасный и беспрепятственный прием, отправление и проследование поездов по станции, безопасность внутристанционной маневровой работы и соблюдение техники безопасности.

Порядок, установленный техническо-распорядительным актом, является обязательным для работников всех служб" (п.15.1 Правил технической эксплуатации).

Маршрут для приема или отправлении каждого поезда должен быть приготовлен своевременно и входной (выходной) светофор открыт с таким расчетом, чтобы машинист принимаемого (отправляемого) поезда мог своевременно воспринять открытое положение сигнала и не допустить снижения установленной скорости поезда при входе на станцию или задержки поезда при отправлении со станции.

Запрещается дежурному по станции открывать сигнал или давать другое разрешение на прием или отправление поезда до убеждения в том, что маршрут поезду готов, стрелки заперты, путь приема или первый блок-участок удаления свободен и маневры на стрелках маршрута прекращены.

Порядок прекращения маневров, обеспечивающий безопасность на путях, с которых невозможно исключить выход подвижного состава на маршрут следования поезда путем установки стрелок в охранное положение, передачи дежурным по станции распоряжений и его убеждения в их исполнении устанавливается в техническо-распорядительном акте станции.

Порядок производства маневров в сортировочно-отправочных парках станций при отправлении поездов устанавливается начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги и указывается в техническо-распорядительном акте станции.

9.2. На станциях, оборудованных централизацией стрелок и сигналов, все операции по приготовлению маршрутов приема и отправления поездов выполняются лично дежурным по станции или по его указанию оператором поста централизации.При управлении централизованными стрелками с исполнительных постов все распоряжения о приготовлении маршрутов приема или отправления поездов дежурный по станции передает операторам исполнительных постов централизации и подтверждает распоряжение соответствующими действиями на аппарате управления.Правильность выполнения отданных распоряжений контролируется по показаниям приборов управления центрального аппарата.

Порядок пользования устройствами централизации стрелок и сигналов, а также действий дежурных по станциям и операторов постов централизации при приготовлении маршрутов для приема, отправления и пропуска поездов устанавливается в Инструкции о пользовании устройствами СЦБ и в техническо-распорядительном акте станции.В этих же документах устанавливается порядок действий работников на станциях, имеющих как централизованные, так и нецентрализованные стрелки.

9.3. На станциях с нецентрализованными стрелками распоряжение о приготовлении маршрута приема или отправления поезда дежурный по станции должен передавать одновременно всем старшим дежурным стрелочных постов, участвующих в приготовлении маршрута, четко и ясно, соблюдая установленный регламент переговоров.Если дежурство старших дежурных стрелочных постов не установлено, распоряжения о приготовлении маршрута даются непосредственно дежурным стрелочных постов.

В приготовлении маршрутов для приема и отправления поездов должны участвовать стрелочные посты, расположенные во входной (выходной) горловине, в противоположном конце пути приема, а также другие посты, через которые возможен выход подвижного состава на маршрут приема или отправления поезда.

9.4. Распоряжение о приготовлении маршрута на стрелочные посты или исполнительные посты централизации дежурный по станции должен передавать с учетом возможности окончания всех необходимых операций за время, обеспечивающее своевременное открытие соответствующего сигнала.

9.5. Правильность приготовления маршрута дежурный по станции проверяет по показаниям приборов аппарата управления.

На станциях, не имеющих таких приборов, дежурный по станции обязан проверить правильность приготовления маршрута по докладам старших дежурных стрелочных постов.

При отсутствии на станции приборов контроля и старших дежурных стрелочных постов дежурный по станции обязан лично проверить правильность приготовления маршрута и отобрать у дежурных стрелочных постов ключи от запертых стрелок.

9.6. Если отдельные стрелки на станции расположены на значительном расстоянии от стрелочного поста и их, как правило, не выводят из нормального положения (съезды между главными путями, примыкания к главным и приемо-отправочным путям и т.п.), то может быть установлен порядок проверки их положения и исправности не перед каждым принимаемым и отправляемым поездом, а лишь при вступлении на дежурство и периодически во время дежурства.Кроме того, положение и исправность таких стрелок должны обязательно проверяться в случаях, если перед приготовлением маршрута они переводились для маневровых передвижений, осмотра, ремонта и т.п.Такие стрелки должны быть оборудованы контрольными замками, ключи от которых должны находиться в аппаратах управления, а при отсутствии ключевой зависимости - храниться у дежурного по станции.

Перечень станций, где разрешается применять такой порядок, с указанием номеров стрелок, утверждается начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги.

Порядок проверки положения таких стрелок указывается в техническо-распорядительном акте станции.

9.7. После доклада о готовности маршрута для приема или отправления поезда дежурным стрелочных постов, сигналистам и дежурным по станции запрещается передавать дежурство другим работникам до тех пор, пока поезд, для которого приготовлен маршрут, не прибудет на станцию или не отправится со станции.При необходимости смены дежурства до прибытия или отправления поезда вновь вступающий работник обязан сам убедиться в правильности установки маршрута, не ссылаясь на выполнение этой операции работником, сдающим дежурство.

9.8. Запрещается, как правило, останавливать грузовые поезда на пути, расположенном между пассажирским зданием и путем, где стоит пассажирский поезд.В исключительных случаях при стоянке грузового поезда на пути между пассажирским зданием и пассажирским поездом грузовой поезд должен быть расцеплен и для пассажиров сделан проход (если нет переходного моста или тоннеля). При этом на станциях, где нет составительских бригад, начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги устанавливается порядок осуществления этих операций с указанием перечня работников, которые могут привлекаться для их выполнения.

Если необходимо пропустить поезд, маневровый состав или локомотив по путям, расположенным между стоящим пассажирским поездом и пассажирским зданием, дежурные по станции и вокзалу обязаны принять меры, обеспечивающие безопасность посадки и высадки пассажиров, в том числе:

  • заблаговременно предупредить локомотивные бригады;
  • оповестить пассажиров по имеющейся связи;
  • расставить работников станции (дежурных по перронам, вокзалу,носильщиков и др.) для своевременного оповещения пассажиров и т.п.

Порядок пропуска поездов и маневровых составов по путям, расположенным между пассажирским зданием и путем, где стоит пассажирский поезд, должен быть предусмотрен в техническо-распорядительном акте станции.

9.9. Дежурные по промежуточным станциям, не имеющим электрической изоляции приемо-отправочных путей, перед приемом пассажирских, почтово-багажных и людских поездов обязаны докладывать поездному диспетчеру о том, на какой путь будет приниматься поезд.

9.10. Прием или отправление поезда на путь или с пути, которые не предусмотрены для этого техническо-распорядительным актом станции, могут быть допущены лишь в исключительных случаях по разрешению поездного диспетчера. Перед тем как разрешить прием на такие пути пассажирских, почтово-багажных, грузо-пассажирских и людских поездов, поездной диспетчер должен согласовать свои действия с дежурным по отделению дороги, а при отсутствии в составе железной дороги отделений железной дороги - со старшим дорожным диспетчером службы перевозок железной дороги. В этих случаях при отсутствии у дежурного по станции аппаратов управления, позволяющих ему контролировать положение стрелок в маршруте, правильность их установки в маршрутах приема и отправления пассажирских, почтово-багажных, грузо-пассажирских и людских поездов должна быть проверена начальником станции или его заместителем, дежурным по станции, посту или парку.

О приеме пассажирского поезда на путь, не предусмотренный техническо-распорядительным актом, а также о задержке пассажирского поезда на станции, где стоянка его по расписанию не предусмотрена, дежурный по станции должен информировать машиниста локомотива по радиосвязи.

Перед приемом, отправлением пассажирского поезда, обслуживаемого одним машинистом, дежурный по станции, а на участках, оборудованных диспетчерской централизацией - поездной диспетчер, обязан информировать машиниста о готовности маршрута и открытии сигналов или необходимости вынужденной задержки поезда. Перечень станций, где дежурный по станции исходя из местных условий и размеров движения поездов не может своевременно передать такое сообщение машинисту, и порядок обеспечения при этом безопасности движения поездов устанавливаются начальником железной дороги.

9.11. На станциях с централизованными стрелками дежурный по станции при необходимости использования вариантных маршрутов для приема или отправления поезда с электротягой обязан убеждаться в наличии контактной сети по маршруту следования такого поезда.

ПРИЕМ ПОЕЗДОВ

9.12. "Прием поездов на станцию должен производиться на свободные пути, предназначенные для этого техническо-распорядительным актом станции, и только при открытом входном сигнале" (из п.16.6 Правил технической эксплуатации).

" Дежурный по станции обязан обеспечить наличие свободных путей для своевременного приема поездов.За всякую не вызванную необходимостью задержку поезда у закрытого входного сигнала дежурный по станции несет ответственность" (из п.16.4 Правил технической эксплуатации).

Для обеспечения безопасного приема поездов дежурный по станции обязан:

  • принимать поезда на свободные от подвижного состава пути в соответствии со специализацией, установленной техническо-распорядительным актом станции;
  • заранее планировать последовательность занятия путей прибывающими поездами и в соответствии с этим готовить путь для приема каждого поезда;
  • вести учет положения (свободности или занятости) приемо-отправочных путей (по показаниям приборов управления, на графике исполненного движения и другими способами).

9.13. На станциях с нецентрализованными стрелками дежурный по станции, старшие дежурные стрелочных постов и дежурные стрелочных постов перед приемом поездов обязаны соблюдать следующий порядок приготовления маршрутов:

а) имея свободный путь для приема поезда, дежурный по станции вызывает всех старших дежурных стрелочных постов (или дежурных стрелочных постов, если старших не установлено), входящих в маршрут приема, и дает им распоряжение о приготовлении маршрута.

По указанию дежурного по станции один из дежурных стрелочного поста в присутствии у телефона всех остальных повторяет это распоряжение, а все остальные подтверждают его восприятие словом "Верно".Убедившись, что распоряжение понято правильно, дежурный по станции подтверждает его словом "Выполняйте";

б) получив распоряжение о приготовлении маршрута, старшие дежурные стрелочных постов обязаны немедленно передать его для исполнения дежурным стрелочных постов своего района и также убедиться, что последние поняли его правильно.

К выполнению распоряжения все участвующие в приготовлении маршрута работники обязаны приступить немедленно.

Если в районе поста, участвующего в приготовлении маршрута, производится маневровая работа с выходом на пути и стрелки предстоящего приема поезда, то она должна быть немедленно прекращена, маневровый состав установлен в пределах путей, где его нахождение не препятствует следованию принимаемого поезда, а руководитель маневров и машинист маневрового локомотива предупреждены о предстоящем приеме поезда порядком, установленным в техническо-распорядительном акте станции.

При производстве маневров в противоположном конце станции дежурный соответствующего стрелочного поста должен поставить стрелки в положение, исключающее возможность выхода маневрового состава на путь приема, и запереть их.

Приготовляя маршрут, дежурные стрелочных постов обязаны проверить установленным на станции порядком свободность пути приема, перевести стрелки в требуемое положение, проверить плотность прилегания остряков к рамным рельсам у каждой стрелки, входящей в маршрут, и запереть их на закладку и контрольный стрелочный замок.

В районах, где работой руководят старшие дежурные стрелочных постов, последние обязаны лично проверить правильность приготовления маршрута дежурными стрелочных постов своего района, убедиться, что свободность пути проверена, и отобрать ключи от запертых стрелок;

в) после окончания всех операций, связанных с приготовлением маршрута, и тщательного убеждения в правильности их выполнения каждый старший дежурный стрелочного поста (или дежурный стрелочного поста), получивший задание на приготовление маршрута, вызывает дежурного по станции для доклада о готовности маршрута и свободности пути.

Доклад о готовности маршрута дежурный по станции обязан принимать в присутствии у телефона одновременно всех дежурных стрелочных постов, которым давалось задание на приготовление маршрута. Последние поочередно докладывают ему о готовности маршрута.

На станциях, имеющих аппарат управления, позволяющий контролировать положение стрелок в заданном маршруте, дежурный по станции убеждается в правильности выполнения распоряжения о приготовлении маршрута и по показаниям приборов;

г) убедившись, что маршрут приготовлен правильно, путь свободен, а маневры на путь или стрелки маршрута прекращены, дежурный по станции открывает входной светофор или дает распоряжение о его открытии дежурному стрелочного поста, если управление сигналом находится на этом посту;

д) дежурные стрелочных постов обязаны охранять приготовленный маршрут и внимательно следить за наличием проходов по смежным путям.Встречать поезда с установленными сигналами дежурные стрелочных постов должны в местах, указанных в техническо-распорядительном акте станции;

е) при следовании поезда дежурный стрелочного поста обязаны обращать внимание на состояние вагонов, правильность положения груза на открытом подвижном составе, наличие предусмотренных сигналов и др. О всех замеченных ненормальностях немедленно сообщать старшему дежурному стрелочного поста или дежурному по станции, а в случаях, угрожающих безопасности движения или жизни людей, принимать меры к остановке поезда.

Дежурный стрелочного поста, в который входит стрелка, ограничивающая путь приема, обязан по наличию хвостового сигнала убедиться, что поезд прибыл в полном составе, проверить его установку в границах предельных столбиков и доложить об этом дежурному по станции.

После прибытия (проследования) поезда дежурные стрелочного поста, не ожидая особого распоряжения, должны поставить стрелки в нормальное положение, а в случаях занятости пути - в направлении свободного пути.

Порядок приготовления маршрутов для приема поездов, а также порядок встречи прибывающих поездов на станциях, где один дежурный стрелочного поста обслуживает два поста, устанавливается в техническо-распорядительном акте станции.

9.14. Дежурный по станции не имеет права давать указания об изменении маршрута приема, если входной светофор уже открыт.

В исключительных случаях при необходимости изменения маршрута для приема поезда на другой свободный путь дежурный по станции обязан закрыть входной светофор, предупредить машиниста, отменить заданный маршрут и только после этого дать установленным порядком новое задание на приготовление маршрута.

9.15. Если необходимо принять на станцию последовательно несколько поездов, дежурному по станции после получения доклада о готовности маршрута для одного из них разрешается давать дежурным стрелочных постов указание о предстоящем приготовлении маршрута для следующего поезда. В этом случае после прибытия в полном составе первого поезда и закрытия входного светофора немедленно готовится маршрут приема второго поезда. Стрелки, не входящие в маршрут первого поезда, могут быть установлены и заперты заблаговременно. Доклад дежурному по станции о готовности маршрута второму поезду передается одновременно с сообщением о прибытии первого поезда.

9.16. Порядок проверки свободности пути перед приемом поезда устанавливается в техническо-распорядительном акте станции. Способы проверки могут быть следующие:

  • по контрольным приборам аппаратов управления на станциях, оборудованных электрической изоляцией приемо-отправочных путей;
  • прикрепление к каждому стрелочному посту определенной части пути приема, за проверку свободности которой он несет ответственность. Проверка свободности этой части пути производится проходом дежурного стрелочного поста до места, откуда обеспечивается хорошая видимость всей проверяемой части;
  • сквозным проходом дежурного стрелочного поста или специально выделенного работника вдоль пути приема;
  • по хвостовым сигналам поездов, проходящих станцию без остановки.

В необходимых случаях по распоряжению дежурного по станции проверка свободности одного или нескольких путей приема может быть произведена заблаговременно с ограждением каждого проверенного пути с обеих сторон переносными красными сигналами, снимаемыми после приготовления маршрута для приема поезда.

В зависимости от технических устройств, условий работы и расположений путей могут быть и другие способы проверки, но при этом четкое соблюдение установленного порядка должно исключать возможность приема поезда на занятый путь.

9.17. Если на станцию прибывает поезд, не устанавливающийся в границах полезной длины пути приема, то дежурный по станции по радиосвязи может передать машинисту этого поезда разрешение на безостановочное (впредь до получения команды или сигнала остановки) проследование выходного (маршрутного) светофора пути приема по лунно-белому огню на мачте этого светофора при погашенном красном огне.

При неполучении такого разрешения машинист прибывающего поезда при наличии лунно-белого огня на выходном (маршрутном) светофоре обязан остановиться, не проезжая выходного (маршрутного) светофора пути приема.

При необходимости осаживания такого поезда для его отправления по разрешающему показанию выходного светофора это производится по сигналу или переданному машинисту по радиосвязи указанию дежурного по станции после предварительной подготовки им маршрута для осаживания.

9.18. Поезда с опасными грузами класса 1 (взрывчатыми материалами) и негабаритными грузами должны приниматься на пути, указанные в техническо-распорядительном акте станции.

Меры безопасности, подлежащие соблюдению при приеме и отправлении поездов с негабаритными и опасными грузами класса 1 (взрывчатыми материалами), устанавливаются Правилами перевозок опасных грузов по железным дорогам, Инструкцией по перевозке негабаритных и тяжеловесных грузов на железных дорогах и главой 16 настоящей Инструкции.

ОТПРАВЛЕНИЕ ПОЕЗДОВ

9.19. " Запрещается дежурному по станции, а на участках, оборудованных диспетчерской централизацией, - поездному диспетчеру открывать выходной светофор или давать другое разрешение на занятие перегона, не убедившись в том, что маршрут для отправления поезда готов, стрелки заперты, маневры на стрелках маршрута отправления прекращены, техническое обслуживание и коммерческий осмотр состава закончены.При отправлении поездов со станции их формирования, станций, где к составу поезда производилась прицепка и отцепка вагонов, или станций, где предусмотрена замена сигнальных дисков, обозначающих хвост поезда, дежурный по станции перед открытием выходного светофора или выдачей машинисту локомотива разрешения на занятие перегона должен также убедиться в наличии поездного сигнала на последнем вагоне" (из п.16.17 Правил технической эксплуатации).

" Разрешение на занятие перегона там, где нет выходных сигналов, а также в случаях отправления поезда при запрещающем показании выходного сигнала вручается машинисту ведущего локомотива дежурным по станции лично или через одного из работников локомотивной бригады этого поезда, дежурного по посту, парку, оператора, дежурного стрелочного поста, сигналиста или главного кондуктора (составителя поезда).

Машинист обязан убедиться в правильности полученного разрешения на занятие перегона.

Порядок вручения машинистам локомотивов разрешений на занятие перегона, обеспечивающий безопасность движения, указывается в техническо-распорядительном акте станции" (п.16.19 Правил технической эксплуатации).

При выдаче локомотива под пассажирский поезд или при смене локомотивной бригады дежурный по депо (пункту оборота бригад) обязан сообщить дежурному по станции об обслуживании локомотива одним машинистом с указанием № локомотива, фамилии машиниста и времени его явки на работу.

Дежурный по станции записывает эти данные в Журнал движения поездов и сообщает их поездному диспетчеру.

Поездной диспетчер, получив это сообщение, передает регистрируемый приказ на станции своего участка и сообщает поездному диспетчеру по маршруту следования по форме:

"Поезд № ..... отправляемый со станции ..... обслуживается машинистом в одно лицо. Обеспечьте безопасный пропуск."

В техническо-распорядительном акте станции указываются пути приема и пропуска таких поездов.

На станциях с нецентрализованными стрелками дежурный по станции, старшие дежурные стрелочных постов и дежурные стрелочных постов при отправлении поездов обязаны соблюдать следующий порядок приготовления маршрутов:

а) дежурный по станции вызывает всех старших дежурных стрелочных постов (или дежурных стрелочных постов, если старших не установлено), входящих в маршрут отправления, и дает им распоряжение о приготовлении маршрута.

По указанию дежурного по станции один из дежурных стрелочного поста в присутствии у телефона всех остальных повторяет это распоряжение, а все остальные подтверждают его восприятие словом "Верно". Убедившись, что распоряжение понято правильно, дежурный по станции подтверждает его словом "Выполняйте";

б) получив распоряжение о приготовлении маршрута, старшие дежурные стрелочного поста обязаны немедленно передать его для исполнения дежурным стрелочного поста своего района и также убедиться, что последние поняли его правильно.

Все операции, связанные с приготовлением маршрута отправления и докладом дежурному по станции о готовности маршрута, производятся тем же порядком, что и для маршрута приема;

в) дежурный по станции, убедившись, что маршрут отправления приготовлен правильно, при свободности перегона и наличии в необходимых случаях согласия дежурного по соседней станции открывает выходной светофор или дает машинисту другое разрешение на занятие перегона (приказ по радиосвязи, письменное или жезл);

г) дежурные стрелочного поста обязаны провожать поезда с установленными сигналами в местах, предусмотренных техническораспорядительным актом станции, наблюдая за отправлением тем же порядком, что и при приеме поездов.Дежурный стрелочного поста, в который входит последняя выходная стрелка маршрута, проводив поезд и убедившись в наличии на хвостовом вагоне сигналов, докладывает дежурному по станции об отправлении поезда в полном составе.

После отправления поезда стрелки устанавливаются в нормальное положение, а в случаях занятости пути - на свободный путь.

9.20. После открытия выходного светофора для отправления поезда дежурный по станции не имеет права давать указания об изменении маршрута и приготовлении маршрута для отправления другого поезда.

В исключительных случаях это может быть осуществлено лишь после закрытия выходного светофора, предупреждения машиниста локомотива поезда, которому был открыт выходной сигнал, и отмены заданного маршрута.

9.21. При отправлении со станции последовательно нескольких попутных поездов дежурному по станции после получения доклада о готовности маршрута для одного из них разрешается давать дежурным стрелочных постов указание о предстоящем приготовлении маршрута для следующего поезда. В этом случае после отправления в полном составе первого поезда немедленно готовится маршрут для отправления второго. Стрелки, не входящие в маршрут первого поезда, могут быть установлены и заперты заблаговременно. Доклад дежурному по станции о готовности маршрута второму поезду передается одновременно с сообщением об отправлении первого поезда.

9.22. При скрещении поездов дежурному по станции после получения доклада о готовности маршрута для приема поезда разрешается давать дежурным стрелочных постов указание о предстоящем (после прибытия поезда) приготовлении маршрута отправления встречному поезду. В этом случае после прибытия поезда в полном составе немедленно готовится маршрут отправления встречному поезду. Стрелки, не входящие в маршрут прибывающего поезда, могут быть установлены и заперты заблаговременно. Доклад дежурному по станции о готовности маршрута отправления передается одновременно с сообщением о прибытии поезда.

9.23. На станциях, где имеются маршрутно-контрольные устройства, обеспечивающие контроль за положением стрелок только при приеме поезда, эти устройства при возможности должны использоваться и для контроля положения стрелок в маршрутах отправления. В этих случаях дежурный по станции после передачи на стрелочные посты распоряжения о приготовлении маршрута отправления и его выполнения дежурными стрелочных постов проверяет правильность установки стрелок в приготовленном маршруте по блок-очкам и маршрутным рукояткам для приема поезда на этот путь.

Маршрутно-контрольные устройства должны при возможности использоваться и для контроля правильности установки стрелок при приеме поездов, следующих по неправильному пути (блокированием обратных маршрутов).

9.24. При отправлении поезда со станционных путей при запрещающем показании выходного светофора, а также с путей, не имеющих выходных светофоров, запрещается машинисту ведущего локомотива, при наличии письменного разрешения на занятие перегона, приводить поезд в движение без указания дежурного по станции, переданного по радиосвязи, или сигнала на отправление, поданного дежурным по станции либо по его указанию дежурным по посту, парку, оператором поста централизации, дежурным стрелочного поста или главным кондуктором (составителем поездов). Порядок подачи сигнала отправления указывается в техническо-распорядительном акте станции.

Дежурному по станции запрещается открывать пригласительный сигнал, передавать машинисту регистрируемый приказ по радиосвязи или выдавать письменное разрешение на отправление поезда, не убедившись установленным порядком в готовности маршрута отправления.

После выдачи машинисту письменного разрешения дежурный по станции (работник станции) должен передать ему по радиосвязи указание об отправлении (подать сигнал на отправление).

После зажигания пригласительного огня на выходном светофоре или передачи регистрируемого приказа по радиосвязи, давать дежурным по станции дополнительного указания и сигнала на отправление поезду не требуется.

При отправлении поезда по путевой записке или разрешениям на бланках белого цвета с одной или двумя красными полосами по диагонали для замыкания маршрута отправления дежурный по станции может открывать выходной светофор на разрешающее показание. В этом случае перед открытием выходного светофора дежурный по станции должен по радиосвязи или другим способом убедиться в наличии у машиниста письменного разрешения на право занятия перегона.

9.25. При сквозном пропуске поезда через станцию с нецентрализованными стрелками дежурный по станции и дежурные стрелочных постов обязаны соблюдать тот же порядок приготовления маршрутов и доклада об их готовности, который установлен для приема и отправления поездов.

В этом случае при передаче распоряжений о приготовлении маршрута и докладе о его готовности у телефонов присутствуют старшие дежурные (или дежурные, если старших не установлено) всех стрелочных постов, входящих в маршрут следования поезда.

9.26. На участках с интенсивным движением при попутном следовании через станцию нескольких поездов по одному и тому же маршруту с небольшими интервалами дежурный по станции при получении доклада о готовности маршрута проследования для первого поезда дает указание о запрещении перевода и сохранении запертыми стрелок, входящих в этот маршрут.

В этом случае дежурным стрелочных постов после прохода первого поезда запрещается переводить стрелки, входящие в маршрут следования. Об открытии входного и выходного светофоров каждому последующему поезду дежурный по станции должен ставить в известность дежурных стрелочных постов, а последние обязаны встречать и провожать поезда установленным порядком.

В свободности пути приема дежурный по станции убеждается лично или по докладам дежурных постов (входного и выходного), которые сообщают ему о прибытии и отправлении поезда в полном составе с хвостовыми сигналами.

9.27. На участках, оборудованных автоматической блокировкой, при переводе входных, маршрутных и выходных светофоров на автоматическое действие для сквозного пропуска поездов через станцию разрешающее показание их является нормальным. О постановке входных, маршрутных и выходных сигналов на автоматическое действие дежурный по станции должен поставить в известность операторов исполнительных постов централизации, сигналистов и дежурных стрелочных постов. Указанные работники в этом случае обязаны встречать и провожать каждый поезд в установленном месте, не ожидая особого распоряжения дежурного по станции, и немедленно докладывать последнему о всех замеченных ненормальностях, а при обнаружении неисправностей, угрожающих безопасности движения или жизни людей, принимать меры к остановке поезда.

9.28. Во всех случаях перед отправлением поезда с пути, на котором остаются вагоны, между составом поезда и этими вагонами должен быть сделан интервал не менее 5 м. Остающиеся на месте вагоны должны быть надежно закреплены с учетом предупреждения их ухода.

Порядок выполнения операций устанавливается в техническо-распорядительном акте станции.

ПРИЕМ ПОЕЗДОВ НА СТАНЦИЮ ПРИ ЗАПРЕЩАЮЩЕМ ПОКАЗАНИИ ВХОДНОГО СВЕТОФОРА

9.29. " Не допускается прием поезда на станцию при запрещающем показании или погасших основных огнях входного светофора.Прием поезда на станцию при запрещающем показании или погасших основных огнях входного светофора может быть осуществлен по пригласительному сигналу, по специальному разрешению дежурного по станции только в исключительных случаях и в соответствии с порядком, предусмотренным в Инструкции по движению поездов и маневровой работе.

Скорость следования поезда при приеме на станцию по пригласительному сигналу или по специальному разрешению дежурного по станции должна быть не более 20 км/ч, при этом машинист обязан вести поезд с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения" (п.16.8 Правил технической эксплуатации).

Прием поездов на станцию при запрещающем показании входного (маршрутного) светофора допускается в случаях:

а) невозможности открытия входного светофора из-за неисправности;
б) если прием поезда производится на путь, не предусмотренный техническо-распорядительным актом, и невозможно открыть входной светофор;
в) приема на определенные участки путей подталкивающих локомотивов, локомотивов, следующих в расположенное на станции депо, локомотивов, следующих из депо под составы поездов;
г) приема восстановительных и пожарных поездов, вспомогательных локомотивов, локомотивов без вагонов, снегоочистителей, дрезин несъемного типа, а также хозяйственных поездов и путевых машин (при производстве работ с закрытием перегона) на свободные участки станционных путей, кроме путей, занятых пассажирскими поездами.

9.30. Прием поездов на станцию при запрещающем показании входного (маршрутного) светофора производится:

а) по регистрируемому приказу дежурного по станции, передаваемому машинисту по радиосвязи;
б) по регистрируемому приказу дежурного по станции, передаваемому по специальному телефону, установленному у входного светофора;
в) по пригласительному сигналу;
г) по письменному разрешению дежурного по станции;
д) по регистрируемому приказу поездного диспетчера (при диспетчерской централизации);
е) по специальному маневровому светофору, установленному на мачте входного сигнала.

Таким же порядком при запрещающем показании входного светофора (или при отсутствии такого светофора) принимаются на станцию поезда, следующие по неправильному пути. Эти же разрешения применяются в тех случаях, когда при внезапном перекрытии входного (маршрутного) светофора на запрещающее показание машинист, восприняв перекрытие, остановит поезд уже после проезда входного сигнала.

Любое из перечисленных разрешений может быть передано машинисту лишь после убеждения дежурного по станции в готовности маршрута приема.

Передаваемые машинисту приказы о приеме поезда на станцию при запрещающем показании входного (маршрутного) светофора должны регистрироваться порядком, предусмотренным в п.8 (Общие положения) настоящей Инструкции.

Конкретный порядок действий работников при приеме поездов на станцию при запрещающем показании входного (маршрутного) светофора и по неправильному пути указывается в техническо -распорядительном акте станции.

9.31. При невозможности зажечь на входном (маршрутном) светофоре маршрутный указатель (парка или пути приема) поезд принимается на станцию по разрешающему показанию входного (маршрутного) светофора без выдачи машинисту дополнительного разрешения на поезд неисправного маршрутного указателя. В этих случаях машинист при следовании на станцию должен проявить особую бдительность.

Порядок проезда входного (маршрутного) светофора в случаях неисправности маршрутного указателя на станциях стыкования электрической тяги переменного и постоянного тока, а также на станциях совмещения путей разной ширины колеи устанавливается в инструкциях, утверждаемых начальником дороги.

9.32. Регистрируемый приказ дежурного по станции по радиосвязи о приеме поезда при запрещающем показании входного светофора передается по форме:

" Машинисту поезда N......... .
Я, дежурный по станции ........, разрешаю
Вам следовать на .......... путь
при запрещающем показании входного
светофора. Маршрут приема готов.
Фамилия ...... .

При следовании поезда по неправильному пути и отсутствии входного сигнала по этому пути регистрируемый приказ передается по форме:

"Машинисту поезда N .....
Я, дежурный по станции .....,
разрешаю Вам с ...... неправильного
пути следовать на ..... путь.
Маршрут приема готов.
Фамилия .......".

Повторив приказ и получив от дежурного по станции подтверждение, что приказ понят правильно, машинист вводит поезд на станцию.

По таким же формам передается машинисту приказ дежурного по станции о следовании поезда на станцию при запрещающем показании входного светофора, если это разрешение передается по специальному телефону, установленному у входного сигнала (сигнального знака "Граница станции"). Пользоваться этим телефоном могут только локомотивные бригады.

Как правило, приказ по радиосвязи передается машинисту заблаговременно, при подходе поезда к станции.Приказ по специальному телефону передается машинисту после остановки поезда перед входным светофором (сигнальным знаком "Граница станции").

9.33. На участках с диспетчерской централизацией прием поезда на станцию при запрещающем показании входного светофора осуществляется порядком, предусмотренным в п.2.13 настоящей Инструкции.

9.34. Прием поезда на станцию при запрещающем показании входного светофора по письменному разрешению дежурного по станции осуществляется лишь в исключительных случаях, когда для этой цели не могут быть использованы другие формы разрешений, предусмотренных в п.9.30 настоящей Инструкции. Письменное разрешение заполняется по форме:

" Машинисту поезда N ...... разрешается
следовать на ..... путь станции.
Маршрут приема готов".

Разрешение заверяется штемпелем станции и подписью дежурного по станции с указанием числа, месяца и времени заполнения разрешения (часы, минуты).

Для передачи машинисту прибывающего поезда письменного разрешения могут привлекаться дежурные стрелочных постов, сигналисты, операторы постов централизации, работники составительских бригад и другие работники порядком, предусматриваемым в техническо-распорядительном акте станции.

9.35. Работники, назначаемые для передачи машинисту письменного разрешения, встречают поезд у входного (маршрутного) светофора, а по неправильному пути (при отсутствии входного светофора по этому пути) - у сигнального знака "Граница станции", показывая в сторону прибывающего поезда - днем развернутый красный флаг, а ночью - красный огонь ручного сигнального фонаря. После остановки поезда письменное разрешение вручается машинисту.

9.36. Прием восстановительных и пожарных поездов, вспомогательных локомотивов, локомотивов без вагонов, снегоочистителей и дрезин несъемного типа, а также хозяйственных поездов и путевых машин на свободные участки станционных путей (кроме занятых пассажирскими, людскими и с разрядным грузом поездами) разрешается в необходимых случаях лишь при запрещающем показании входного сигнала по разрешениям, предусмотренным в п.9.30 настоящей Инструкции, при этом машинисты локомотивов (водители дрезин) одновременно с передачей разрешения о приеме на станцию (в том числе перед зажиганием пригласительного огня на входном светофоре) должны быть предупреждены о месте, где необходимо остановиться.

В этом случае, следуя на станцию при запрещающем показании входного светофора, машинисты локомотивов (водители дрезин) должны останавливаться в месте, указанном в сообщении, а далее руководствоваться сигналами или указаниями дежурного по станции, оператора поста централизации, дежурного стрелочного поста или сигналиста.

9.37. Разрабатываемый в соответствии с п.16.6 Правил технической эксплуатации порядок приема на определенные участки станционных путей подталкивающих локомотивов, локомотивов, следующих в расположенное на станции депо или из депо, расположенное на соседней станции, под составы поездов, должен предусматривать их следование от границы станции до определенного места - маневрового светофора или специального указателя с надписью "Остановка подталкивающего локомотива", "Остановка локомотива, следующего под состав поезда", "Остановка локомотива (моторвагонного поезда), следующего в депо", а также порядок дальнейшего движения этих локомотивов по станционным путям.

Разрешением для въезда этих подвижных единиц на станцию может служить: разрешающее показание специального маневрового светофора, установленного у входного сигнала, или другое разрешение для приема поезда на станцию при запрещающем показании входного светофора из числа предусмотренных в п.9.30 настоящей Инструкции. Установленный порядок указывается в техническо-распорядительном акте станции и объявляется всем машинистам подталкивающих локомотивов и машинистам локомотивов (моторвагонных поездов), прибывающих в депо.

Г Л А В А X. РАБОТА ПОЕЗДНОГО ДИСПЕТЧЕРА

10.1." Движением поездов на участке должен руководить только один работник - поездной диспетчер, отвечающий за выполнение графика движения поездов по обслуживаемому им участку.

Приказы поездного диспетчера подлежат безоговорочному выполнению работниками, непосредственно связанными с движением поездов на данном участке.

Запрещается давать оперативные указания по движению поездов на участке, помимо поездного диспетчера" (из п.16.1 Правил технической эксплуатации).

Поездной диспетчер обязан:
  • максимально использовать технические средства для обеспечения заданных размеров движения, ускорения продвижения поездов, сокращения времени обработки их на станциях, более эффективно использовать вагонный парк, локомотивы и пропускную способность;
  • контролировать работу станций и принимать меры к выполнению заданий по формированию и отправлению поездов в соответствии с графиком движения и планом формирования поездов;
  • своевременно давать указания по движению поездов дежурным по станциям, а при необходимости и машинистам поездных локомотивов;
  • следить за следованием поездов по перегонам, своевременным приемом, отправлением и пропуском поездов станциями, особенно при обслуживании локомотивов одним машинистом, нарушениях нормальной работы устройств СЦБ и связи, при обгонах и скрещениях поездов: пассажирских, грузо-пассажирских, людских, длинносоставных, тяжеловесных, с опасными грузами класса 1 (взрывчатыми материалами) и негабаритными грузами с другими поездами, принимать меры для выполнения графика движения, обеспечения безопасности, недопущения нарушений установленного времени непрерывной работы локомотивных бригад.

На участках, оборудованных диспетчерской централизацией, а также на малодеятельных участках, на станциях которых отменены дежурства дежурных по станции, порядок движения поездов, обслуживаемых одним машинистом, а также перечень таких участков устанавливаются начальником железной дороги.

На участках с особо интенсивным и интенсивным движением поездов, не оборудованных диспетчерской централизацией, вождение поездов одним машинистом допускается при наличии дежурных по станции.

10.2. Поездной диспетчер при вступлении на дежурство должен ознакомиться с поездным положением, проверить вступление на дежурство всех дежурных по станциям, сообщить им для сверки часов точное время, ознакомиться с положением на станциях, действующими на участке предупреждениями, в зависимости от обстановки дать станциям необходимые указания о предстоящей работе, в том числе обеспечению безопасности движения.

На участках, оборудованных диспетчерской централизацией, поездной диспетчер при вступлении на дежурство обязан проверить исправность технических средств и через начальников станций или других работников, на которых возложено выполнение операций по приему и отправлению поездов, ознакомиться с положением на станциях участка.

10.3. На участках, не оборудованных устройствами для автоматической записи графиков исполненного движения (поездографами), поездной диспетчер обязан получать со станций, расположенных на участке, сообщения о времени прибытия, отправления или проследования каждого поезда. Получая такие сообщения, обращать особое внимание на строгое соблюдение станциями установленной нумерации и индексации поездов, особенно с опасными грузами класса 1 (взрывчатыми материалами) и негабаритными грузами, тяжеловесными и длинносоставными.

На участках с интенсивным движением, а также оборудованных поездографами, порядок передачи сообщений устанавливается начальником дороги в соответствии с п.11 (Общие положения) настоящей Инструкции.

10.4. Поездной диспетчер ведет график исполненного движения, на котором отмечает данные о движении поездов, а также все нарушения нормальной работы на участке и причины их.

На графике исполненного движения указываются:

а) номера поездов и поездных локомотивов, фамилии машинистов, вес и условная длина поездов, поезда, требующие особых условий пропуска. Номера поездов, дополненные соответствующими буквами и индексами, отмечаются с этими буквами и индексами на графике исполненного движения;
б) время отправления, прибытия и проследования поездов по станциям участка;
в) данные об использовании локомотивов;
г) данные о поездной и грузовой работе станций по установленным периодам суток;
д) занятие приемо-отправочных путей на промежуточных станциях отдельными вагонами или составами;
е) снятие напряжения в контактной сети на главных и приемо-отправочных путях станций участка и перегонов;
ж) действующие предупреждения, требующие снижения скорости;
з) движение поездов по неправильному пути;
и) закрытие перегонов, путей и других устройств, обслуживающих движение.

На отдельных участках с интенсивным движением поездов для записи необходимых для поездного диспетчера данных, касающихся движения поездов и грузовой работы, могут использоваться приборы и аппаратура автоматизированного рабочего места, а также назначаться в помощь диспетчеру операторы или другие работники отделения дороги.

10.5. Все распоряжения по движению поездов на участке поездной диспетчер передает дежурным по станциям и другим работникам, связанным с движением поездов, приказами, регистрируемыми (записываемыми) в необходимых случаях в журнале диспетчерских распоряжений.

Все переговоры поездного диспетчера по диспетчерским средствам связи должны фиксироваться на магнитофонной ленте регистратора переговоров.

10.6. Обязательной регистрации в журнале диспетчерских распоряжений подлежат следующие приказы:

а) об открытии и закрытии перегонов или отдельных путей перегонов (в том числе для движения электропоездов в связи со снятием напряжения);
б) о переходе с двухпутного движения на однопутное и о восстановлении двухпутного движения;
в) о переходе с одних средств сигнализации и связи при движении поездов на другие;
г) об отправлении поездов по неправильному пути и с разграничением временем (в случаях и порядком, предусмотренным в главе XIV настоящей Инструкции);
д) об отправлении поездов с опасными грузами класса 1 (взрывчатыми материалами) и негабаритными грузами;
е) о приеме и отправлении пассажирских, почтово-багажных, грузо-пассажирских и людских поездов на пути и с путей, не предусмотренных для этих операций техническо-распорядительным актом станции;
ж) о назначении поездов, не предусмотренных графиком, и порядке их следования и об отмене поездов. Приказы о пропуске по участку одиночных локомотивов, дрезин несъемного типа и хозяйственных поездов могут не регистрироваться;
з) о движении поездов при неисправности автоматической локомотивной сигнализации;
и) о порядке проследования опаздывающих пассажирских поездов;
к) об отправлении пассажирского поезда с локомотивом, обслуживаемым одним машинистом.

Регистрация других приказов, связанных с движением поездов на участке, производится по усмотрению диспетчеров.

В журнале диспетчерских распоряжений должны записываться также все регистрируемые приказы, адресованные машинистам поездных локомотивов, а также все приказы диспетчеров соседних участков, адресованные диспетчеру данного участка.

Для сокращения времени на запись диспетчерских приказов по разрешению начальника отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителя начальника железной дороги, могут применяться специальные штампы с нанесенными на них текстом наиболее часто даваемых приказов.

В журнале диспетчерских распоряжений регистрируются также прием и сдача дежурств поездными диспетчерами.

10.7. Регистрируемые диспетчерские приказы дежурные по станциям или операторы записывают в журнал диспетчерских распоряжений.

Записав диспетчерский приказ, дежурный по станции или оператор дословно повторяет диспетчеру его содержание, называя свою фамилию. Убедившись в правильности приема приказа, диспетчер подтверждает его словом " Выполняйте ".

Время проверки приказа и фамилия лица, принявшего его, отмечаются в журналах диспетчера и станции.

Если приказ поездного диспетчера принимает и записывает оператор, то последний обязан немедленно предъявить его дежурному по станции для ознакомления и расписки в прочтении.

Приказ, адресованный машинисту, передается последнему лично поездным диспетчером (при наличии поездной радиосвязи) или через дежурного по станции.

Диспетчер или дежурный по станции должен убедиться, что переданный приказ понят машинистом правильно. Фамилия машиниста и время передачи приказа отмечаются соответственно в журнале диспетчера или станции.

10.8. Когда диспетчерский приказ адресуется нескольким станциям, передача текста приказа для его проверки осуществляется одним из дежурных по станции по указанию поездного диспетчера, а дежурные остальных станций обязаны в это время проверять, правильно ли записан приказ.

10.9. Закрытие однопутного перегона или одного или нескольких главных путей на двухпутном и многопутном перегонах производится поездным диспетчером на основании:

а) распоряжения начальника отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителя начальника железной дороги в случаях производства предусмотренных планом ремонтно-путевых или строительных работ, а также ремонтных работ на контактной сети;
б) требования, полученного от машиниста остановившегося в пути поезда, или требования работников пути, сигнализации и связи, энергоучастков и др. при непредвиденной неисправности на перегоне пути, сооружений и устройств, угрожающей безопасности движения поездов.

Полученное требование поездной диспетчер обязан записать в журнал диспетчерских распоряжений, указав время поступления и лицо, от которого оно поступило.

Все письменные требования, уведомления, телеграммы и телефонограммы должны храниться вместе с журналом диспетчерских распоряжений.

10.10. Приказ о закрытии перегона (пути) поездной диспетчер дает станциям, ограничивающим перегон, и путевым постам, если они есть на перегоне, по одной из следующих (примерных) форм:

" Для производства таких-то работ ......
путь перегона ....... с ..... ч ..... мин
закрывается для движения, кроме хозяйственных
поездов, отправляемых на закрытый перегон по
заявке руководителя работ .......
(указывается должность и фамилия)";

" Для оказания помощи поезду N ..... ,
остановившемуся на ....км, ...... путь
перегона .... с ..... ч ..... мин закрывается
для движения всех поездов, кроме вспомогательного
локомотива, отправляемого со станции ........
для вывода остановившегося поезда на станцию .......
" или " для подталкивания остановившегося поезда
и последующего возвращения на станцию ......".

" Для производства восстановительных работ
на .... км .... путь перегона
.... с .... ч ..... мин
закрывается для движения всех поездов,
кроме восстановительных".

На двухпутных и многопутных перегонах, когда один из путей закрыт, по остающемуся пути для поездов, отправляемых в правильном направлении, а при двусторонней автоблокировке в обоих направлениях, сохраняются существующие средства сигнализации и связи. При необходимости отправления по остающемуся пути поездов в неправильном направлении (если нет двусторонней автоблокировки) существующие средства сигнализации и связи по этому пути закрываются и движение поездов устанавливается по телефонным средствам связи с передачей приказа по форме:

" С ..... ч .... мин по ..... пути
перегона ...... действие блокировки
закрывается и устанавливается движение
поездов по телефонной связи по правилам
однопутного движения".

В зависимости от поездной обстановки приказ об установлении по остающемуся пути движения поездов по телефонной связи может быть совмещен с приказом о закрытии пути.

10.11. Если одна из станций, ограничивающих закрываемый перегон, находится в распоряжении поездного диспетчера соседнего отделения или дороги, то приказ о закрытии согласовывается с этим поездным диспетчером и дается ему в копии.

10.12. Перед передачей приказа о закрытии перегона или отдельного пути поездной диспетчер обязан вызывать лично дежурных по станциям, ограничивающим перегон, предупредить их о предстоящем закрытии, сообщить фамилию и должность руководителя работ, намечаемый порядок пропуска поездов по остающемуся пути и другие необходимые данные.

10.13. Открытие перегона или пути производится поездным диспетчером после получения уведомления об устранении возникших препятствий, окончании работ и освобождении перегона порядком, предусмотренным в настоящей Инструкции.

Полученное уведомление поездной диспетчер обязан записать в журнал диспетчерских распоряжений, указав время его поступления, должность и фамилию лица от которого оно получено. Письменное уведомление или телефонограмма об окончании работ и возможности движения поездов должны храниться вместе с журналом диспетчерских распоряжений.

10.14. Приказ об открытии перегона или пути поездной диспетчер дает станциям, ограничивающим перегон, и путевым постам, если такие на перегоне имеются, по форме:

" Приказ N .... от ..... числа отменяется.
Движение поездов по ..... пути перегона .....
с .... ч .... мин восстанавливается по ....
(указываются средства сигнализации и связи)".

10.15. Если на двухпутном перегоне, не оборудованном устройствами для двустороннего движения по блокировке по каждому пути (в том числе по показаниям локомотивного светофора), поездной диспетчер в порядке регулировки отправляет поезд по неправильному пути, то после проверки свободности этого пути станциям, ограничивающим перегон, и путевым постам, если такие на перегоне имеются, дается приказ по форме:

" С ..... ч ... мин движение ......
(указывается четных или нечетных) поездов
по ..... пути перегона ..... прекращается.
Поезд N ... со станции ...... отправьте
по ..... неправильному пути по телефонной
связи по правилам однопутного движения".

Прежде чем передать такой приказ об отправлении по неправильному пути пассажирского поезда, в журнале диспетчерских распоряжений должен быть записан приказ дежурного по отделению, а при отсутствии в составе железной дороги отделений железной дороги - старшего дорожного диспетчера службы перевозок железной дороги:

" Поезд N .... со станции отправьте
по неправильному пути".

В случае пропуска по неправильному пути одного за другим двух и более поездов текст приказа соответственно изменяется, при этом при наличии на перегоне путевых постов они в случае необходимости могут быть использованы для разграничения попутно следующих по неправильному пути поездов, что также указывается в приказе поездного диспетчера.

Получив приказ о пропуске поезда по неправильному пути, дежурные по станциям обмениваются под контролем диспетчера телефонограммами по формам, предусмотренным в п. 5.32 настоящей Инструкции.

Дежурные по путевым постам (за исключением постов примыкания на однопутном перегоне с двухпутными вставками и предузловых постов) в переговорах о движении поездов по неправильному пути не участвуют, но об отправлении поезда они уведомляются по телефону, а время его проследования отмечают в журнале движения поездов.

При отправлении по неправильному пути одного за другим нескольких поездов с разграничением путевыми постами дежурные этих постов сообщают на соседние станции о проследовании поездов:

" Поезд N ..... по неправильному пути
проследовал в .... ч .... мин ДСП поста".

На двухпутных электрифицированных участках с односторонней путевой блокировкой, на которых применяется одностороннее ограждение съемных подвижных единиц, отправление поезда в порядке регулировки по неправильному пути поездной диспетчер обязан предварительно согласовать с энергодиспетчером. Перечень таких участков устанавливается начальником дороги.

Отправление поезда по неправильному пути на двухпутных перегонах, оборудованных двусторонней блокировкой, а также устройствами, обеспечивающими движение поездов по неправильному пути по сигналам локомотивных светофоров, осуществляется по устному указанию поездного диспетчера и после переключения блокировки на соответствующее направление движения.

10.16. Перечень перегонов с наличием переездов, оборудованных автоматическими устройствами только для поездов, следующих по правильному пути, а также перегонов, где имеются улавливающие тупики, с указанием необходимых мер по обеспечению безопасности движения при отправлении на таких перегонах поездов по неправильному пути, устанавливается приказом начальника дороги, при этом в приказе должен быть предусмотрен порядок заблаговременного извещения дежурных по переездам о каждом отправленном поезде. С приказом должны быть ознакомлены машинисты поездных локомотивов и другие причастные работники.

Машинисты поездов, отправляемых в порядке регулировки по неправильному пути, обязаны обеспечить проследование оборудованных односторонними автоматическими устройствами переездов: обслуживаемых дежурным работником - со скоростью не свыше 40 км/ч, а не обслуживаемых дежурным работником - не свыше 25 км/ч.

10.17. По получении уведомления со станции о прибытии поезда по неправильному пути поездной диспетчер восстанавливает на перегоне нормальное движение передачей приказа по форме:

" Приказ N .... от ..... числа отменяется.
С .... ч .... мин по ..... пути перегона ....
восстанавливается движение ......
(указывается четных или нечетных)
поездов по ...... (указываются средства
сигнализации и связи)".

10.18. В случаях необходимости отправления со станции поезда с остановкой на перегоне, не предусмотренной графиком движения (для посадки и высадки людей, погрузки и выгрузки), с последующим прибытием на соседнюю станцию или возвращением на станцию отправления, поездной диспетчер в соответствии с поездной обстановкой дает разрешение станциям, ограничивающим перегон, указывая время отправления поезда и продолжительность занятия им перегона.

Машинистам локомотивов, а также работникам, руководящим посадкой и высадкой людей, погрузкой и выгрузкой, при отправлении таких поездов выдаются соответствующие предупреждения. После остановки на перегоне машинисты этих поездов возобновляют движение по сигналам указанных работников.

Отправление хозяйственных поездов, машин и агрегатов на закрытые перегоны (пути) осуществляется порядком, предусмотренным в главе YIII настоящей Инструкции.

10.19. Получив сообщение о неисправности на том или ином перегоне (пути) средств сигнализации и связи при движении поездов, поездной диспетчер записывает его в журнал диспетчерских распоряжений и, проверив через дежурных по станциям свободность перегона (пути), дает приказ об установлении движения по телефонным средствам связи по форме:

" Ввиду неисправности (таких-то средств связи)
на перегоне (или по .... пути перегона)
с .... ч .... мин движение поездов устанавливается
по телефонным средствам связи по правилам для
.... (однопутных или двухпутных) перегонов".

10.20. При наличии на перегонах путевых постов приказ поездного диспетчера о переходе от одного вида связи на другой передается также дежурным по постам, при этом в зависимости от обстановки переход на другой вид связи может производиться на всем межстанционном перегоне или отдельно на каждом свободном межпостовом перегоне.

10.21. После получения уведомления о восстановлении действия средств сигнализации и связи поездной диспетчер записывает его в журнал диспетчерских распоряжений и, проверив через дежурных по станциям свободность перегона (пути), дает станциям, ограничивающим перегон, приказ по форме:

" Приказ N ..... отменяется.
С .... ч ..... мин движение поездов
на перегоне ..... (по ...... пути перегона)
восстанавливается по ...... (указываются
средства сигнализации и связи)".

С указанного времени станции переходят на тот вид связи, который будет предусмотрен в приказе поездного диспетчера.

На двухпутных перегонах, оборудованных автоблокировкой для движения в одном направлении, приказ о восстановлении действия автоблокировки может быть передан до освобождения перегона от поездов, отправленных по правильному пути.

10.22. Открытие или закрытие раздельных пунктов или вспомогательных постов, работающих некруглосуточно, производится порядком, утверждаемым начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги и оформляется приказом поездного диспетчера, передаваемым станциям, ограничивающим перегон, по форме:

"Действие поста .... км с ... ч ... мин открыто (закрыто)".

10.23. На участках с электрической тягой поездной диспетчер должен работать во взаимодействии с энергодиспетчером и принимать меры по обеспечению нормальной работы устройств электроснабжения.

При повреждениях контактной сети, отключениях тяговых подстанций или снижении их мощности совместно с энергодиспетчером устанавливать наиболее рациональный порядок пропускав поездов по участкам.

В период гололедообразования по заявкам энергодиспетчера предоставлять окна для плавки в контактной сети гололеда током высокого напряжения.

10.24. При неисправности поездной диспетчерской связи движение поездов производится без участия поездного диспетчера. Связь о движении поездов осуществляется непосредственно между дежурными по станциям.

При неисправности поездной диспетчерской связи поездной диспетчер и дежурные по станциям делают соответствующие записи в журнале диспетчерских распоряжений.

О восстановлении действия поездной диспетчерской связи поездной диспетчер уведомляет все станции циркулярным приказом.

10.25. Порядок работы поездных диспетчеров на малодеятельных участках, где штат работников службы движения на станциях не предусмотрен, устанавливается начальником дороги.

Г Л А В А XI. МАНЕВРОВАЯ РАБОТА НА СТАНЦИЯХ

ОБЩИЕ ПОЛОЖЕНИЯ

11.1. Маневровая работа должна производиться в соответствии с технологическим процессом работы станции и по плану, предусматривающему:

  • своевременное формирование и отправление поездов;
  • своевременную подачу вагонов под грузовые операции и уборку их после окончания грузовых операций;
  • наименьшую затрату времени на переработку вагонов;
  • рациональное использование всех маневровых средств и технических устройств;
  • бесперебойный прием поездов на станцию;
  • безопасность движения, безопасность работников, связанных с маневрами, и сохранность подвижного состава.

11.2. На станциях, в зависимости от путевого развития, характера и объема маневровой работы, пути разделяются на маневровые районы. Границы маневровых районов и характер работы в каждом из них устанавливаются в техническо-распорядительном акте станции.

В каждом маневровом районе работает, как правило, один маневровый локомотив. При необходимости работы в отдельных районах двух и более маневровых локомотивов, порядок их работы, обеспечивающий безопасность движения, указывается в техническо-распорядительном акте станции.

Локомотивы, выдаваемые на маневровую работу, должны быть исправны, иметь исправно действующие радиостанции, установленные сигналы и инвентарь.

11.3. Перевод нецентрализованных стрелок при маневровых передвижениях производится дежурными стрелочного поста по распоряжению лица, руководящего маневрами. При маневровых передвижениях на станциях с электрической централизацией перевод стрелок осуществляется дежурным по станции или оператором поста централизации. В случае передачи стрелок с центрального на местное управление, а также при производстве маневров на нецентрализованных стрелках, не обслуживаемых дежурным стрелочного поста, допускается перевод стрелок работниками составительских или локомотивных бригад, кондукторами, дежурными по паркам, дежурными по станциям, начальником станции, приемо-сдатчиками груза и багажа, работниками локомотивного, вагонного депо и другими.

Перечень станций, на которых перевод стрелок при маневрах разрешается указанным работникам, номера стрелок и порядок их перевода устанавливаются начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги и указываются в техническо-распорядительном акте станции.

Перед переводом централизованной стрелки обслуживающий ее работник должен убедиться (лично или по докладу другого работника) в том, что она не занята подвижным составом, а также есть ли проходы по смежным путям. При электрической централизации свободность стрелочного перевода от подвижного состава устанавливается по показаниям контрольных приборов на аппарате управления. При неисправности или временном выключении этих приборов или переводе стрелок с маневровых колонок порядок проверки свободности стрелочного перевода от подвижного состава устанавливается в техническо-распорядительном акте станции.

Нецентрализованные стрелки (кроме расположенных на сортировочных путях, путях, где маневровая работа постоянно осуществляется серийными толчками, и стрелок, оборудованных шарнирно-коленчатыми замыкателями), должны при маневрах запираться на закладки.

11.4. Основным средством передачи указаний при маневровой работе должна быть радиосвязь, а в необходимых случаях - устройства двусторонней парковой связи. Составитель поездов должен иметь исправную носимую радиостанцию. Подача сигналов при маневровой работе разрешается ручными сигнальными приборами.

Имеющиеся на станциях устройства радиосвязи и двусторонней парковой связи должны использоваться для организации маневровой работы и обеспечения безопасности движения.

Указания и сообщения, передаваемые по радиосвязи и двусторонней парковой связи, должны быть краткими и ясными; давший указание обязан убедиться, что оно правильно воспринято машинистом маневрового локомотива и другими работниками (выслушав краткое повторение указания, получив соответствующий ответный звуковой сигнал и др.).

Для наиболее типичных указаний и сообщений о маневровой работе, передаваемых по радиосвязи и двусторонней парковой связи, при необходимости устанавливается примерный регламент ведения переговоров.

Конкретное назначение устройств радиосвязи и двусторонней парковой связи и порядок пользования ими в каждом маневровом районе с указанием работников, которым предоставлено право пользоваться этими устройствами, определяется техническо-распорядительным актом станции.

Порядок эксплуатации радиосвязи и двусторонней парковой связи на станциях устанавливается специальной инструкцией МПС.

11.5. Дежурный по станции должен готовить маневровые маршруты в соответствии с планом маневровой работы.

Маневровый маршрут без изменения направления движения готовится, как правило, на весь путь следования маневрового состава. При невозможности приготовления такого маршрута дежурный по станции обязан предупредить машиниста (руководителя маневров) о том, на какой путь или до какого светофора приготовлена часть маршрута.

Проезд маневрового светофора с запрещающим показанием или погасшим огнем при готовом маршруте разрешается по указанию дежурного по станции (посту), передаваемому им машинисту маневрового локомотива лично, по радиосвязи, двусторонней парковой связи или через руководителя маневров.

11.6. Порядок и условия обеспечения безопасности при перестановке составов из парка в парк по соединительным путям или через вытяжные пути устанавливаются в техническо-распорядительном акте станции, при этом особое внимание должно быть обращено на обеспечение безопасности при движении маневровых составов вагонами вперед.

В отдельных случаях в зависимости от местных условий (при последовательном расположении парков, оборудовании маневровых локомотивов устройствами для отцепки их от вагона из кабины машиниста и др.) перестановка составов из парка в парк может производиться без сопровождения работниками составительской бригады.

11.7. Вагоны с грузами отдельных категорий в соответствии с Правилами перевозок грузов, а также Правилами перевозок опасных грузов по железным дорогам, при производстве маневров должны иметь прикрытие от паровоза, работающего на твердом топливе, из вагонов с неопасными грузами или порожних вагонов.

Нормы прикрытия в поездах и при маневрах вагонов с грузами отдельных категорий, требующими особой осторожности, указываются в грузовых документах нанесением специального штемпеля, где цифрами обозначается минимальное число вагонов прикрытия, например, 3/0-0-3-1, где:

первая цифра
число вагонов прикрытия от ведущего локомотива в поездах (числитель - от паровоза на твердом топливе, знаменатель - от паровоза на нефтяном отоплении, электровоза или тепловоза);
вторая цифра
от подталкивающего локомотива в поездах;
третья цифра
от вагонов с людьми в поездах;
четвертая цифра
от паровоза на твердом топливе при маневрах;
знак "0" (нуль)
означает, что прикрытия не требуется.

Вагоны с людьми, в том числе вагоны с проводниками, специально выделенными работниками для сопровождения грузов, караулами, нарядами охраны, а также вагоны с живностью могут ставиться в поезд как впереди, так и сзади вагонов с опасными грузами класса 1 (взрывчатыми материалами), но всегда впереди вагонов, загруженных опасными грузами, в перевозочных документах на которые имеются штемпели: "Ядовито" и "Прикрытие..."

Вагоны с легковоспламеняющимися жидкостями на станции формирования должны ставиться в поезд за вагонами с ВМ (считая от головы поезда).

11.8. Маневровые передвижения на ремонтных путях вагонных и локомотивных депо должны производиться под наблюдением и по личным указаниям ответственного работника соответствующей службы.

11.9. На путях, где имеются вагоны, с которыми производятся технические или грузовые операции, маневры толчками не допускаются.

При неблагоприятных условиях погоды (сильный ветер, туман, метель), а также на неосвещаемых путях маневровая работа должна производиться с особой бдительностью, а в необходимых случаях - с пониженной скоростью.

11.10. Работа хозяйственных поездов и путевых машин на путях станции производится под руководством ответственного работника соответствующей службы (пути, сигнализации и связи и др.).

Передвижения указанных поездов и машин с одного пути на другой или в другой район станции производятся только с разрешения лица, распоряжающегося маневрами, или дежурного по станции.

В необходимых случаях для руководства передвижениями таких поездов и путевых машин по указанию начальника станции могут назначаться соответствующие работники станции.

11.11. Разъединение тормозных рукавов в составах, подлежащих расформированию, производится работниками пунктов технического обслуживания - на всех сортировочных, грузовых и участковых станциях в соответствии с технологическим процессом работы станций и пунктов технического обслуживания.

Соединение тормозных рукавов на станциях формирования поездов производится работниками пунктов технического обслуживания вагонов или другими работниками установленными, в зависимости от местных условий, технологическим процессом или техническо-распорядительным актом станции.

При производстве маневров разъединение и соединение тормозных рукавов производится составительскими бригадами или кондукторами.

Разъединение и соединение тормозных рукавов при отцепке от состава и прицепке к составу поездного локомотива производит локомотивная бригада, а при обслуживании локомотива одним машинистом выполнение этих операций производится осмотрщиком вагонов.

11.12. Передвигать отдельные вагоны вручную допускается в исключительных случаях и только на горизонтальных путях.

На главных, приемо-отправочных и сортировочных путях станции передвижение вагонов вручную запрещается.

Передвигать вагоны вручную можно только под непосредственным руководством ответственного лица, выделенного начальником соответствующего линейного подразделения, и в количестве не более одного груженого или двух порожних вагонов.

При передвижениях вагонов вручную не допускается:

  • передвигать их со скоростью более 3 км/ч, причем вагоны должны быть обязательно сцеплены;
  • выкатывать их за предельный столбик в направлении главных и приемо-отправочных путей;
  • начинать передвижение, не имея тормозных башмаков;
  • подкладывать для торможения под колеса шпалы, камни, ломы и другие предметы.

Перекатка вручную вагонов, занятых людьми и опасными грузами, запрещается.

Порядок передвижения вагонов кабестанами, электрошпилями и другими механическими средствами в зависимости от местных условий устанавливается специальными инструкциями, утверждаемыми начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги

РУКОВОДСТВО МАНЕВРОВОЙ РАБОТОЙ

11.13. " Маневры на станционных путях должны производится по указанию только одного работника - дежурного по станции, маневрового диспетчера, дежурного по сортировочной горке или парку, а на участках, оборудованных диспетчерской централизацией, - поездного диспетчера. Распределение обязанностей по распоряжению маневрами указывается в техническо-распорядительном акте станции" (п.15.13 Правил технической эксплуатации).

Движением локомотива, производящего маневры, должен руководить один работник - руководитель маневров (составитель поездов или главный кондуктор), ответственный за правильное их выполнение.

На сортировочных горках движением маневровых локомотивов может руководить дежурный по горке.

На промежуточных станциях маневровая работа может производиться под руководством главного кондуктора. Маневровыми передвижениями локомотива, не обслуживаемого составительской бригадой или главным кондуктором, руководит работник, имеющий право распоряжаться производством маневров в данном районе, или по его указанию сигналист (дежурный стрелочного поста). Для руководства маневровыми передвижениями в этих условиях могут привлекаться также начальники станций, их заместители и другие работники порядком, устанавливаемым начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги.

11.14. Маневровая работа производится составителем или составительской бригадой (составителем и его помощником).В зависимости от местных условий назначение для производства маневров составительской бригады или одного составителя устанавливается начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги

Расстановка работников составительской бригады для выполнения отдельных маневровых передвижений производится составителем.

Обслуживание одним машинистом маневрового локомотива может производиться по разрешению начальника дороги в зависимости от типа локомотива и местных условий.

11.15. Составитель поездов или главный кондуктор должен получать задание на маневровую работу только от одного лица, распоряжающегося маневрами.

Задание на маневровую работу должно быть дано четко и ясно и доведено руководителем маневров до каждого причастного работника.

Если в процессе производства маневров возникает необходимость изменить намеченный план работы, то с характером этих изменений должны быть заблаговременно ознакомлены все работники, участвующие в маневрах.

11.16. Передвижение маневрового локомотива (с вагонами или без вагонов) из одного маневрового района в другой допускается только по разрешению дежурного по станции (дежурного по горке) или маневрового диспетчера после предварительного согласования с соответствующим дежурным по посту (парку), в район которого предстоит передвижение, или с составителем поездов, работающим в этом районе.

ОБЯЗАННОСТИ РАБОТНИКОВ ПРИ ПРОИЗВОДСТВЕ МАНЕВРОВ

11.17. "Руководитель маневров обязан:

  • точно и своевременно выполнять задания на маневровую работу;
  • обеспечивать правильную расстановку и согласованность действий всех работников, участвующих в производстве маневров, на основе ознакомления их с планом и способами выполнения предстоящей маневровой работы;
  • формировать поезда в точном соответствии с требованиями Правил технической эксплуатации, инструкций и указаний МПС;
  • организовать маневровую работу так, чтобы были обеспечены безопасность движения, личная безопасность работников, занятых на маневрах, сохранность подвижного состава и груза. Маневры с вагонами, занятыми людьми, негабаритными и разрядными грузами, производить с особой осторожностью" (из п. 15.23 Правил технической эксплуатации).

При вступлении на дежурство составитель (главный кондуктор) должен ознакомиться с наличием и расположением подвижного состава на путях своего района, проверить надежность его закрепления, убедиться в наличии установленных для района средств закрепления. О результатах проверки доложить дежурному по станции.

11.18. Перед началом маневровой работы руководитель маневров обязан:

а) убедиться, что все работники, участвующие в маневрах, в том числе и локомотивная бригада, в полном составе находятся на своих местах;
б) ознакомить машиниста и работников станции, участвующих в маневрах, с планом предстоящих маневров и порядком его выполнения;
в) проверить, нет ли препятствий для передвижения вагонов (тормозных башмаков под колесами и др.).

11.19. Задание дежурному стрелочного поста или поста централизации о приготовлении маневрового маршрута на тот или иной путь руководитель маневров может передавать лично, по радиосвязи, двусторонней парковой связи, свистками локомотивов, ручными свистками или другими средствами в зависимости от технического оснащения станции порядком, установленным в техническо-распорядительном акте станции.

11.20. В процессе работы руководитель маневров обязан:

а) четко и своевременно передавать сигналы и указания, касающиеся маневровых передвижений;
б) следить за своевременной подготовкой стрелок для маневровых передвижений, своевременной и правильной подачей сигналов операторами постов централизации, дежурными стрелочных постов и машинистом локомотива;
в) находиться в таком месте, откуда обеспечивается лучшая видимость сигналов, маневрирующего состава и маршрута его передвижения;
г) при движении по станционным путям вагонами вперед находиться, как правило, на первой по движению специальной подножке (тормозной площадке, тамбуре), а при невозможности - идти по междупутью или обочине пути впереди осаживаемых вагонов, следить за показаниями маневровых светофоров, подаваемыми сигналами, положением стрелок по маршруту, отсутствием препятствий и людей на пути; при необходимости - принимать меры к остановке маневрового состава. В исключительных случаях, при неисправности радиосвязи привлекать для передачи сигналов операторов постов централизации, дежурных стрелочных постов и других работников станции;
д) при производстве маневров с большими составами на кривых участках пути или в условиях плохой видимости (туман, метель, снегопад и т.д.) принимать дополнительные меры для обеспечения безопасности - чаще передавать сигналы и указания по радиосвязи или двусторонней парковой связи;
е) не допускать пропуска подвижного состава по взрезанной стрелке впредь до ее осмотра и ремонта;
ж) прежде чем подъехать к составу, убедиться в отсутствии сигналов ограждения;
з) не допускать оставления вагонов без закрепления или с закреплением менее установленной в техническо-распорядительном акте станции нормы вне зависимости от предполагаемого времени стоянки этих вагонов;
и) не допускать передвижений маневровых составов (с локомотивами спереди или вагонами вперед), не убедившись в том, что все вагоны сцеплены между собой и с локомотивом;
к) при маневрах толчками своевременно принимать меры, исключающие возможность движения отцепов в обратном направлении или выхода вагонов за предельный столбик в противоположном конце пути;
л) если при маневрах толчками или при надвиге составов на горку расчетные рычаги по условиям работы устанавливаются в положение "на буфер", то после отделения отцепа от состава немедленно приводить рычаги в нормальное положение;
м) при заезде маневрового локомотива (одиночного или с вагонами) на тот или иной занятый вагонами путь для отцепки или прицепки других вагонов, а также при сжатии стоящих вагонов для расцепки не допускать выполнения этих операций, не убедившись в надежном закреплении вагонов с противоположной от маневрового локомотива стороны;
н) если к стоящей на том или ином пути группе вагонов, в том числе и закрепленных по установленной норме, дополнительно прицепляются вагоны, проверять, не нарушилась ли в результате этого правильность установки ранее уложенных башмаков, а также достаточно ли этих башмаков на увеличившееся количество вагонов;
о) перед передвижением маневрового состава в местах погрузки и выгрузки грузов убедиться в отсутствии препятствий для движения;
п) маневры с вагонами, погрузка и выгрузка которых не закончены, производить только после согласования с работником, распоряжающимся погрузочно-разгрузочными операциями.

11.21. Руководитель маневров должен так организовать работу, чтобы не допустить выхода подвижного состава за предельные столбики (изолирующие стыки или сигналы) противоположного конца путей.

Порядок согласования действий руководителя маневров с работниками противоположного конца парка (путей), обеспечивающий выполнение указанного требования, устанавливается в техническо-распорядительном акте станции.

11.22. Дежурный по станции, маневровый диспетчер или дежурный по горке при необходимости производства маневров с вагонами, занятыми людьми или загруженными опасными грузами класса 1 (взрывчатыми материалами), а также опасными грузами других классов, имеющих в перевозочных документах штемпель "Не спускать с горки" и "Спускать с горки осторожно", обязан поставить об этом в известность составителя поездов, а последний - своего помощника и машиниста маневрового локомотива.

11.23. При производстве маневров в местах работы ремонтных бригад (путевых, СЦБ), с пересечением переездов, около пассажирских платформ, на путях грузовых складов, грузовых дворов, складов топлива, вагонных и локомотивных депо, на территории заводов, мастерских и т.п. составительские и локомотивные бригады должны проявлять особую бдительность, своевременно подавать звуковые сигналы при приближении состава к находящимся около пути или на платформах людям, а также предупреждать о движении состава людей, работающих на погрузке, выгрузке, ремонте пути, вагонов и др.

При движении у высоких платформ нахождение работников на специальной подножке вагона со стороны платформы запрещается.

11.24. " Локомотивная бригада при производстве маневров обязана:

  • точно и своевременно выполнять задания на маневровую работу;
  • внимательно следить за подаваемыми сигналами, точно и своевременно выполнять сигналы и указания о передвижениях;
  • внимательно следить за людьми, находящимися на путях, положением стрелок и расположением подвижного состава;
  • обеспечивать безопасность производства маневров и сохранность подвижного состава" (п.15.24 Правил технической эксплуатации).

" Запрещается машинисту локомотива, специального самоходного подвижного состава, производящему маневры, приводить в движение локомотив без получения указания руководителя маневров лично, по радиосвязи, устройствам двусторонней парковой связи и сигнала, подаваемого ручными сигнальными приборами. Кроме указания или сигнала руководителя маневров, перед выездом на стрелки централизованных маневровых маршрутов машинист должен убедиться в наличии разрешающего показания маневрового светофора, а на нецентрализованные стрелки - получить от дежурного стрелочного поста сигнал или сообщение (лично, по радиосвязи, устройствам двусторонней парковой связи) о готовности стрелок для маневровых передвижений. При отсутствии маневровых светофоров перед выездом на централизованные стрелки машинистом должно быть получено сообщение о готовности стрелок для маневровых передвижений от дежурного по станции (лично, по радиосвязи, устройствам двусторонней парковой связи или переданное через руков! одителя маневров).

На станциях с электрической централизацией стрелок и сигналов в случаях передачи стрелок с центрального на местное управление выезд на стрелки разрешается по указанию или сигналу работника, на которого возложен перевод этих стрелок" (из п.15.15 Правил технической эксплуатации).

" Локомотивные бригады, работающие со сборными поездами, а также выделенные для производства маневровой работы, кондукторы и составительские бригады должны знать порядок маневровой работы на станции, указанный в техническо-распорядительном акте. Порядок ознакомления локомотивных и составительских бригад и кондукторов с условиями маневровой работы, указанными в техническо-распорядительных актах станций, устанавливается начальником отделения дороги" (п.15.25 Правил технической эксплуатации).

Управление локомотивом при маневрах осуществляется машинистом. Машинист может доверять управление локомотивом помощнику машиниста или дублеру лишь под своим наблюдением.

11.25. При движении вагонами вперед, если машинисту не видно подаваемых ему сигналов, руководитель маневров должен подавать сигнал о начале движения с предстоящим выездом на стрелки лишь после получения сигнала (сообщения) от дежурного стрелочного поста о готовности стрелок для маневрового передвижения или убедившись, что маневровый светофор находится в открытом положении.

11.26. Машинист одиночного локомотива при следовании по станционным путям, руководствуется сигналами или сообщениями дежурных по станциям, операторов постов централизации, дежурных стрелочных постов, передаваемыми непосредственно машинисту локомотива, или показаниями маневровых светофоров.

11.27. Подаваемые сигналы, а также указания, получаемые по радиосвязи или устройствам двусторонней парковой связи, машинист обязан подтверждать свистком локомотива или кратким повторением переданного указания.

Если машинист не уверен в правильности восприятия сигнала или указания или не знает плана маневровой работы, он должен остановиться и выяснить обстановку.

11.28. Запрещается давать сигналы и указания о следовании локомотивов и маневровых составов по пути, с которого отправляется пассажирский поезд (вслед за поездом), впредь до полного освобождения им этого пути. Машинистам локомотивов, стоящих на пути, занятом пассажирским поездом, запрещается двигаться вслед за отправившимся пассажирским поездом впредь до получения сообщения о полном освобождении пути.

11.29. Дежурные стрелочных постов, операторы постов централизации при производстве маневров обязаны:

а) правильно и своевременно переводить стрелки по маршруту указанному руководителем маневров;
б) после перевода стрелки дежурный стрелочного поста должен запереть ее на закладку (кроме случаев, предусмотренных в п.11.3 настоящей Инструкции) и убедиться, что остряк плотно прилегает к рамному рельсу;
в) перед подачей сигнала или передачей сообщения о передвижении маневрового состава проверять правильность положения стрелок в маневровом маршруте;
г) четко и своевременно передавать машинисту и составителю сигналы и сообщения;
д) внимательно следить за передвижениями маневрового состава, передаваемыми указаниями и сигналами, своевременно выполнять требования этих указаний и сигналов.

ЗАКРЕПЛЕНИЕ ВАГОНОВ

11.30. Подвижной состав на станционных путях должен устанавливаться в границах, обозначенных предельными столбиками.

Стоящие на станционных путях без локомотива составы поездов, вагоны и специальный подвижной состав должны быть надежно закреплены от ухода тормозными башмаками, ручными тормозами или другими установленными МПС средствами закрепления.

У вагонов, стоящих на станции и не занятых под грузовыми операциями и не находящихся под очисткой, дезинфекцией и в ремонте, двери должны быть закрыты.

Закрепление вагонов на станционных путях должно производиться в соответствии с нормами и правилами приведенными в ПРИЛОЖЕНИИ 2 к настоящей Инструкции.

Порядок закрепления вагонов и составов в зависимости от местных условий указывается в техническо-распорядительном акте станции, где должно быть установлено, как должны закрепляться на каждом пути вагоны и составы поездов, кто должен выполнять эти операции, а также изымать средства закрепления из-под вагонов или отпускать ручные тормоза и кому докладывать о выполнении указанных операций.

11.31. Составы поездов, группы или отдельные вагоны, оставляемые на станционных путях, во всех случаях должны закрепляться тормозными башмаками до отцепки локомотива по нормам, предусмотренным в техническо-распорядительном акте станции. На путях с уклонами, не превышающими 0,0025 разрешается при смене локомотивов пассажирских поездов использовать для закрепления состава, автотормоза поезда в течении не более 15 мин. В случае невозможности смены локомотивов в течении указанного времени состав должен быть закреплен тормозными башмаками по установленной норме.

11.32. Машинистам локомотивов, прибывающих на станцию поездов, запрещается отцеплять локомотив от состава, не получив сообщения о его закреплении. Такое сообщение передается машинисту порядком, устанавливаемым в техническо-распорядительном акте станции. Перед отцепкой локомотива от поезда машинист во всех случаях обязан затормозить состав автоматическими тормозами.

11.33. Вагоны, прибывшие на станцию для длительной стоянки (в резерве, в ожидании подачи на ВРЗ и т.п.), должны быть поставлены на пути с уклоном не превышающим 0,0025, изолированные от маршрутов следования поездов. Закрепление таких вагонов должно производиться с накатом вагонных колес на тормозные башмаки. Правильность и надежность закрепления должны быть проверены начальником станции, его заместителем или дежурным по станции.

11.34. При временном оставлении грузовых поездов на промежуточных станциях без локомотива их закрепление осуществляется по нормам, предусмотренным в техническо-распорядительном акте станции для соответствующего пути с накатом вагонных колес на тормозные башмаки. Правильность и надежность закрепления составов таких поездов должны проверяться начальником станции или его заместителем, которые по указанию поездного диспетчера заблаговременно вызываются на станцию и докладывают ему о произведенной проверке правильности закрепления. При невозможности вызова указанных руководителей правильность и надежность закрепления проверяются лично дежурным по станции, который и докладывает об этом поездному диспетчеру.

11.35. Не допускается оставление без локомотива составов поездов на станциях или отдельных станционных путях с уклоном, превышающим 0,0025, не оборудованных устройствами, предотвращающими уход вагонов на маршруты приема и отправления поездов и прилегающий перегон.

Перечень таких станций и станционных путей устанавливается приказом начальника отделения дороги,а при отсутствии в составе железной дороги отделений железной дороги - начальника железной дороги .

11.36. " Маневры на станционных путях, расположенных на уклонах, где создается опасность ухода подвижного состава на перегон, производятся с постановкой локомотива со стороны спуска с включением и опробованием автотормозов вагонов. При невозможности постановки локомотива со стороны спуска маневры на таких путях должны производиться путем осаживания, а автотормоза вагонов должны быть включены и опробованы. Порядок производства маневров, обеспечивающий безопасность движения на станциях, имеющих такие пути, устанавливается в Инструкции по движению поездов и маневровой работе и указывается в техническо-распорядительном акте станции" (п.15.18 Правил технической эксплуатации).

При производстве маневров на путях, расположенных на уклонах, во всех случаях должны соблюдаться меры предосторожности (постановка стрелок в изолирующее положение, укладка башмаков под отдельные отцепы и др.), исключающие возможность столкновений отцепленных вагонов с маневровым составом, а также ухода вагонов на маршруты следования поездов или в другие маневровые районы.

Перечень районов и путей, расположенных на уклонах, где при маневрах создается опасность ухода подвижного состава, а также дополнительные меры по обеспечению безопасности движения, которые должны соблюдаться в этих районах при маневрах, указываются в техническо-распорядительных актах станций.

11.37. В тех случаях, когда состав поезда, оставляемый на промежуточной станции без локомотива, расцепляется и разъединяется для обеспечения прохода пассажиров, каждая часть этого состава должна закрепляться тормозными башмаками в соответствии с той нормой, которая соответствует фактическому профилю того отрезка пути, где будет стоять расцепленная часть состава.

11.38. В районах примыкания подъездных и соединительных путей, для предупреждения самопроизвольного ухода подвижного состава на станцию или перегон, дежурные по станции, составительские бригады, дежурные стрелочных постов после заезда (выезда) на примыкание обязаны немедленно устанавливать стрелки (в том числе централизованные) предохранительных тупиков и охранные, сбрасывающие башмаки или стрелки в нормальное положение.

11.39. Получив сообщение об ожидаемом сильном ветре или при возникновении такого ветра, если сообщения об этом и не передано, работники станций каждый на своем посту обязаны проверить надежность закрепления подвижного состава от ухода и уложить дополнительно тормозные башмаки в соответствии с п.10 Приложения 2 настоящей Инструкции.

11.40. При возникновении опасности ухода подвижного состава на перегон работники станции обязаны немедленно использовать все имеющиеся в их распоряжении средства для его остановки. При уходе подвижного состава на перегон дежурный по станции обязан, используя все имеющиеся в его распоряжении средства, сообщить об этом машинистам поездов, находящихся на перегоне, поездному диспетчеру, дежурным путевых постов, соседней станции, переездов и другим работникам, чтобы задержать встречные поезда и принять меры к остановке ушедшего подвижного состава.

11.41. При выполнении операций по закреплению подвижного состава на станционных путях должны соблюдаться следующие основные положения, обеспечивающие взаимный контроль работников:

А. ПРИ ЗАКРЕПЛЕНИИ СОСТАВОВ ПОЕЗДОВ:
  • на главных и приемо-отправочных путях руководство и контроль за закреплением осуществляет дежурный по станции, а в отдельных маневровых районах - маневровый диспетчер;
  • дежурный по станции может разрешить отцепку локомотива только после убеждения в правильности закрепления состава по докладу исполнителя этой операции или лично;
  • машинисту поездного локомотива запрещается отцеплять локомотив от состава без разрешения дежурного по станции, переданного по радиосвязи, парковой связи, через работника станции производящего закрепление или лично;
  • изъятие тормозных башмаков из-под состава разрешается только по указанию дежурного по станции, переданному исполнителю этой операции по радиосвязи, парковой связи, через другого работника станции или лично;
  • дежурный по станции может дать указание об изъятии тормозных башмаков только после убеждения в фактической прицепке локомотива к составу по докладу машиниста по радиосвязи или через работника станции.

Б. ПРИ МАНЕВРОВОЙ РАБОТЕ:
  • при производстве маневров ответственность за закрепление подвижного состава несет руководитель маневров;
  • руководитель маневров во всех случаях перед отцепкой локомотива (одиночного или с вагонами) обязан сообщить машинисту о закреплении оставляемых на пути вагонов, с указанием их количества, а также количества тормозных башмаков и с какой стороны они уложены, при производстве маневров на приемо-отправочных путях руководитель маневров во всех случаях при запросе разрешения на выезд с пути обязан передать дежурному по станции (маневровому диспетчеру) такое же сообщение о закреплении оставляемых вагонов, а машинист локомотива - продублировать это сообщение дежурному по станции по радиосвязи;
  • дежурный по станции убеждается по этим сообщениям в правильности закрепления вагонов и дает разрешение на выезд локомотива (маневрового состава) с пути.

Подробный регламент выполнения операций по закреплению подвижного состава, с указанием конкретных работников, выполняющих и докладывающих о них, устанавливается к техническо-распорядительным актом станции.

СКОРОСТИ ПРИ МАНЕВРАХ

11.42. Маневры производятся со скоростью не более:

60 км/ч - при следовании по свободным путям одиночных локомотивов и локомотивов с вагонами, прицепленными сзади с включенными и опробованными автотормозами;
40 км/ч - при движении локомотива с вагонами, прицепленными сзади, по свободным путям;
25 км/ч - при движении вагонами вперед по свободным путям, а также восстановительных и пожарных поездов;
15 км/ч - при движении с вагонами, занятыми людьми, а также с негабаритными грузами боковой и нижней негабаритности 4-й, 5-й и 6-й степеней;
5 км/ч - при маневрах толчками;
3 км/ч - при подходе локомотива (с вагонами или без них) к вагонам.

Скорость передвижения подвижного состава по вагонным весам в зависимости от конструкции весов устанавливается в техническо-распорядительном акте станции.

Движение маневровых составов и одиночных локомотивов со скоростями 60, 40 и 25 км/ч может производиться только в тех случаях, когда машинист предупрежден о свободности пути. Если машинист не извещен о свободности пути, то он должен следовать с особой бдительностью и скоростью, которая обеспечила бы своевременную остановку при появлении препятствия для дальнейшего движения.

МАНЕВРЫ НА СОРТИРОВОЧНЫХ ГОРКАХ И ВЫТЯЖНЫХ ПУТЯХ

11.43. На станциях, имеющих горочные устройства для сортировки вагонов, маневры должны производиться в соответствии с инструкциями, утвержденными начальником отделения дороги, в которых отражается также порядок пользования устройствами автоматизации процесса расформирования составов (ГАЦ, АРС, АЗСР и др.).

В инструкциях по работе сортировочных горок должны предусматриваться также меры, исключающие возможность ухода вагонов с сортировочных путей в противоположную от сортировочной горки горловину (укладка ограждающих тормозных башмаков, торможение отцепов в глубине парка, согласованность между работниками сортировочной горки и сортировочного парка и т.п.).

11.44. Перед роспуском вагонов с сортировочной горки дежурный по горке обязан:

а) проверить степень свободности путей со стороны горки и наличие проходов на них;
б) ознакомиться с планом предстоящего роспуска, последовательностью расположения отцепов, числом вагонов в каждом отцепе, ходовыми качествами отцепов, наличием вагонов требующих особой осторожности при роспуске, длиннобазных (имеющих расстояние между центрами осей внутренних колесных пар более 11,3 м) и другими необходимыми данными.
в) установленным на данной станции порядком обеспечить ознакомление с характером предстоящего роспуска других работников, участвующих в сортировке вагонов (операторов распорядительного и исполнительного постов, составителя поездов, регулировщиков скорости движения вагонов и др.);
г) включить устройства автоматизации сортировочной работы (ГАЦ, АРС, АЗСР и др.).

11.45. Дежурный по горке, операторы распорядительного и исполнительских постов, составители поездов, регулировщики скорости движения вагонов в процессе роспуска должны регулировать скорость надвига и степень торможения вагонов в зависимости от заполнения сортировочных путей, условий прохода отцепов в стрелочной зоне и на подгорочных путях, величины отцепов, чередования назначения отцепов по путям сортировочного парка и др.

В процессе роспуска дежурный по горке, операторы распорядительного и исполнительных постов должны следить за движением отцепов, проверять правильность их следования по путям сортировочного парка, контролировать работу устройств автоматизации сортировочной работы и в зависимости от складывающейся обстановки при необходимости корректировать их работу.

11.46. При нахождении на сортировочных путях вагонов с опасными грузами класса 1 (взрывчатыми материалами) и цистерн со сжиженными газами маневровые диспетчеры и дежурные по сортировочным горкам обязаны вести точный учет путей, на которых такие вагоны находятся.

Вагоны с взрывчатыми материалами (ВМ), в перевозочных документах на которые имеется штемпель "Не спускать с горки", цистерны со сжиженными газами и порожние цистерны из-под сжиженных газов после постановки на сортировочные пути должны немедленно ограждаться со стороны горки, полугорки или вытяжного пути двумя охранными тормозными башмаками, укладываемыми на оба рельса через 25 метров друг от друга таким образом, чтобы общее расстояние от ограждаемых вагонов до тормозного башмака, расположенного первым от сортировочного устройства, было не менее 50 метров.

Последующие отцепы, направляемые на эти пути, должны быть остановлены перед местом расположения охранных тормозных башмаков до накопления группы, состоящей не менее, чем из 10 вагонов. Нормальный режим роспуска вагонов или их направления при маневрах толчками на такие пути может восстанавливаться только в том случае, если ограждаемые вагоны прикрыты этой группой вагонов, предварительно соединенной с ними. Если расстояние от ограждаемых вагонов, в перевозочных документах на которые имеется штемпель "Не спускать с горки", до конца парковой тормозной позиции со стороны горки или вытяжки менее 50 метров, то последующие отцепы на эти пути должны направляться только посредством осаживания.

В процессе роспуска дежурный по горке, оператор распорядительного поста или горочный составитель с помощью двусторонней парковой или других видов связи должен постоянно информировать операторов исполнительных постов, регулировщиков скорости движения вагонов, дежурных стрелочных постов об отцепах, требующих особой осторожности - вагоны с опасными грузами класса 1 (взрывчатыми материалами), проводниками, живностью и другими.

Все работники, участвующие в роспуске при спуске с горок таких отцепов, а также при роспуске любых отцепов на пути, где имеются вагоны с грузами, требующими особой осторожности, должны быть особо внимательными, обеспечивать безопасность роспуска и сохранность подвижного состава. Скорость надвига, а также силу торможения на замедлителях регулировать с учетом создания необходимых интервалов между отцепами и безусловного соблюдения установленных скоростей при соударении этих вагонов с другими вагонами.

Порядок информации работников о наличии в распускаемом составе и на путях сортировочного парка вагонов с грузами отдельных категорий, названных в Правилах перевозок грузов по железным дорогам и Правилах перевозок опасных грузов по железным дорогам, требующими особой осторожности, устанавливается в местных инструкциях.

11.47. " Запрещается производить маневры толчками и распускать с горки:

  • вагоны, занятые людьми, кроме вагонов с проводниками (командами), сопровождающими грузы;
  • вагоны с грузами отдельных категорий, названных в Правилах перевозок грузов по железным дорогам и Правилах перевозок опасных грузов по железным дорогам;
  • платформы и полувагоны, загруженные грузами боковой и нижней негабаритности 4-й, 5-й, 6-й степеней и грузами с верхней негабаритностью 3-й степени, груженые транспортеры;
  • локомотивы в недействующем состоянии, моторвагонный подвижной состав, составы рефрижераторных поездов, пассажирские вагоны, краны на железнодорожном ходу;
  • вагоны, и специальный подвижной состав, имеющий трафарет "С горки не спускать".

Указанный подвижной состав может быть пропущен через сортировочную горку только с маневровым локомотивом.

Запрещается пропускать через сортировочные горки: груженые и порожние транспортеры, имеющие 12 и более осей, груженые транспортеры сцепного типа грузоподъемностью 120 т при наличии в сцепе одной или двух промежуточных платформ, а также подвижной состав, имеющий трафарет "Через горку не пропускать" (п.п.15.19; 15.20 Правил технической эксплуатации).

Скорость роспуска вагонов на сортировочных горках при различных показаниях горочных светофоров, а также условия, обеспечивающие сохранность подвижного состава устанавливаются начальником дороги в зависимости от технического оснащения горок и местных условий. Скорость подхода отцепа вагонов к другому отцепу в подгорочном парке должна быть не более 5 км/ч. Если в перевозочных документах на вагоны имеется штемпель "Не спускать с горки" или на вагонах и специальном подвижном составе имеется трафарет "С горки не спускать", то маневры с ними должны производиться осаживанием или "съемом" локомотивом со стороны подгорочного парка с соблюдением норм прикрытия с особой осторожностью, без толчков и резких остановок. Скорость соединения таких вагонов и специального подвижного состава при их сцеплении с другими вагонами или с локомотивом не должна превышать 3 км/ч. Пропуск их через сортировочную горку должен производиться только с локомотивом.

При роспуске с сортировочных горок 12- и 5-вагонных секций, а также автономных вагонов с машинным охлаждением соударение их с вагонами, стоящими на путях подгорочного парка, а также последующих отцепов с ними не допускается. Роспуск указанных вагонов должен производиться под желтый огонь горочного светофора.

11.48. Перед роспуском с горки вагонов с проводниками (командами), сопровождающими груз или живность, а также перед началом производства маневров толчками с такими вагонами проводники и команды должны быть предупреждены составителями поездов о предстоящих маневрах.

11.49. Каждый регулировщик скорости движения вагонов в процессе роспуска обязан следить за наличием вагонов на том или ином сортировочном пути и при его заполнении заблаговременно сообщать об этом старшему регулировщику, дежурному по горке или горочному составителю.

Для обеспечения четкой и безаварийной работы регулировщики скорости движения вагонов обязаны:

а) к началу роспуска состава находиться на обслуживаемых ими путях;
б) внимательно следить за сообщениями и командами, подаваемыми дежурным по горке, за сигналами подаваемыми составителем поездов или машинистом локомотива;
в) расчетливо тормозить вагоны, обеспечивая наиболее полное использование вместимости путей и безопасный подход отцепов к вагонам, стоящим на путях подгорочного парка. При роспуске с горки больших отцепов дополнительные тормозные башмаки подкладываются под колесные пары посредством башмаконакладывателя или специальной вилки;
г) при заезде на путь локомотива для соединения вагонов, по указанию составителя или дежурного по горке, извлекать из-под вагонов тормозные башмаки;
д) помогать регулировщикам скоростей движения вагонов, обслуживаемым соседние пути, при интенсивном следовании отцепов в районы их работы.

11.50. При торможении вагонов на станционных путях запрещается устанавливать тормозные башмаки:

а) непосредственно перед рельсовым стыком (1 м и менее) и на рельсовом стыке (если он не сварен);
б) перед крестовиной стрелочного перевода;
в) на рамный рельс стрелочного перевода, к которому прилегает остряк;
г) на наружный рельс кривой.

11.51. Запрещается пользоваться неисправными тормозными башмаками (лопнувшая головка, покоробленная и изогнутая подошва и др.).

Тормозные башмаки должны быть окрашены (в цвет, при котором они более заметны), иметь установленное клеймо и храниться на специальных тумбочках на междупутьях и стеллажах.

11.52. Запрещается осаживание и соединение вагонов в сортировочном парке (со стороны горки или с противоположной стороны путей сортировочного парка) без предварительного согласования между дежурным по горке (составителем) и составителем или другим работником противоположного конца сортировочного парка, порядком, установленным техническо-распорядительным актом станции.

Перед осаживанием составитель обязан убедиться в отсутствии тормозных башмаков под вагонами, в нормальном положении расцепных рычагов автосцепки вагонов и в отсутствии препятствий для движения.

11.53. Маневры на вытяжных путях производятся, как правило, толчками (серийными или одиночными).

При производстве маневров серийными толчками в техническо-распорядительных актах станций для районов, где этот метод является основным при организации маневровой работы, должны быть указаны: порядок торможения отцепов, наличие и порядок применения технических средств (связи, башмаконакладывателей, башмакосбрасывателей и т.п.) и другие условия обеспечения безопасности.

11.54. Регулировать разгон состава для толчка составитель обязан с учетом ходовых качеств и веса отцепа, свободности сортировочных путей и атмосферных условий так, чтобы операторы постов централизации, дежурные стрелочных постов и регулировщики скорости движения вагонов имели достаточно времени для перевода стрелок и укладки тормозных башмаков и чтобы скорости соударения вагонов не превышали установленные.

11.55. При нарушении нормального производства маневров (нагон сзади идущим отцепом впереди идущего, остановка отцепа на стрелочной горловине и др.) операторы горочных постов, дежурные стрелочных постов, регулировщики скорости движения вагонов и другие работники, участвующие в маневрах, должны немедленно поставить в известность дежурного по сортировочной горке, горочного составителя, подать команду (сигнал) остановки и принять меры к задержанию очередного движущегося отцепа.

МАНЕВРЫ НА ГЛАВНЫХ И ПРИЕМО-ОТПРАВОЧНЫХ ПУТЯХ

11.56. " Маневры на главных путях или с пересечением их, а также с выходом за выходные стрелки могут допускаться в каждом случае только с разрешения дежурного по станции при закрытых соответствующих входных светофорах, ограждающих вход на пути и стрелки, на которых производятся маневры" (из п.15.17 Правил технической эксплуатации).

В приемо-отправочных парках станции маневры могут производиться только на тех путях (стрелках), которые будут указаны дежурным по станции при даче задания составителю (главному кондуктору) на маневровую работу.

11.57. " Запрещаются маневры с выходом состава за границу станции на перегон на однопутных и по неправильному пути на двухпутных участках без согласия поездного диспетчера и дежурного по соседней станции и без установленного разрешения, выдаваемого машинисту. Маневры с выходом состава за границу станции по правильному пути на двухпутных участках допускаются с согласия поездного диспетчера по устному разрешению дежурного по станции" (из п.15.17 Правил технической эксплуатации).

Разрешением на выезд маневрирующего состава за границу станции на однопутном перегоне служит:

а) при автоматической блокировке - ключ-жезл, выдаваемый машинисту маневрового локомотива после открытия соответствующего выходного светофора. После первого выезда маневрового состава за границу станции по открытому выходному светофору и ключу-жезлу повторные выезды на перегон при наличии у машиниста ключа-жезла осуществляется без открытия выходного светофора.

На станциях, оборудованных автоматической блокировкой, где имеются специальные маневровые светофоры, связанные с путевыми светофорами, выезд маневрирующего состава за границу станции производится при разрешающем показании этого маневрового светофора.

При отсутствии ключа-жезла или специального маневрового светофора для маневров с выездом за границу станции машинисту маневрового локомотива выдают путевую записку (Рис.11.57);

Рис.11.57

б) при полуавтоматической блокировке - ключ-жезл данного перегона, а при его отсутствии - путевая записка;

в) при электрожезловой системе - жезл или ключ-жезл данного перегона;

г) при телефонной связи - путевая записка.

11.58. Во всех случаях выезд маневрового состава за границу станции на однопутный перегон с выдачей машинисту путевой записки может осуществляться только по разрешению поездного диспетчера, передаваемому одновременно на обе станции, ограничивающие перегон, без закрытия основных средств связи при движении поездов.

После получения такого разрешения дежурные по станциям обмениваются телефонограммами:

" Могу ли производить маневры с выездом за границу станции",

" Разрешаю производство маневров с выездом за границу станции".

Получение последней телефонограммы служит основанием для выдачи машинисту путевой записки на бланке, предусмотренном в главе 5 настоящей Инструкции, наверху которой от руки делается отметка "маневры с выездом за границу станции" (Рис.1.58).

Рис.11.58

Обмен телефонограммами по указанным формам осуществляется по проводам диспетчерской связи, под контролем поездного диспетчера.

Запрещается делать запрос и давать разрешение о выезде маневрового состава за границу станции при занятости перегона встречным поездом.

При даче согласия в момент следования по перегону поезда, отправленного со станции производства маневров, перегон считается занятым до получения с соседней станции сообщения о прибытии поезда и передаче на эту станцию уведомления об окончании маневров по форме:

" Маневры с выездом маневрового состава за границу станции закончены".

Все переговоры о выезде маневрового состава за границу станции оформляется записями в журнале поездных телефонограмм.

11.59. При необходимости выезда маневрового состава за границу станции по неправильному пути двухпутного перегона, не оборудованного двусторонней путевой блокировкой, действие блокировки по этому пути перегона установленным порядком закрывается. После закрытия блокировки выезд маневрового состава за границу станции осуществляется с выдачей машинисту локомотива путевой записки, что оформляется порядком, предусмотренным в п.11.58 настоящей Инструкции, при этом в отметке, производимой наверху бланка путевой записки добавляются слова "по неправильному пути"(Рис.11.59).

Рис.11.59

При двусторонней автоматической блокировке после переключения блок-системы на соответствующее направление движения выезд маневрового состава за границу станции по неправильному пути может производиться по правилам, предусмотренным для однопутных перегонов.

11.60. Запрещается, как правило, занимать приемо-отправочные пути отдельными вагонами или группами вагонов. Временное занятие приемо-отправочных путей подвижным составом при производстве маневров может быть допущено только с разрешения дежурного станции.

На промежуточных станциях временное занятие приемо-отправочных путей отдельными вагонами или подвижным составом дежурный по станции может допустить только по разрешению поездного диспетчера.

Запрещается занимать улавливающие тупики любым подвижным составом, а предохранительные тупики - пассажирскими и грузовыми вагонами, занятыми людьми, грузовыми вагонами с опасными грузами.

МАНЕВРОВАЯ РАБОТА В РАЙОНАХ СТАНЦИЙ, НЕ ОБСЛУЖИВАЕМЫХ ДЕЖУРНЫМИ СТРЕЛОЧНЫХ ПОСТОВ

11.61. При необходимости заезда маневрового локомотива на пути грузовых районов, угольных складов, вагонных или локомотивных депо и др. дежурный по станции или составитель поездов должен предварительно согласовать возможность подачи или вывода вагонов с руководителем работ в данном районе.

Порядок согласования устанавливается в техническо-распорядительном акте станции.

11.62. Составитель поездов перед заездом маневрового состава на пути районов, где стрелки не обслуживаются дежурными стрелочных постов, обязан особо внимательно проверять положение путей и стрелок и убеждаться в отсутствии препятствий для движения.

Перевод стрелок в таких районах осуществляется составителем поездов или другим работником указанным в техническо-распорядительном акте станции.

11.63. Запрещается выезд на станционные пути маневровых локомотивов или составов из районов, не обслуживаемых дежурными стрелочных постов, без разрешения дежурного по станции.

Порядок выезда маневровых локомотивов из таких районов устанавливается в техническо-распорядительном акте станции.

Г Л А В А XII. ПОРЯДОК ВЫДАЧИ ПРЕДУПРЕЖДЕНИЙ

12.1. "В случаях, когда при следовании поездов необходимо обеспечить особую бдительность локомотивных бригад и предупредить их о производстве работ, на поезда выдаются письменные предупреждения.

Предупреждения выдаются:

  • при неисправности пути, устройств контактной сети, переездной сигнализации, искусственных и других сооружений, а также при производстве ремонтных и строительных работ, требующих уменьшения скорости или остановки в пути;
  • при вводе в действие новых видов средств сигнализации и связи, а также при включении новых, перемещении или упразднении существующих светофоров и при их неисправности, когда светофор невозможно привести в закрытое положение;
  • при неисправности путевых устройств автоматической локомотивной сигнализации;
  • при отправлении поезда с грузами, выходящими за пределы габарита погрузки, когда при следовании этого поезда необходимо снижать скорость или соблюдать особые условия;
  • при работе на двухпутном перегоне снегоочистителя, балластера, путеукладчика, подъемного крана, щебнеочистительной и других машин;
  • при постановке в поезд подвижного состава, который не может следовать со скоростью, установленной для данного участка;
  • при работе съемных подвижных единиц в условиях плохой видимости, а также при перевозке на путевых вагончиках тяжелых грузов;
  • во всех других случаях, когда требуется уменьшение скорости или остановка поезда в пути, а также когда необходимо предупредить локомотивные бригады об особых условиях следования поезда" (из п.16.31 Правил технической эксплуатации).

Все предупреждения подразделяются на три вида:

а) действующие с момента установления до отмены, когда соответствующий руководитель по условиям производства работ не может определить точного срока их окончания;
б) действующие в течение определенного устанавливаемого руководителем работ срока, указываемого в заявке на выдачу предупреждения;
в) устанавливаемые для отдельных поездов при необходимости соблюдения особых условий их пропуска (наличие в поезде груза или подвижного состава, который не может следовать с установленной скоростью, при назначении не предусмотренных расписание остановок и т.п.).

12.2. Заявки о выдаче предупреждений в связи с предстоящим производством предвиденных работ даются:

а) дорожными мастерами, начальниками и электромеханиками районов контактной сети, электромеханиками дистанций сигнализации и связи - на время производства работ, но не более чем на один день;
б) начальниками дистанции пути, сигнализации и связи, дистанций энергоснабжения - на срок до 5 суток;
в) начальниками отделений железных дорог, а при отсутствии в составе железной дороги отделений железной дороги - главными инженерами железных дорог - на срок до 10 суток.

Предупреждения на более длительные сроки устанавливаются приказом начальника дороги, при этом в приказе об установлении предупреждения начальник дороги может предоставить соответствующим работникам право отмены предупреждения после выполнения необходимых работ и восстановления нормальной скорости.

По обнаружении во время проверки пути путеизмерительными и дефектоскопными вагонами мест, угрожающих безопасности движения поездов, заявки на выдачу предупреждений могут выдаваться начальниками этих вагонов или их заместителями.

Дорожные мастера, начальники и электромеханики районов контактной сети, электромеханики дистанций сигнализации и связи дают заявки о выдаче предупреждений в следующих случаях: при работе съемных подвижных единиц в условиях плохой видимости, при перевозке на путевых вагончиках тяжелых грузов, когда на двухпутных и многопутных перегонах производится выгрузка материалов на междупутье или когда через путь, по которому идут поезда, производится погрузка или выгрузка грузов с поезда, стоящего на соседнем пути.

Дорожными мастерами, кроме того, даются заявки о выдаче предупреждений в связи с предстоящим производством предвиденных работ, руководить которыми имеет право бригадир пути. Перечень таких работ устанавливается Инструкцией по обеспечению безопасности движения поездов при производстве путевых работ.

12.3. Для выполнения непредвиденных работ по устранению обнаруженных неисправностей пути и сооружений, угрожающих безопасности движения и требующих ограждения сигналами остановки (одиночная смена дефектного рельса, накладок, стрелочных остряков, элементов уравнительных приборов, крестовин, исправление пути на пучинах и т.п.) или сигналами уменьшения скорости, "опустить токоприемник", заявки на выдачу предупреждений даются дорожным мастером (при его отсутствии - бригадиром пути), энергодиспетчером по требованию работников районов контактной сети или начальником (электромехаником) дистанции энергоснабжения, электромехаником СЦБ с последующим сообщением об этом начальнику дистанции пути или соответственно начальнику дистанции энергоснабжения, района контактной сети или дистанции сигнализации и связи.

12.4. Заявки на выдачу предупреждений даются письменно, телеграммой или телефонограммой в адрес дежурных по станциям выдачи предупреждений, установленным начальником дороги, дежурных по станциям, ограничивающим перегон, на котором устанавливается предупреждение, а на участках с диспетчерской централизацией также и поездному диспетчеру. Письменная заявка, поданная на одну из перечисленных станций, должна быть подтверждена лицом, подписавшим ее, телеграммой или телефонограммой в другие установленные адреса.

Если заявка о выдаче предупреждений дается начальником дистанции пути или другим старшим агентом, то копия ее адресуется руководителю работ.

Телеграммы (телефонограммы) с заявками на выдачу предвиденных предупреждений должны подаваться с таким расчетом, чтобы дежурным по станции выдачи предупреждений она была получена не позже чем за 3 ч до начала действия предупреждения, а на направлениях, где поезда следуют без остановки более 3 ч, - не позже времени, устанавливаемого начальником дороги.

Порядок передачи заявок, телеграмм или телефонограмм об установлении и отмене предупреждений, обеспечивающий своевременную доставку заявок, телеграмм и телефонограмм по установленным адресам, определяется начальником дороги.

Подтверждением о принятии заявки к исполнению является:

а) копия телеграммы (телефонограммы) с распиской работника телеграфа (дежурного по станции, где телеграфа нет) о принятии телеграммы для передачи в установленные адреса или зафиксированное в тексте телефонограммы время ее передачи в установленные адреса с указанием должности и фамилии работника, принявшего эту телефонограмму;
б) расписка дежурного по станции выдачи предупреждения в получении письменной заявки или расписка дежурного по этой станции в книге предупреждений под записью сделавшего заявку работника.

12.5. В заявках о выдаче предупреждений должны указываться:

а) точное обозначение места действия предупреждения (перегон, километр и номер пути);
б) меры предосторожности при движении поездов;
в) начало и срок действия предупреждения.

12.6. При возникновении непредвиденных обстоятельств, угрожающих безопасности движения, заявка о выдаче предупреждений передается непосредственно дежурным по станциям, ограничивающим перегон (или на одну из этих станций).

Дежурный по станции, ограничивающей перегон, на основании полученной заявки или сообщения дежурного по соседней станции, обязан, в первую очередь, сообщить по радиосвязи машинистам поездов, находящихся в ходу на перегоне, в направлении опасного места, километр и меры предосторожности при его проследовании и убедиться, что сообщение понято им правильно, и доложить об этом поездному диспетчеру. При наличии поезда этого направления на приближении или на станции - остановить его у выходного (маршрутного) светофора, предупредив об этом машиниста по радиосвязи.

Поездной диспетчер, получив сообщение от дежурного по станции, передает станциям, ограничивающим перегон, и станциям выдачи предупреждений регистрируемый приказ о порядке выдачи предупреждений на поезда.

В случае перерыва поездной диспетчерской связи, дежурный по станции, ограничивающей перегон, обязан выдавать предупреждения на все поезда, отправляемые в направлении опасного места, до восстановления диспетчерской связи, а в дальнейшем действовать в соответствии с указаниями поездного диспетчера.

На участках с диспетчерской централизацией заявки о выдаче непредвиденных предупреждений должны передаваться поездному диспетчеру, который принимает меры, обеспечивающие выдачу предупреждений на поезда.

На отдельных участках, устанавливаемых начальником дороги, может быть предусмотрен порядок передачи машинистам поездов, находящихся в ходу, сообщений о непредвиденно возникших предупреждениях по радиосвязи без остановки поезда для выдачи письменного предупреждения. Такие сообщения должны передаваться машинисту дежурным по станции, а на участках с диспетчерской централизацией - поездным диспетчером при подходе поезда к станции, ограничивающей перегон, до открытия выходного сигнала, с регистрацией сообщения в журнале движения поездов или в журнале диспетчерских распоряжений.

Работы по устранению непредвиденных, опасных для движения поездов неисправностей пути, контактной сети и других устройств, а также связанные с этим передвижения дрезин, путевых вагончиков, электростанций и других съемных единиц должны осуществляться немедленно по обнаружении неисправности после соответствующего ограждения места работы. При необходимости установления предупреждения заявки об их выдаче оформляются установленным порядком.

12.7. Руководителю работ запрещается приступать к работам, а ответственному за безопасное проведение работ давать разрешение о начале работ, до тех пор пока они не будут иметь подтверждения о том, что заявка о выдаче предупреждений принята к исполнению.

12.8. Все заявки и телеграммы о предупреждениях (в том числе, переданные приказом поездного диспетчера) дежурным по станции (парку) или оператором записываются в специальную книгу предупреждений и нумеруются.

Порядок ведения книги предупреждений и выдачи предупреждения на поезда устанавливается техническо-распорядительным актом станции.

Дежурный по станции, ограничивающей перегон, на котором установлено предупреждение, о получении заявки докладывает поездному диспетчеру.

Нумерация предупреждений ведется помесячно с первого номера, начиная с нуля часов каждого первого числа месяца.

Первого числа каждого месяца все действующие предупреждения записываются в книгу вновь.

Все отметки в книге должны быть заверены подписью дежурного по станции (парку).

Книги для записи предупреждений на станциях их выдачи ведутся, как правило, отдельно для каждого прилегающего направления.

Начальник станции или его заместитель обязаны систематически проверять книгу предупреждений.

12.9. Выдача предупреждений производится на станциях формирования поездов и станциях, на которых поезда имеют стоянку по техническим надобностям. Для пригородных поездов выдача предупреждений может производиться станциями начального отправления этих поездов.

Перечень станций и порядок выдачи предупреждений на поезда устанавливается начальником дороги. На эти станции, в том числе и со смежных участков, расположенных на соседних дорогах, руководители работ (ответственные за безопасное проведение работ) должны адресовать телеграммы об установлении предупреждений.

12.10. Предупреждения, предусмотренные в п.12.1 настоящей Инструкции, об особых условиях следования отдельных поездов выдаются на станциях формирования поездов или станциях прицепки к поездам подвижного состава, который не может следовать с установленной скоростью. Порядок выдачи таких предупреждений на станциях смены локомотивов и локомотивных бригад, исключающий возможность отправления на участок без предупреждения поездов, в которых имеется подвижной состав или груз, вызывающий необходимость соблюдения особых условий следования, должен быть установлен начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги и указан в техническо-распорядительном акте станции.

12.11. Предупреждение пишется на специальном бланке белого цвета с желтой полосой по диагонали (Рис.12.11) и вручается машинисту локомотива (моторвагонного поезда) или его помощнику под расписку лично дежурным по станции (посту, парку) или по его поручению оператором, работниками технической конторы, дежурным стрелочного поста, сигналистом или другим работником. Если предупреждение вручено помощнику машиниста, то он немедленно обязан передать его машинисту, а машинист в свою очередь должен проверить у помощника, не было ли выдано предупреждение.

Рис.12.11

Предупреждения могут печататься с использованием персональных компьютеров и телетайпных аппаратов. При этом сохраняется действующий порядок вручения их машинистам локомотивов отправляющихся поездов.

12.12. Бланки предупреждения заполняются заблаговременно (кроме номера поезда) и подписываются дежурным по станции (парку, посту).

При заполнении бланков предупреждений под копирку каждый экземпляр должен иметь четкую и ясную запись текста предупреждения.

Номер отправляемого поезда проставляется в бланке предупреждения перед выдачей машинисту или его помощнику.

При следовании поезда двойной тягой предупреждение выдается машинисту ведущего локомотива, который ставит в известность машиниста второго локомотива о наличии предупреждения. При следовании поезда с подталкивающим локомотивом предупреждения выдаются также машинисту толкача.

Порядок выдачи предупреждений на пригородные, вывозные и передаточные поезда, а также на подталкивающие локомотивы устанавливается начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - начальником железной дороги. При этом их можно выдавать не на каждый поезд, а на определенный период (между сменами бригад).

Номер первого поезда, которому выдано предупреждение, дежурные по станции их выдачи обязаны сообщить поездному диспетчеру, а последний делает об этом отметку на графике исполненного движения.

12.13. Дежурный по станции, ограничивающей перегон, на котором установлено предупреждение, перед наступлением срока его действия через поездного диспетчера уточняет, выдано ли оно машинистам поездов, находящихся на подходе.

Поезда, на которые предупреждение не выдано, должны быть остановлены для его вручения или же о наличии предупреждения сообщено машинисту по радиосвязи порядком, предусмотренным начальником дороги в соответствии с п.12.6 настоящей Инструкции.

12.14. При отправлении поезда по неправильному пути на двухпутных перегонах дежурный по станции через поездного диспетчера обязан проверить, не действует ли на этом пути предупреждение и если действует, то вручить его машинисту отправляемого поезда.

На многопутных перегонах порядок выдачи предупреждений при отправлении поездов по тому или иному пути устанавливается начальником отделения дороги (в пределах отделения) или начальником дороги в пределах двух и более отделений, а также при отсутствии отделений железной дороги.

12.15. Предупреждения, устанавливаемые до отмены, выдаются на поезда впредь до получения извещения об отмене.

Предупреждения, устанавливаемые на определенный срок, выдаются на поезда только в течение этого срока. Заявки об отмене таких предупреждений не даются и выдача их на поезда прекращается, если от руководителя работ не будет получено извещение о необходимости продлить срок действия предупреждения.

Когда руководитель работ по каким-либо причинам не может закончить в срок, указанный в заявке, работы, вызвавшие предупреждение, он обязан до окончания этого срока выслать к выставленным переносным сигналам уменьшения скорости сигналистов и известить дежурных по станциям, ограничивающим перегон, о продлении действия предупреждения, указав новый срок окончания работ.

Дежурный по станции, получивший такую заявку обязан действовать в соответствии с п.12.6 настоящей Инструкции.

12.16. Предупреждение, установленное впредь до отмены, имеет право отменить только тот работник, которым оно установлено, или непосредственный его начальник.

Должностные лица, устанавливающие предупреждение, могут поручить подчиненным им руководителям линейных подразделений после выполнения соответствующих работ произвести отмену установленных предупреждений или повысить установленную предупреждением скорость движения поездов. О таком поручении должно быть указано в заявке на выдачу предупреждения.

Отмену предупреждений, выдаваемых по заявкам начальников путеизмерительных и дефектоскопных вагонов, производит начальник дистанции пути или его заместитель.

12.17. Предупреждения, установленные до отмены, по устранении причин, их вызвавших, отменяются немедленно подачей телеграммы (телефонограммы), в те же адреса, что и при назначении предупреждений.

Отмена предупреждения может быть произведена письменно или записью в книге предупреждений на станции их выдачи лицом, заявляющим отмену, с указанием месяца, числа и времени отмены и с последующим подтверждением этой записи телеграммой (телефонограммой) в установленные адреса.

Извещение об отмене предупреждения дежурный по станции заносит в книгу предупреждений против имеющихся записей, указывая, от кого и когда (часы, минуты и число) поступила отмена. Отмененные предупреждения, а также предупреждения, срок действия которых истек, перечеркиваются.

Получив извещение об отмене предупреждений, связанных со снижением скорости движения поездов на перегоне или о досрочном окончании действия аналогичных предупреждений, если они были установлены на определенный срок, дежурный по станции должен поставить об этом в известность поездного диспетчера.

12.18. Машинисты локомотивов (моторвагонных поездов) и водители дрезин при следовании по участку должны руководствоваться выданными предупреждениями и внимательно следить за переносными сигналами, установленными на путях.

При следовании поезда по месту работы в период, указанный в предупреждении, установленная предупреждением скорость должна соблюдаться независимо от наличия сигналов ограждения.

В случае отсутствия сигналов ограждения машинист обязан сообщить об этом дежурному поездному диспетчеру или дежурному по станции, ограничивающей перегон, для принятия мер к устранению данного нарушения.

При прохождении места работ ранее или позднее указанного в предупреждении срока и отсутствии на путях сигналов остановки или уменьшения скорости скорость следования поезда не снижается.

Уведомление об окончании работ ранее срока, указанного в предупреждении, или о повышении установленной предупреждением скорости может быть передано машинисту локомотива по радиосвязи регистрируемым приказом поездного диспетчера. При отсутствии радиосвязи приказ диспетчера об отмене предупреждения может быть передан машинисту также через дежурного по ближайшей станции, на которой поезд имеет остановку.

12.19. При получении от любого лица заявления о замеченной им на перегоне неисправности пути, контактной сети, сооружений или устройств дежурный по станции обязан записать его в журнал осмотра и немедленно поставить в известность поездного диспетчера, дежурного по соседней станции и работника, обслуживающего устройства (дорожного мастера, электромеханика СЦБ, электромеханика контактной сети и др.).

Если подобная неисправность будет обнаружена машинистом локомотива (моторвагонного поезда), следующего по перегону, то он обязан снизить скорость, а при необходимости и остановить поезд, объявить об этом по поездной радиосвязи машинистам следующих за ним поездов, дежурному по ближайшей станции или поездному диспетчеру, указав характер неисправности и место (километр), на котором она обнаружена.

Если полученное дежурным по станции заявление (от машиниста или другого лица) свидетельствует о наличии препятствий для нормального движения поездов, то он обязан принять меры к передаче указанного заявления машинистам поездов, следующих по перегону, а когда характер заявления свидетельствует о невозможности движения поездов - запретить им дальнейшее движение впредь до получения уведомления об устранении препятствия. Не ожидая приказа о закрытии перегона (пути), дежурный по станции обязан также передать дежурному по соседней станции указание о запрещении отправления на перегон других поездов. Машинисты локомотивов поездов, находящихся на перегоне, в зависимости от полученного сообщения обязаны проследовать опасное место с особой бдительностью, при необходимости с пониженной скоростью и готовностью остановиться, или же остановить поезд и возобновить движение лишь после получения уведомления об устранении препятствия.

Первый поезд на перегон, с которого получено заявление о наличии препятствия для нормального движения, может быть отправлен в сопровождении дорожного мастера или при его отсутствии - бригадира пути, а при повреждениях контактной сети - электромонтера контактной сети.

При нахождении дорожного мастера или бригадира пути на перегоне и местонахождение их известно, то машинисту поезда выдается предупреждение об остановке и посадке этих работников для сопровождения поезда к опасному месту.

В предупреждении указывается об остановке в пределах километра, предшествующему тому, на котором обнаружена неисправность, и о дальнейшем следовании по указанию работника, сопровождающего поезд или находящегося в районе опасного места.

Сопровождающий поезд работник устанавливает порядок пропуска последующих поездов, а при необходимости установленным порядком дает заявку о выдаче на поезда предупреждений.

12.20. Приказы начальника дороги о предупреждениях адресуются начальникам соответствующих подразделений и должны быть немедленно объявлены под расписку поездным диспетчерам, машинистам-инструкторам, поездным машинистам, дежурным по станциям, дорожным мастерам и бригадирам пути, связанным с обслуживанием участков, на которых устанавливается предупреждение.

Эти приказы вывешиваются в помещениях дежурных по станциям и дежурных по локомотивным депо, а также вклеиваются в книгу предупреждений, а выписки из них выдаются машинистам поездных локомотивов.

Начальники депо по получении приказа в трехсуточный срок обязаны уведомить начальников станции выдачи предупреждений об ознакомлении локомотивных бригад с приказом начальника дороги, после чего выдача письменных предупреждений на поезда прекращается.

Независимо от наличия предупреждения и сигналов на пути при следовании во время ливневых дождей по опасным местам, указанным в специальном приказе начальника дороги, локомотивные бригады должны проявлять особую бдительность и при необходимости снижать скорость.

КОРЕШОК ПРЕДУПРЕЖДЕНИЯ
Предупреждение на поезд
N _____________________
получил _________19__г.
машинист (пом.машиниста)
_______________________
Станция _______________
"____" __________19__г.

Рис.12.20

Если бланк печатается на персональном компьютере или на телетайпном аппарате, желтая полоса на нем не наносится.

ПОЯСНЕНИЯ К ЗАПОЛНЕНИЮ БЛАНКА ПРЕДУПРЕЖДЕНИЙ

В графе 1 в последовательном порядке по ходу поезда записываются километры (пикеты) или станции (номер пути, номер стрелки) на которых установлены предупреждения.

В графе 2 отмечается время действия предупреждения. Если действие предупреждения ограничивается определенным сроком, то против соответствующего километра проставляются часы действия, например, 8-16, что указывает о действии предупреждения в период с 8 до 16 ч. Для предупреждений, установленных до отмены, в бланке против соответствующего километра должно быть записано "До отм." (до отмены).

В графе 3 против соответствующего километра, пикета, номера пути, номера стрелки записывается устанавливаемая предупреждением скорость следования поездов по этим километрам, пикетам, путям и стрелкам станций.

В графе 4 против соответствующих километров, пикетов и т.д., где предусмотрена установка красных сигналов, проставляются отметки о порядке следования поезда в случаях, когда красного сигнала не будет. Если при отсутствии красного сигнала поезду разрешается следовать с установленной скоростью, то отметка делается словом "Установл.", если при отсутствии красного сигнала поезд должен следовать с уменьшенной скоростью, то проставляется цифра этой скорости, например, "25".

Если предупреждение не связано с каким-либо перегоном, то оно записывается на чистом поле бланке ниже километров, по которым требуется остановка или ограничение скорости, например, "Максимальная скорость 50 км/ч".

В графе 5 отмечаются другие особые условия следования поезда по участку.

Г Л А В А ХIII. ПОРЯДОК ПРИЕМА, ОТПРАВЛЕНИЯ ПОЕЗДОВ И ПРОИЗВОДСТВА МАНЕВРОВ В УСЛОВИЯХ НАРУШЕНИЯ НОРМАЛЬНОЙ РАБОТЫ УСТРОЙСТВ СЦБ НА СТАНЦИЯХ.

13.1. При возникновении каких-либо отклонений от нормального показания контрольных приборов СЦБ дежурный по станции должен прежде всего проверить не является ли это следствием:

а) ухода вагонов, самовольного выезда подвижных единиц, взреза стрелки, схода подвижного состава;
б) неправильных его действий или действий других работников.

При этом необходимо дополнительно проверить:

  • действительно ли свободен путь приема и изолированные участки по маршруту предполагаемого следования поезда;
  • имеется ли контроль положения всех стрелок, в том числе охранных, входящих в маршрут, и правильно ли они установлены;
  • не остаются ли путь и стрелки, входящие в требуемый маршрут, замкнутыми в других маршрутах;
  • не извлечен ли из аппарата ключ-жезл и правильно ли он установлен в аппарате;
  • не оказался ли включенным заградительный светофор на переезде, расположенном в пределах станции, или сигнал централизованного ограждения составов поездов и т.п., в зависимости от характера возникшего нарушения в работе устройств;
  • соответствует ли приготовленный маршрут направлению следования поезда и установленному направлению блокировки;
  • не допущены ли какие-либо другие ошибки при пользовании устройствами СЦБ.

13.2. Установив наличие неисправности устройств СЦБ, дежурный по станции обязан немедленно сделать запись в журнале осмотра и сообщить об этом электромеханику (дежурному инженеру дистанции СЦБ и связи) и при необходимости работникам других причастных служб.

Впредь до устранения неисправности, проверки установленным порядком работы устройств и соответствующих записей электромеханика СЦБ и работников причастных служб, в журнале осмотра дежурному по станции независимо от поездной обстановки запрещается пользоваться неисправными устройствами (открывать входные, выходные, маршрутные и маневровые светофоры, переводить стрелки, пропускать подвижной состав, руководствуясь показаниями контрольных приборов неисправных устройств), в том числе и тогда, если до такой отметки возобновится контроль свободности или занятости изолированных секций, положения централизованных стрелок или произойдут другие изменения показаний на пульте управления.

13.3. В зависимости от характера неисправности дежурный по станции, не ожидая прибытия электромеханика, должен использовать имеющиеся в его распоряжении средства для выяснения причин нарушения нормального действия устройств СЦБ внешним осмотром путей и стрелок. Например, проверить:

  • при появлении ложной занятости пути или стрелочного изолированного участка - не замкнута ли рельсовая цепь посторонним предметом;
  • если стрелка не переводится с пульта управления - не попало ли что-либо между остряком и рамным рельсом.

Если после внешнего осмотра будет установлена и устранена причина нарушения нормального действия устройств, дежурному по станции разрешается возобновить пользование устройствами.

О причинах нарушения нормального действия устройств и устранении их неисправности дежурный по станции делает запись в последней графе журнала осмотра.

13.4. Если внешним осмотром причина нарушения нормального действия устройств СЦБ не обнаружена и не устранена, то до явки электромеханика и устранения повреждения дежурный по станции должен принимать и отправлять поезда и производить маневровые передвижения, обеспечивая проверку свободности пути, стрелок и приготовление маршрута порядком, предусмотренным для таких случаев в техническо-распорядительном акте станции.

13.5. При ложной занятости стрелочных изолированных участков соответствующие стрелки переводятся с помощью вспомогательной кнопки, о срыве пломбы с которой дежурный по станции должен сделать запись в журнале осмотра. Перед каждым переводом такой стрелки дежурный по станции обязан убеждаться в свободности ее от подвижного состава, а также в наличии прохода по смежным путям. Прием и отправление поездов и маневровые передвижения по маршрутам в которые входят ложно занятые участки, производятся при запрещающих показаниях светофоров.

13.6. При ложной занятости пути приема дежурный по станции обязан лично или через соответствующих работников убеждаться в его свободности от подвижного состава. Прием поездов на такие пути должен производиться при запрещающем показании входного (маршрутного) светофора.

13.7. Если дежурный по станции обнаружит, что при фактической занятости станционного пути, стрелочного или бесстрелочного участка или первого блок-участка удаления контрольные приборы на аппарате управления показывают их свободность (ложную) он должен:

  • немедленно сделать об этом запись в журнале осмотра и вызвать электромеханика СЦБ;
  • если светофоры находились на автодействии - снять с автодействия и перейти на индивидуальное управление ими.

Впредь до устранения неисправности дежурному по станции разрешается:

  • устанавливать маршруты для приема, отправления поездов и маневровых передвижений только после того, как он убедится в свободности изолированного участка от подвижного состава лично или через других работников станции;
  • прием и отправление поездов и маневровые передвижения осуществлять при запрещающих показаниях светофоров порядком, установленным техническо-распорядительным актом станции.

По прибытии электромеханик СЦБ обязан устранить неисправность, а при невозможности - выключить участок без сохранения пользования сигналами.

13.8. При отсутствии контроля положения централизованной стрелки ее исправность и правильность установки в маршруте должны быть проверены на месте (лично дежурным по станции или другим работником, указанным в техническо-распорядительном акте станции). Кроме того, такая стрелка должна быть заперта на закладку и навесной замок, а в ее электроприводе выключен блок-контакт. Ключ от запертой стрелки должен храниться у дежурного по станции или другого работника согласно техническо-распорядительному акту станции.

Движение поездов по такой стрелке производится при запрещающем показании светофора до устранения неисправности или выключения стрелки с сохранением пользования сигналами. По маршрутам, в которые стрелка входит в положении, которое контролируется на пульте управления, поезда могут пропускаться при разрешающих показаниях соответствующих светофоров.

В случае потери контроля положения централизованной стрелки на пульте управления под проходящим поездом (маневровым составом) дежурный по станции (оператор поста централизации) принимает меры к остановке движущегося поезда (маневрового состава) по этой стрелке.

13.9. Если стрелка не переводится с пульта управления, то после внешнего осмотра до прибытия электромеханика дежурный по станции с ведома поездного диспетчера может перевести стрелку на ручное управление (курбелем). Перевод стрелки курбелем осуществляется дежурным по станции, оператором поста централизации, сигналистом или другим работником движения, указанным в техническо-распорядительном акте станции. По докладам этих работников дежурный по станции убеждается в правильности установки стрелки в соответствующем маршруте. Для получения контроля положения стрелки после перевода ее курбелем необходимо выполнить на пульте операции, соответствующие переводу стрелки: повернуть стрелочную рукоятку (нажать кнопку соответствующего положения); если изолированный участок, в который входит стрелка, показывает занятость - то после проверки свободности стрелки и наличия проходов по смежным путям, дополнительно распломбировать и нажать кнопку вспомогательного перевода стрелки (пр! и необходимости и кнопки искусственной разделки маршрута). Если при этом на пульте управления после перевода стрелки курбелем сохраняется контроль ее положения, то прием, отправление поездов и маневровые передвижения осуществляются при разрешающих показаниях соответствующих светофоров.

При отсутствии контроля положения стрелки на пульте управления, приготовление маршрутов приема, отправления поездов и маневровых передвижений осуществляется порядком указанным в п.13.8 настоящей Инструкции.

13.10. Если разрешающее показание открытого входного (маршрутного) светофора самопроизвольно изменится на запрещающее, дежурный по станции обязан по показаниям приборов управления дополнительно убедиться в правильности установки стрелок, свободности изолированных участков и пути приема, после чего вновь открыть входной (маршрутный) светофор. Если светофор откроется, то пользоваться им разрешается и в дальнейшем. О случае самопроизвольного перекрытия сигнала дежурный по станции должен сделать запись в журнале осмотра и сообщить электромеханику. Так же поступает дежурный по станции и при самопроизвольном перекрытии выходного светофора при отправлении поезда на перегон, оборудованный автоблокировкой, при этом, прежде чем вторично открыть светофор, необходимо проверить свободность от попутных поездов первого блок-участка, а на однопутных перегонах и двухпутных, оборудованных двусторонней автоблокировкой, кроме того, и свободность перегона (пути) от встречных поездов.

Если после самопроизвольного закрытия входного (маршрутного) светофора при правильном положении стрелок, свободности изолированных участков и пути приема (проверяемой по показаниям контрольных приборов) вторично светофор не открывается, то поезда впредь до выявления и устранения неисправности должны приниматься при запрещающем показании этого светофора с проверкой маршрута порядком, предусмотренным настоящей Инструкцией и техническо-распорядительным актом станции. Аналогично должен поступать дежурный по станции и при повторном перекрытии входного (маршрутного) светофора (независимо от показаний контрольных приборов).При самопроизвольном закрытии и невозможности вторичного открытия выходного (маршрутного) светофора дежурный по станции на перегонах с автоблокировкой руководствуется требованиями пунктов 1.14 , 1.15 и 1.18, а при полуавтоматической блокировке - пунктами 3.5 и 3.6 настоящей Инструкции.

13.11. При неисправности контрольного замка на стрелке, оборудованной ключевой зависимостью, электромеханик (монтер) СЦБ снимает его для ремонта.

Прием и отправление поездов, а также маневровые передвижения по маршруту, в который входит стрелка, могут осуществляться при запрещающих или разрешающих показаниях светофоров.

При движении поездов и маневровых составов без сохранения пользования сигналами стрелка запирается на закладку и навесной замок. При этом ключ от контрольного стрелочного замка электромеханик (монтер) СЦБ оставляет у себя, а при движении с сохранением пользования сигналами - передает его дежурному стрелочного поста (дежурному по станции).

При сохранении пользования сигналами в маршрутах приема и отправления поездов, а также передвижения маневровых составов после установки стрелки в соответствующее положение, она закрепляется типовой скобой, запирается на закладку и навесной замок, ключ от которого находится у дежурного стрелочного поста (дежурного по станции). После доклада дежурного стрелочного поста дежурному по станции о готовности маршрута, ключ от контрольного замка по указанию дежурного по станции (или им лично) вставляется в исполнительный аппарат для замыкания маршрута.

13.12. Перед приемом или отправлением поезда по пригласительному сигналу или по соответствующим разрешениям при запрещающих показаниях светофоров на станциях, оборудованных электрической централизацией, дежурный по станции, прежде чем нажать кнопку пригласительного сигнала или выдать разрешение на прием или отправление поезда, обязан:

а) стрелочные рукоятки (кнопки) установить в положение, соответствующее положению стрелок в маршруте, и убедиться в правильности установки маршрута по контрольным приборам.

На все стрелочные рукоятки (кнопки) стрелок, входящих в маршрут и охранных, надеть красные колпачки.

Проверка правильности установки и запирания стрелок, положение которых не контролируется на табло, осуществляется в соответствии с п.13.8 настоящей Инструкции. При электрической централизации с ящиком зависимости стрелки в маршруте, кроме того, запираются поворотом маршрутно-сигнальной рукоятки.

После установки маршрута и проверки положения стрелок должна быть проверена свободность пути по маршруту следования поезда (лично дежурным по станции или по его указанию другим работником, установленным техническо-распорядительным актом станции), а также свободность изолированных стрелочных участков, входящих в маршрут, и смежных негабаритных участков;

б) при наличии маневровых маршрутов соответствующий маршрут приема или отправления поезда набрать из маневровых маршрутов с открытием маневровых светофоров. При этом стрелочные рукоятки (кнопки) индивидуального управления (при маршрутной централизации) поставить в положение, соответствующее положению стрелок в маршруте, и надеть на них красные колпачки. Свободность пути по маршруту следования проверяется по белой светящейся полосе на пульте управления, а при ее отсутствии - порядком указанным в п.13.12 "а" настоящей Инструкции.

В этом случае машинисты поездов, следующих мимо маневровых светофоров, руководствуются только показаниями пригласительного сигнала или соответствующим разрешением, выдаваемым на право проезда входного, маршрутного или выходного светофора с запрещающим показанием.

Когда невозможно открыть маневровый светофор по маршруту следования поезда, подготовка маршрута выполняется порядком, предусмотренным в п.13.12 "а" настоящей Инструкции. Такой же порядок подготовки маршрута распространяется и на участки, не имеющие маневровых маршрутов;

в) на станциях, оборудованных электрической централизацией с кодовым управлением, при его неисправности перевод стрелок в положение, соответствующее маршруту, производится только с пульта резервного (местного) управления с навешиванием красных колпачков на рукоятки. Правильность положения стрелок в маршруте проверяется по контрольным приборам на пульте резервного (местного управления), а свободность пути - лично дежурным по станции или по его указанию другим работником. Пользоваться частью табло центрального поста, относящейся к району кодового управления, запрещается.

13.13. Получив сообщение о нарушении нормальной работы устройств, электромеханик обязан определить, требуется ли выключение неисправного устройства из централизации (из зависимости) с сохранением или без сохранения пользования сигналами и сделать об этом запись в журнале осмотра.

Выключение устройства с сохранением пользования сигналами производится с разрешения начальника станции.

Электромеханикам запрещается:

  • приступать к устранению неисправностей устройств СЦБ на станциях без ведома дежурного по станции и без записи в журнале осмотра, за исключением случаев, предусматриваемых в специальных инструкциях в соответствии с требованиями п.6.54 ПТЭ;
  • по окончании ремонта или устранении неисправности вводить в действие устройства, работа которых временно прекращалась, без совместной с дежурным по станции или оператором поста централизации практической их проверки и не убедившись в исправности устройств и правильности показаний контрольных приборов на пульте управления.

13.14. Выключение централизованных стрелок, изолированных участков, контрольных стрелочных замков и других устройств с сохранением пользования сигналами производится электромехаником СЦБ (при ключевой зависимости и монтером) на срок:

  • до 8 часов - с разрешения начальника станции, а на участках с диспетчерской централизацией - поездного диспетчера и с ведома старшего электромеханика или дежурного инженера дистанции СЦБ и связи;
  • свыше 8 часов (до 5 суток) - с разрешения начальника отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - главного инженера железной дороги;
  • свыше 5 суток - с разрешения начальника дороги.

На участках с диспетчерской централизацией выключение стрелок или изолированных участков для устранения неисправностей производится во всех случаях только после передачи станции на резервное управление.

Плановые работы, связанные с выключением устройств СЦБ, производятся в соответствии с ежемесячными графиками, утвержденными начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - главным инженером железной дороги с назначением ответственного работника, обеспечивающего безопасность движения поездов .

Для оказания помощи дежурному по станции и контроля за его действиями по обеспечению безопасности движения, при выключении стрелок (изолированных участков) с сохранением пользования сигналами, на станции должен присутствовать начальник станции или лицо его замещающее.

При выключении указанных устройств с сохранением пользования сигналами проверка положения и замыкания выключенного устройства в маршруте должна производиться особо, порядком, установленным в техническо-распорядительном акте станции. После такой проверки прием или отправление первого поезда производится при запрещающем показании входного, выходного или маршрутного светофора. Прием и отправление последующих поездов осуществляется по разрешающим показаниям этих светофоров.

Запрещается одновременно открывать входной (маршрутный) и выходной светофоры для пропуска поезда по станции, если в маршрут приема и отправления входит стрелка, выключенная с сохранением пользования сигналами. Открытие выходного светофора для безостановочного пропуска поезда в этом случае должно осуществляться лишь после проследования головой поезда входного (маршрутного) светофора.

При необходимости перевода выключенной стрелки для изменения маршрута или производства регулировочных работ со снятием крепления, перед тем как дать распоряжение о снятии крепления с остряков (остряка) и поворотного (подвижного) сердечника крестовины, дежурный по станции обязан произвести на аппарате управления действия, исключающие возможность открытия сигналов по маршрутам, в которые входит данная стрелка. Во время перевода или производства регулировочных работ со снятием крепления движение по стрелке запрещается.

По окончании перевода стрелки или регулировочных работ на них остряки (остряк) и поворотный (подвижный сердечник крестовины закрепляются) и запираются в требуемом положении установленым порядком, о чем ответственный работник докладывает дежурному по станции.

Особое внимание должно быть уделено охранным, в том числе спаренным стрелкам (съездам). Эти стрелки должны быть установлены в положение исключающее враждебность маршрутов.

После получения доклада от работника станции (или личного убеждения) в правильном выполнении всех указанных действий дежурный по станции приводит рукоятки (кнопки) на пульте управления в соответствие с фактическим положением стрелки и продолжает пропуск поездов по разрешающим показаниям светофоров.

13.15. При выключении централизованных стрелок, изолированных участков, контрольных замков и других устройств без сохранения пользования сигналами, прием и отправление поездов производятся при запрещающем показании входных и выходных светофоров, при этом проверка свободности пути, положения и замыкания каждой стрелки в маршруте производится порядком, установленным настоящей Инструкцией и техническо-распорядительным актом станции.

13.16. В каждом случае выключения стрелки или изолированного участка электромеханик совместно с дежурным по станции по контрольным приборам должен проверить, выключено ли именно то устройство, о котором сделана запись в журнале осмотра.

Перед выключением стрелки или изолированного участка дежурный по станции или по его указанию оператор поста централизации обязан надеть на стрелочные рукоятки (кнопки) выключаемой стрелки или стрелок, входящих в выключаемый изолированный участок, красные колпачки.

Перед выключением централизованная стрелка должна закрепляться и запираться следующим порядком:

  • с сохранением пользования сигналами (без разъединения остряков) - на типовую скобу, закладку и навесной замок;
  • без сохранения пользования сигналами, если остряки отсоединяются от электропривода - на типовую скобу, закладку и навесной замок;
  • без сохранения пользования сигналами, если остряки не отсоединяются от электропривода - на закладку и навесной замок.

Подвижной сердечник крестовины закрепляется специальным устройством и запирается на навесной замок.

При ремонте или неисправности стрелки, когда нарушается механическая связь между остряками (разъединение остряков), ее остряки закрепляются в определенном положении в соответствии с Инструкцией по обеспечению безопасности движения поездов при производстве путевых работ. Кроме того, прижатый остряк запирается на закладку и навесной замок.

При выключении спаренных стрелок стрелка, на которой не производятся ремонтные работы, запирается на закладку и навесной замок.

Ключ (ключи) от запертой стрелки (спаренных стрелок) в течение всего периода выключения должен храниться у дежурного по станции (работника, выделенного для обслуживания стрелки или руководителя, ответственного за обеспечение безопасности движения).

Закрепление стрелки производится работником службы пути с записью в журнале осмотра или передачей соответствующей телефонограммы. Ответственность за надежность закрепления остряков стрелки (подвижного сердечника крестовины) несет работник службы пути. Запирание стрелки на закладку и навесной замок производится работником службы перевозок, который несет ответственность за правильность ее положения в маршруте согласно указанию дежурного по станции и надежность запирания навесным замком. По окончании работ дежурный по станции совместно с электромехаником СЦБ должны проверить и убедиться в соответствии положения стрелки (подвижного сердечника) положению стрелочной рукоятки (нажатию соответствующей кнопки) и контролю на пульте управления.

13.17. В настоящей главе изложены лишь основные положения, касающиеся приема и отправления поездов и производства маневров при нарушении нормальной работы устройств СЦБ на станциях. Детальный порядок выключения и включения устройств СЦБ при их неисправности, осмотре и ремонте приведен в Инструкции по обеспечению безопасности движения поездов при производстве работ по содержанию и ремонту устройств СЦБ.

Закрепление остряков (подвижного сердечника) производится работником службы пути в соответствии с требованиями Инструкции по обеспечению безопасности движения поездов при производстве путевых работ, о чем делается запись в журнале осмотра.

Г Л А В А XIV. ДВИЖЕНИЕ ПОЕЗДОВ С РАЗГРАНИЧЕНИЕМ ВРЕМЕНЕМ

14.1. Движение поездов с разграничением временем (вслед) устанавливается начальником дороги в исключительных случаях с разрешения МПС при резком увеличении размеров движения.

14.2. Отправление поездов с разграничением временем может применяться только на отдельных, лимитирующих пропускную способность перегонах с планом и профилем пути, обеспечивающим видимость на расстоянии не менее тормозного пути, не оборудованных автоблокировкой, а также на перегонах, оборудованных автоблокировкой, в случаях длительного повреждения устройств блокировки, после установления движения поездов по телефонным средствам связи.

14.3. Приказом начальника железной дороги должны быть установлены перегоны, на которых разрешается отправлять поезда с разграничением временем, максимальные скорости движения поездов, отправляемых вслед, и минимальные промежутки времени между отправляемыми поездами.

14.4. Порядок движения с разграничением временем в случаях подачи вагонов на подъездные пути, примыкающие на перегоне, а также при движении за отправленным поездом хозяйственных поездов с последующим их возвращением на станцию отправления устанавливается начальником отделения дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги без получения разрешения МПС.

14.5. Движение поездов с разграничением временем устанавливается регистрируемым приказом поездного диспетчера, передаваемым станциям ограничивающим соответствующий перегон.

14.6. При отправлении с разграничением временем машинист первого поезда должен следовать с нормальной скоростью, установленной на перегоне. Машинист второго поезда должен вести поезд со скоростью, не более установленной для этих случаев приказом начальника дороги, с особой бдительностью и готовностью немедленно остановиться, если встретится препятствие для дальнейшего движения.

14.7. Запрещается отправление поездов с разграничением времени (вслед):

а) пассажирских, почтово-багажных, грузо-пассажирских и людских, а также поездов, имеющих в составе вагоны с опасными грузами класса 1 (взрывчатыми материалами) и цистерны со сжиженными газами. За этими поездами также не допускается отправление вслед других поездов;
б) при движении вагонами вперед;
в) если идущему впереди поезду предусмотрена остановка на перегоне;
г) во время тумана, метели и при других неблагоприятных условиях, ухудшающих видимость сигналов.

14.8. Отправление поездов с разграничением временем как на однопутных, так и на двухпутных перегонах производится только при телефонных средствах связи по правилам, установленным для однопутного движения, или по электрожезловой системе. Жезловые аппараты перегонов, где допускается движение поездов с разграничением временем, должны иметь развинчивающиеся жезлы.

14.9. После получения приказа поездного диспетчера об установлении движения по телефонным средствам связи и об отправлении поездов с разграничением временем поездные телефонограммы о движении этих поездов на однопутных и двухпутных перегонах передаются по формам:

"Могу ли отправить поезд N .... и вслед
за ним через .... мин поезд N ....".

"Ожидаю поезд N .... и вслед за
ним через .... мин поезд N ....".

Уведомления об отправлении и прибытии каждого поезда передаются по формам 3 и 4, предусмотренным в п.5.19 настоящей Инструкции.

14.10. Если при телефонных средствах связи вслед за первым поездом отправляется поезд, который после работы на перегоне возвращается на станцию отправления, телефонограммы оформляются по формам:

"Могу ли отправить поезд N .... и вслед
за ним через ... мин поезд N ....
до _____ км с возвращением обратно".

"Ожидаю поезд N ... и вслед за ним через
... мин можете отправить поезд N .....
до _____ км с возвращением обратно".

Об отправлении каждого поезда уведомления подаются по форме 3 с добавлением в отношении отправляемого вслед поезда слов: "до ____ км с возвращением обратно".

О прибытии первого поезда подается телефонограмма по форме 4, а о возвращении второго поезда - телефонограмма по форме 7, предусмотренной в п.5.20 настоящей Инструкции.

14.11. Машинистам как первого, так и второго поезда выдаются путевые записки порядком, предусмотренным в п.5.1 настоящей Инструкции, с отметкой наверху бланка: для первого поезда - "Вслед - первый поезд", для второго поезда - "Вслед - второй поезд”. При наличии таких отметок машинисты локомотивов следуют по перегону со скоростями, установленными в приказе начальника дороги, издаваемом в соответствии с п.14.3 настоящей Инструкции.

14.12. При отправлении по приказу поездного диспетчера поезда с разграничением временем на перегонах, оборудованных электрожезловой системой, дежурный по станции, получив на это согласие станции приема и вынув из аппарата жезл, обязан передать часть жезла с надписью "Билет" машинисту первого отправляемого поезда, а машинисту поезда, идущего вслед, вторую часть жезла с надписью "Жезл”. Об отправлении как первого, так и второго поезда дежурный по станции уведомляет дежурного по соседней станции.

Если отправление второго поезда почему-либо не состоится, то действие жезловой системы прекращается и движение поездов устанавливается по телефонной связи. В этом случае одна из частей жезла с первым отправляющимся поездом пересылается на соседнюю станцию, где свинчивается со второй частью, после чего жезл вкладывается в аппарат и действие жезловой системы восстанавливается.

14.13. При отправлении при электрожезловой системе поезда с разграничением временем, когда второй поезд возвращается с перегона на станцию отправления, первому поезду выдается жезл, а второму - ключ-жезл. Дежурный по соседней станции уведомляется об отправлении как первого, так и второго поезда, а также о возвращении второго поезда с перегона. Машинистам обоих поездов выдаются в этом случае предупреждения: первому поезду - об отправлении вслед за ним второго поезда с возвращением с перегона, а второму - об отправлении с разграничением временем и о времени возвращения с перегона.

Г Л А В А XV. ПОРЯДОК ПРИМЕНЕНИЯ СЕМАФОРОВ

15.1. Применение входных, выходных, проходных и семафоров прикрытия в качестве постоянных сигналов допускается только на участках, не оборудованных автоматической блокировкой, и на станциях, не имеющих электрической централизации стрелок.

Места установки семафоров определяют на основании общих требований, предусмотренных для постоянных сигналов Правилами технической эксплуатации.

15.2. Семафор состоит из мачты и укрепленного в ее верхней части крыла, которое по отношению к мачте может занимать горизонтальное или поднятое вверх под углом 135 положение. Горизонтальное положение крыла соответствует запрещающему показанию семафора, поднятое крыло - разрешающему.

Ночью положение крыла семафора (горизонтальное или поднятое) указывается соответствующими сигнальными огнями.

15.3. В необходимых случаях могут применяться двухкрылые семафоры. Второе крыло семафора нормально расположено вдоль мачты.

15.4. Однокрылыми семафорами подаются сигналы:

а) днем поднятым вверх крылом под углом 135 к мачте, а ночью одним зеленым огнем "Путь свободен" (рис.15.4,а).

Рис.15.4,а

Так сигнализируют входные семафоры при приеме поезда на главный путь с готовностью остановиться на станции, а также выходные и проходные семафоры и семафоры прикрытия;

б) днем горизонтальным положением крыла семафора, а ночью красным огнем "Стой! Запрещается проезжать сигнал" (рис.15.4,б).

Рис.15.4,б

15.5. Двухкрылыми семафорами подаются сигналы:

  • входными - двумя поднятыми крыльями под углом 135 к мачте днем и зеленым и желтым огнями ночью "Разрешается поезду следовать на станцию на боковой путь с готовностью остановиться на станции" (рис.15.5);
  • выходными - двумя поднятыми крыльями под углом 135 к мачте днем и зеленым и желтым огнями ночью "Разрешается поезду отправиться на ответвление" (рис.15.5).

Рис.15.5.

15.6. Для контроля со стороны станции положения крыльев входного семафора ночью служат контрольные огни. При закрытом положении семафора на нем со стороны станции должны быть контрольные прозрачно-белые огни по числу крыльев, а при открытом - зеленые огни соответственно числу открытых крыльев. Выходные и проходные семафоры, как правило, контрольных огней не имеют. Если пункт управления семафором расположен за ним по направлению движения, на семафоре должен быть контрольный прозрачно-белый огонь закрытого положения. Открытое положение этих семафоров контрольного огня не имеет.

15.7. Показания входных и проходных семафоров и семафоров прикрытия должны быть днем и ночью отчетливо различимы из кабины управления локомотива приближающегося поезда на расстоянии не менее тормозного пути, определенного для данного места при полном служебном торможении и максимально реализуемой скорости, но не менее 1000 м.

Сигналы выходных семафоров главных путей должны быть отчетливо различимы: главных путей на расстоянии не менее 400 м, боковых - не менее 200 м.

15.8. Не включенные в действие семафоры должны быть приведены в закрытое положение и закрещены двумя планками (Рис.15.8).

Рис.15.8.

Сигнальные огни недействующих семафоров не зажигаются.

Оповестительные щиты, стоящие перед не включенными в действие семафорами, также должны быть закрещены двумя планками или сняты.

15.9. Перед входными и проходными семафорами устанавливаются оповестительные щиты, окрашенные в белый цвет с черными полосами и отражателями на них.

Установка таких щитов производится по схеме, указанной на рис.15.9.

Рис.15.9

15.10. При обрыве семафорной тяги крыло семафора должно автоматически приходить в запрещающее (горизонтальное) положение.

15.11. Порядок освещения сигнальных приборов на семафорах устанавливается начальником отделения железной дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги.

Г Л А В А ХVI. ПОРЯДОК ПРОИЗВОДСТВА МАНЕВРОВОЙ РАБОТЫ, ФОРМИРОВАНИЯ И ПРОПУСКА ПОЕЗДОВ С ВАГОНАМИ, ЗАГРУЖЕННЫМИ ОПАСНЫМИ ГРУЗАМИ КЛАССА 1 (ВЗРЫВЧАТЫМИ МАТЕРИАЛАМИ)

ОБЩИЕ ПОЛОЖЕНИЯ.

16.1. Для организации поездной и маневровой работы с вагонами, загруженными взрывчатыми материалами (далее - ВМ), используется информация, имеющаяся в перевозочных документах.

В перевозочных документах на вагоны с ВМ в графе "Наименование груза" указывается наименование этого груза или его условный номер.

На перевозочные документы на вагоны с ВМ ставят штемпели, в том числе:

а) при перевозке ВМ с условными номерами 119, 126, 137, 141, 179, 182 - штемпели красного цвета "Особо опасно, ВМ № ...", "Прикрытие", "Не спускать с горки". На основании штемпеля "Особо опасно, ВМ № ..." устанавливается норма прикрытия согласно графы 2 приложения 5 к настоящей Инструкции;
б) при перевозке остальных ВМ - штемпели красного цвета "ВМ", "Прикрытие", а также "Не спускать с горки" при наличии этого требования в Правилах перевозок опасных грузов по железным дорогам.

Кроме того, могут ставиться дополнительные штемпеля:

- "Секция. Не расцеплять";
- "Ядовито";
- "В сопровождении специалиста";
- "С печным отоплением";
- "Охрана ж.д." и другие.

Штемпель "ВМ" должен быть дополнен дописанным от руки условным номером перевозимого груза, а штемпель "Прикрытие" дополнен отметкой: "по 3.6.6, схема А" или "по п. 3.6.6, схема Б", на основании которой устанавливается норма прикрытия (графы, соответственно, 2 и 3 приложения 5 к настоящей Инструкции).

16.2. В вагонном листе формы ГУ-38 в графе "Код прикрытия" для вагонов с ВМ под условными номерами 115, 119, 121, 126, 128, 130, 134, 137, 141, 143, 148, 154, 155, 156, 167, 168, 176, 179, 182, 199 указывается код 9, для вагонов с остальными ВМ указывается код 3.

При этом для вагонов с ВМ, имеющих код прикрытия 9, в графе "Негабаритность, живность, ДБ, НГ" указывается код 7, (вагоны не подлежащие роспуску с горки).

16.3. На всех сортировочных и участковых станциях, станциях погрузки, выгрузки, перегрузки, перестановки вагонов с одной колеи на другую, а также при необходимости и на других станциях, в качестве приложения к техническо-распорядительным актам станций должна разрабатываться местная инструкция о порядке работы с вагонами, загруженными ВМ, утверждаемая начальником отделения железной дороги, а при отсутствии в составе железной дороги отделений железной дороги - заместителем начальника железной дороги.

Местная инструкция о порядке работы с вагонами, загруженными ВМ, должна соответствовать требованиям, изложенным в Правилах перевозок опасных грузов по железным дорогам.

Запрещается передавать сведения о поездах с вагонами с ВМ и об отдельных вагонах с ВМ лицам, не участвующим в обслуживании таких поездов и вагонов.

Использование парковой связи железнодорожных станций для оповещения о работах, производимых с вагонами с ВМ, допускается только при отсутствии других средств связи.

16.4. Вагоны с ВМ на станциях вне поездов, за исключением вагонов, находящихся под накоплением на путях сортировочных парков, должны устанавливаться на особых путях, указанных в техническо-распорядительном акте станции, где стоянка их наиболее безопасна. Такие вагоны должны быть сцеплены, надежно закреплены от ухода и ограждены переносными сигналами остановки. Стрелки, ведущие на пути стоянки таких вагонов, устанавливаются в положение, исключающее возможность заезда на эти пути, и запираются. Порядок запирания и хранения ключей от этих стрелок указываются в техническо-распорядительном акте станции.

Вагоны с нарядами охраны или со специалистами грузоотправителя (грузополучателя), ставятся на том же или смежном пути на расстоянии не более 50 м от сопровождаемых ими вагонов с ВМ. Закрепление вагонов, загруженных ВМ, на станционных путях производится в порядке и по нормам, установленным техническо-распорядительным актом станции.

16.5. Вагоны с ВМ в поездах и при маневрах, а также при подаче (уборке) на подъездные пути предприятий и организаций должны иметь прикрытие в соответствии с нормами, предусмотренными 5 приложением к настоящей Инструкции.

В качестве прикрытия в поездах, в которых следуют вагоны с ВМ, должны ставиться порожние вагоны или вагоны, загруженные неопасными грузами.

Порожние вагоны должны быть очищены от остатков грузов и мусора, двери и люки закрыты. Порожние цистерны должны быть очищены от остатков груза, крышки люков закрыты. Не допускается использовать в качестве прикрытия специальные цистерны, а также цистерны, специализированные для перевозки опасных грузов. Порожние и груженые платформы (в т.ч. указанные в пункте 10 приложения 5 к настоящей Инструкции), а также транспортеры ставятся в качестве прикрытия, кроме первого вагона, непосредственно прицепляемого к вагону с ВМ.

16.6. Перед подачей вагонов под погрузку ВМ дежурный по станции (маневровый диспетчер) или другой работник станции, распоряжающийся маневрами, в порядке, установленном техническо-распорядительным актом станции, обязан по журналу ф. ВУ-14 убедиться в том, что вагоны осмотрены и признаны годными в техническом отношении для перевозки ВМ в соответствии с требованиями Правил перевозок опасных грузов по железным дорогам.

16.7. В местных инструкциях по обслуживанию подъездных путей, принимающих под выгрузку или отправляющих вагоны в СМ, должны быть определены маршруты подачи и уборки таких вагонов, скорости передвижения маневровых составов с ними, порядок следования через переезды и охраны маршрутов, а также другие меры, необходимые для обеспечения безопасности в зависимости от местных условий.

Подача, уборка вагонов с ВМ на подъездные пути арсеналов, баз и складов производится, как правило, тепловозами или паровозами на жидком топливе.

ФОРМИРОВАНИЕ ПОЕЗДОВ

16.8. Опасные грузы класса 1 (ВМ) перевозятся в грузовых поездах одиночными вагонами, группами вагонов с постановкой во всех случаях соответствующего прикрытия, сформированных в пределах норм по весу и длине, предусмотренных графиком движения поездов, а также маршрутами, не превышающими вместимость приемо-отправочных путей на участках их следования.

Запрещается ставить вагоны с ВМ в поезда:

  • - пассажирские и почтово-багажные (кроме перевозок табельного оружия и боеприпасов к нему, воинских караулов и команд Министерства обороны Российской Федерации и Министерства внутренних дел Российской Федерации, других государственных военизированных организаций и нарядов военизированной охраны железных дорог);
  • - людские, а также имеющие в составе (кроме воинских эшелонов) отдельные вагоны с людьми (кроме вагонов, занятых личным составом эшелона);
  • - соединенные;
  • - с негабаритными грузами верхней третьей, нижней третьей и больших степеней, боковой четвертой и больших степеней негабаритности;
  • - превышающие длину, установленную графиком движения поездов.

Кроме того, запрещается ставить вагоны с ВМ с условными номерами, указанными в пункте 16.2 настоящей Инструкции, в грузовые поезда, имеющие в своем составе вагоны:

  • - со сжатыми и сжиженными газами (класс 2);
  • - легковоспламеняющимися жидкостями (класс 3);
  • - легковоспламеняющимися твердыми веществами, самовозгорающимися веществами и веществами, выделяющими воспламеняющиеся газы при взаимодействии с водой, а также влагой воздуха (класс 4);
  • - окисляющимися веществами и органическими пероксидами (класс 5);
  • - ядовитыми веществами (подкласс 6.1).

16.9. Между сортировочными и участковыми станциями вагоны с ВМ могут следовать со всеми грузовыми поездами в соответствии с планом формирования. Такие вагоны с промежуточных станций на ближайшие участковые или сортировочные станции и в обратном направлении могут следовать со сборными, вывозными поездами или с диспетчерскими локомотивами, а между станциями узла и предузловыми станциями - с передаточными и вывозными поездами.

Сборный поезд, в состав которого включены вагоны с ВМ, должен обслуживаться работником составительской или кондукторской бригады, помощником машиниста, выполняющим обязанности главного кондуктора.

Не допускается постановка вагонов с ВМ в поезда ближних назначений, если по плану формирования для отправки этих вагонов предусмотрены более дальние поезда.

Дежурный по отделению, а при отсутствии отделений железной дороги в составе железной дороги - старший диспетчер службы перевозок, станционные и маневровые диспетчеры при планировании поездной работы обязаны специально рассматривать возможность первоочередного отправления поступающих на станцию вагонов с ВМ меньшим количеством поездов.

16.10. Для сопровождения вагонов с ВМ военизированной охраной МПС России, не далее чем за 5 вагонов от этих вагонов, должен ставиться вагон с тормозной площадкой или специально выделенный порожний крытый вагон.

Если группа вагонов, охраняемая военизированной охраной МПС России, расположена в головной части поезда не далее, чем через 5 вагонов от электровоза или тепловоза, при отсутствии вагонов с тормозными площадками, разрешается проезд стрелков военизированной охраны в кабине локомотива поезда с предварительным их инструктажем машинистом о порядке проезда на локомотиве.

В составы поездов, в которых следуют воинские транспорты с ВМ, могут ставиться вагоны с ВМ, не относящиеся к указанным транспортам.

При сопровождении вагонов с ВМ специалистами или воинскими караулами грузоотправителя (грузополучателя), а также нарядами военизированной охраны МПС России, охраняемые ими вагоны ставятся в поезд одной группой. В тех случаях, когда эти вагоны, согласно настоящей Инструкции, включаются в поезд с прикрытием друг от друга вагонами с неопасными грузами или порожними, не относящимися к данной группе вагонов, такое прикрытие не должно превышать минимальных норм.

Постановка вагонов между вагонами с ВМ и вагонами сопровождения, входящими в состав специальной секции (схемы), не требуется.

16.11. В воинских эшелонах допускается совместная перевозка ВМ и других опасных грузов, принадлежащих данному эшелону, с постановкой между ними прикрытия - не менее одного вагона.

Платформы и полувагоны с танками, самоходными артиллерийскими установками, артиллерийскими тягачами и крытыми бронетранспортерами, снабженными боекомплектами, могут следовать в составе воинского эшелона без прикрытия.

СЛЕДОВАНИЕ ПОЕЗДОВ С ВМ

16.12. Поезда, в составе которых имеются вагоны с ВМ, при следовании по участкам должны находиться под постоянным контролем поездного диспетчера, дежурных по станциям, которые обязаны осуществлять меры, обеспечивающие беспрепятственное и безопасное следование этих поездов.

МПС России устанавливает порядок пропуска транзитных поездов, в составе которых имеются вагоны с ВМ, в обход крупных железнодорожных узлов, имеющих такие обходы.

О предстоящем отправлении поезда, в составе которого имеются вагоны с ВМ, дежурный по станции формирования поезда заблаговременно сообщает поездному диспетчеру.

16.13. Номер поезда с буквами "ВМ" должен проставляться в журнале движения поездов, на графике исполненного движения, в письменных разрешениях и предупреждениях, выдаваемых машинисту локомотива, в натурных листах и других документах, связанных с приемом и отправлением поездов.

16.14. Об ожидаемом прибылии поезда с ВМ дежурный по станции обязан уведомить работников пунктов технического обслуживания, коммерческого осмотра, военизированной охраны МПС России и других работников, осуществляющих прием поезда и обработку вагонов с ВМ, в соответствии с местной инструкцией о порядке работы с вагонами, загруженными ВМ.

16.15. Не допускается оставление поездов с ВМ без локомотивов на промежуточных станциях.

В исключительных случаях (при возникновении аварийной ситуации) состав поезда с ВМ может быть временно оставлен на промежуточной станции без локомотива по письменному приказу начальника отделения железной дороги, а при отсутствии отделений железной дороги в составе железной дороги - заместителя начальника железной дороги. При этом руководители и работники службы и отдела перевозок обязаны принять все необходимые меры к ускорению отправления по назначению временно оставленного состава с ВМ. При наличии в поезде вагонов с ВМ возможность временного оставления его без локомотива на промежуточной станции должна быть согласована в зависимости от принадлежности груза:

  • Министерству обороны Российской Федерации - с военным комендантом железнодорожного участка и станции;
  • Министерству внутренних дел Российской Федерации, Федеральной службе безопасности Российской Федерации, а также другим министерствам, ведомствам, организациям, охраняемым караулами внутренних войск МВД России, - с отделом специальных перевозок МВД России.

При нахождении в поезде вагонов с ВМ, охраняемых военизированной охраной МПС России, поездной диспетчер ставит об этом в известность начальника ближайшего подразделения (караула) военизированной охраны, на участке которого расположена станция.

16.16. Устранение технических и коммерческих неисправностей, обнаруженных в пути следования у отдельных вагонов с ВМ, сопровождаемых военизированной охраной МПС России, а также у вагонов, входящих в состав секций специального подвижного состава (схем), воинских транспортов и эшелонов в зависимости от характера технических и коммерческих неисправностей, условий и объема работы, может производиться как с отцепкой и последующей подачей на отдельные выделенные для этих целей пути, так и без отцепки от состава.

Отцепка на станциях отдельных вагонов с ВМ по техническим и коммерческим неисправностям от групп вагонов, охраняемых военизированной охраной МПС России, допускается только в случаях, если обеспечивается охрана отцепляемых вагонов. В противном случае отцепляется вся охраняемая нарядом военизированной охраны группа вагонов. Начальник станции обязан вызвать дополнительный наряд военизированной охраны и после его прибытия отправить исправные вагоны отцепленной группы по назначению.

Отцепка вагонов от воинских транспортов, а также от групп вагонов, следующих в сопровождении воинского караула или специалистов грузоотправителя (грузополучателя), запрещается. Для устранения неисправностей или перегрузки грузов в исправные вагоны задерживается весь транспорт (группа вагонов), о чем дежурный по станции (начальник станции) должен сообщить дежурному по отделению или старшему дорожному диспетчеру службы перевозок управления железной дороги, а последние обязаны также поставить в известность о задержке транспорта в установленном порядке военного коменданта железнодорожного участка и станции и отдел специальных перевозок МВД России. По окончании ремонта или перегрузки груза вагоны должны быть включены в состав задержанного транспорта (группы вагонов) и отправлены по назначению.

При необходимости отцепочного ремонта вагонов, входящих в состав секции специального подвижного состава для перевозки ВМ, а также специально сформированных схем, такие вагоны могут быть отцеплены от секции (схемы) и поданы на ремонтные пути только с согласия и под наблюдением сопровождающего груз специалиста, начальника караула. В этом случае весь состав секции (схемы), в которой обнаружен вагон, требующий отцепочного ремонта, задерживается. Отремонтированные вагоны должны быть включены в соответствующее место секции (схемы). Если порожний вагон секции (схемы) из-за технической неисправности не может следовать до станции назначения, по заявке сопровождающих груз специалистов или начальника караула он может быть отцеплен от секции (схемы) и отправлен по новому назначению с соответствующим оформлением перевозочных документов.

Во всех указанных случаях задержанные вагоны воинского транспорта, секции специального подвижного состава (схемы), а также группы вагонов с ВМ в сопровождении военизированной охраны МПС России, воинского караула или специалистов грузоотправителя (грузополучателя) устанавливаются на пути, предусмотренные в техническо-распорядительном акте станции для стоянки вагонов с ВМ в соответствии с требованиями пункта 16.19 настоящей Инструкции.

Порядок технического обслуживания и коммерческого осмотра поездов и вагонов с ВМ устанавливается местной инструкцией о порядке работы с вагонами, загруженными ВМ.

ДЕЙСТВИЯ В АВАРИЙНЫХ СИТУАЦИЯХ.

16.17. Работники, связанные с движением поездов, должны знать и четко выполнять Правила безопасности и порядок ликвидации аварийных ситуаций с опасными грузами при перевозке их по железным дорогам.

В случае опасности, угрожающей поезду с ВМ (горение букс, излом оси, сход подвижного состава, возгорание вагона или груза и др.), локомотивные и кондукторские бригады, лица, осуществляющие охрану и сопровождение грузов, дежурные по станциям, а также другие работники, связанные с приемом, отправлением, пропуском и обслуживанием поездов, обязаны принять все зависящие от них меры к его остановке и ликвидации опасности.

Следование поезда с вагонами, имеющими неисправности, выявленные приборами контроля состояния подвижного состава и его ходовых частей, запрещается.

16.18. В указанных в пункте 16.17 настоящей Инструкции случаях, происшедших на перегоне, машинист локомотива или главный кондуктор, если он сопровождает поезд, обязаны немедленно сообщить об этом поездному диспетчеру или дежурному по ближайшей станции для принятия мер. При этом, в случае аварии (сходе подвижного состава и т.п.), пожара - сообщить об их обстоятельствах, наличии и расположении в составе поезда вагонов с ВМ и другими опасными грузами, передать номера аварийных карточек (указанных на оборотной стороне дорожной ведомости) или содержание аварийных карточек (в случае, когда они приложены к перевозочным документам). На электрифицированных участках поездной диспетчер, получив это сообщение, при необходимости должен дать указание энергодиспетчеру о снятии напряжения с контактной сети. Машинист локомотива или главный кондуктор обязаны исходя из создавшейся обстановки осуществлять возможные меры по ликвидации аварийной ситуации и ее последствий, руководству! ясь командами поездного диспетчера, требованиями должностной инструкции, аварийных карточек, указаниями специалистов, сопровождающих ВМ и другие опасные грузы.

Дежурный по станции, получив сообщение машиниста поезда об аварии, должен полностью передать его содержание поездному диспетчеру и действовать в соответствии с его указаниями.

16.19. При обнаружении в движущемся поезде с ВМ возгорания какого-либо груза или подвижного состава поезд должен быть остановлен. Место остановки поезда выбирается с учетом наименьших последствий, представляющих угрозу поражения людей и загрязнения окружающей среды, повреждения тоннелей, мостов, жилых и станционных зданий, складов, находящегося на путях подвижного состава и т.д.

После остановки поезда локомотивная бригада совместно с лицами, сопровождающими или охраняющими ВМ, обязаны немедленно произвести отцепку горящих вагонов и отвод их от другого подвижного состава, предварительно закрепив в установленном порядке оставшуюся часть состава и, с учетом особенностей данного груза, до прибытия пожарной помощи принять возможные меры к ликвидации пожара в соответствии с требованиями, предусмотренными Инструкцией по обеспечению пожарной безопасности на локомотивах и моторвагонном подвижном составе (ЦТ-ЦУО/175 от 27.04.1993 г.).

16.20. При возникновении аварийной ситуации с ВМ в пределах станции дежурный по станции обязан сообщить о случившемся поездному диспетчеру и начальнику станции и установить возможность и условия дальнейшего пропуска поездов, производства маневровой работы и при необходимости принять меры к прекращению движения поездов и маневров.

В случае возникновения пожара в вагоне, не загруженном ВМ, или в рядом расположенном здании, сооружении, обустройстве вагоны с ВМ должны быть удалены из зоны пожара на безопасное расстояние, но не менее, чем на 100 м.

16.21. О всех происшествиях с такими поездами и вагонами поездной диспетчер обязан сообщить дежурному по отделению или старшему дорожному диспетчеру службы перевозок и совместно с ними незамедлительно принимать меры к быстрейшей ликвидации последствий аварийных ситуаций.

Дежурный по отделению обязан сообщить о случившемся начальнику отделения железной дороги и старшему дорожному диспетчеру службы перевозок.

Старший диспетчер службы перевозок обязан сообщить о случившемся заместителю начальника железной дороги.

16.22. Другие действия по осуществлению мер безопасности и ликвидации последствий аварийных ситуаций с ВМ должны проводиться исходя из создавшейся обстановки согласно Правилам безопасности и порядку ликвидации аварийных ситуаций с опасными грузами при перевозке их по железным дорогам и Правилам перевозок опасных грузов по железным дорогам.

ПРИЛОЖЕНИЕ 1

ПЕРЕЧЕНЬ РАЗРЕШЕНИЙ ДЛЯ ОТПРАВЛЕНИЯ ПОЕЗДОВ СО СТАНЦИЙ ПРИ РАЗНЫХ СРЕДСТВАХ СИГНАЛИЗАЦИИ И СВЯЗИ ПРИ ДВИЖЕНИИ ПОЕЗДОВ

Условия, при которых отправляются поезда | Что служит машинисту разрешением на занятие перегона | Основание для открытия выходного сигнала или выдачи разрешения на занятие перегона
А. АВТОМАТИЧЕСКАЯ БЛОКИРОВКА - ОДНОПУТНЫЙ УЧАСТОК.
Отправление поездов с путей, имеющих индивидуальные выходные светофоры | Разрешающее показание выходного светофора | Свободность одного или более блок- участков (по показаниям контрольных приборов), согласие поездного диспетчера (при неисправности поездной диспетчерской связи - согласие дежурного по соседней станции).
Отправление поездов по групповым светофорам, оборудованным маршрутными указателями пути отправления | Разрешающее показание выходного светофора и цифра номера пути отправления (зеленого цвета) на маршрутном указателе
Отправление поездов по групповым светофорам без маршрутных указателей при наличии на пути отправления повторителей разрешающего показания группового светофора | Зеленый огонь на повторительном светофоре(загорается одновременно с появлением разрешающего показания на групповом светофоре)
Отправление поездов по групповым светофорам в случаях неисправности маршрутных указателей пути отправления или по групповым светофорам без маршрутных указателей в случаях неисправности повторителей групповых светофоров | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта II (то и другое могут быть переданы машинисту при разрешающем показании на групповом светофоре) | Свободность одного или более блок-участков (по показаниям контрольных приборов), согласие поездного диспетчера (при неисправности поездной диспетчерской связи - согласие дежурного по соседней станции)
Отправление поезда с пути, не имеющего выходного светофора | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта I | Свободность одного или более блок-участков, регистрируемый приказ поездного диспетчера об отправлении поезда со станции при запрещающем показании выходного сигнала и о свободности перегона от встречных поездов, переключение блокировки на соответствующее направление, изьятие из аппарата управления ключа- жезла перегона
Отправление поезда, голова которого перекрывает выходной светофор и его невозможно открыть на разрешающее показание | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта I, разрешающее показание на обратной светофорной головке (при ее наличии и видимости машинисту).
Отправление поезда по открытому выходному светофору, когда машинисту не видно показания сигнала | Приказ дежурного по станции,переданный машинисту по радиосвязи,или разрешение на бланке зеленого цвета с заполнением пункта II | Свободность одного или более блок-участков, (по показаниям контрольных приборов), согласие поездного диспетчера (при неисправности поездной диспетчерской связи - согласие дежурного по соседней станции)
Отправление поезда с подталкивающим локомотивом, следующим по всему перегону | Разрешающее показание выходного светофора
Отправление поезда с подталкивающим локомотивом на часть перегона с возвращением обратно | Разрешающее показание выходного светофора.На право следования в обратном направлении машинисту толкача выдается ключ-жезл
Отправление поезда с возвращением с перегона обратно | Разрешающее показание выходного светофора. На право следования в обратном направлении - ключ-жезл,который перед отправлением поезда со станции вручается руководителю работ для передачи машинисту при возвращении поезда с перегона | Свободность одного или более блоку-частков а также разрешение поездного диспетчера на отправление поезда с возвращением обратно
При отсутствии или неисправности ключа-жезла отправлять поезда или подталкивающие локомотивы с возвращением обратно можно только после перехода на телефонные средства связи
Отправление поезда в случае неисправности выходного светофора | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта I | Свободность одного или более блок-участков, регистрируемый приказ поездного диспетчера об отправлении поезда со станции при запрещающем показании выходного светофора и свободности перегона от встречных поездов, переключение блокировки на соответствующее направление, изьятие из аппарата управления ключа-жезла перегона
Отправление поезда в случае неисправности автоблокировки | Путевая записка | Приказ поездного диспетчера о закрытии блокировки и переходе на телефонную связь и поездная телефонограмма от соседней станции с согласием на прием поезда
Б. АВТОМАТИЧЕСКАЯ БЛОКИРОВКА - ДВУХПУТНЫЙ УЧАСТОК
Отправление поезда с путей, имеющих индивидуальные выходные сигналы | Разрешающее показание выходного светофора | Свободность одного или более блок- участков (по показаниям контрольных приборов)
Отправление поездов по групповым светофорам, оборудованным маршрутными указателями пути отправления | Разрешающее показаниевыходного светофора и цифра номера пути отправления (зеленогоцвета) на маршрутном указателе
Отправление поездов по групповым светофорам без маршрутных указателей при наличии на пути отправления повторителей разрешающего показания группового светофора | Зеленый огонь на повторительном светофоре (загорается одновременно с появлением разрешающего показания на групповом светофоре) | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поездов по групповым светофорам в случаях неисправности маршрутных указателей пути отправления или по групповым светофорам без маршрутных указателей в случаях неисправности повторителей групповых светофоров | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта II (то и другое могут быть переданы машинисту при разрешающем показании на групповом светофоре) | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда с пути,не имеющего выходного светофора | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта I | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда, голова которого перекрывает выходной светофор и его невозможно открыть на разрешающее показание | Приказ дежурного по станции, переданный машинисту отправляющегося поезда по радиосвязи или разрешение на бланке зеленого цвета с заполнением пункта I, разрешающее показание на обратной светофорной головке (при ее наличии) | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда по открытому выходному светофору, когда машинисту не видно показания сигнала | Приказ дежурного по станции, переданный машинисту по радиосвязи или разрешение на бланке зеленого цвета с заполнением пункта II | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда по открытому выходному светофору,когда машинисту не видно показания сигнала | Приказ дежурного по станции, переданный машинисту по радиосвязи или разрешение на бланке зеленого цвета с заполнением пункта II | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда с подталкивающим локомотивом, следующим по всему перегону | Разрешающее показание выходного светофора | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда с подталкивающим локомотивом на часть перегона и возвращающимся обратно | Разрешающее показание выходного светофора.На право следования в обратном направлении машинисту толкача выдается ключ-жезл | Свободность одного или более блок-участков (по показаниям контрольных приборов)
Отправление поезда с возвращением с перегона обратно | Разрешающее показание выходного светофора. На право следования в обратном направлении ключ-жезл, который перед отправлением поезда со станции вручается руководителю работ для передачи машинисту при возвращении поезда с перегона | Свободность одного или более блок-участков (по показаниям контрольных приборов), а также разрешение поездного диспетчера на отправление поезда с возвращением обратно
При отсутствии или неисправности ключа-жезла отправлять поезда или подталкивающие локомотивы с возвращением обратно можно только после перехода на телефонные средства связи.
Отправление поезда в случае неисправности выходного светофора | Переданный по радиосвязи приказ дежурного по станции об отправлении поезда с соответствующего пути или разрешение на бланке зеленого цвета с заполнением пункта I или пригласительный сигнал на выходном светофоре | Свободность одного или более блок-участков(по показаниям с контрольных приборов)
Отправление поезда в случае неисправности автоблокировки | Путевая записка | Для первого поезда - приказ поездного диспетчера о закрытии автоблокировки и переходе на телефонную связь. Для последующих поездов - поездная телефонограмма от соседней станции о прибытии ранее отправленного поезда
В. ПОЛУАВТОМАТИЧЕСКАЯ БЛОКИРОВКА - ОДНОПУТНЫЙ УЧАСТОК
Отправление поездов с путей, не имеющих индивидуальные выходные светофоры | Разрешающее показание выходного светофора | Наличие от соседней станции блокировочного сигнала согласия или переключение блоксистемы на соответствующее направление движения
Отправление задержанного поезда того же направления после перекрытия (в том числе самопроизвольного) выходного светофора | Разрешение на бланке зеленого или другого цвета с заполнением пункта I | То же
На станциях,оборудованных устройствами, позволяющими повторно открывать выходной сигнал,отправление поезда в том же направлении с согласия поездного диспетчера производится по вторично открытому выходному светофору.
Отправление поезда, голова которого находится за выходным светофором с разрешающим показанием | Приказ дежурного по станции,переданный машинисту по радиосвязи,или разрешение на бланке зеленого цвета с заполнением пункта II | Наличие от соседней станции блокировочного сигнала или переключение блок-системы на соответствующее направление движения
На станциях с электрической изоляцией путей и стрелок в случаях,если выходной светофор не открывается из-за занятости изолированного участка, для открытия сигнала может быть использована кнопка "Выключение контроля свободности стрелочных изолированных участков в маршрутах отправления" (на станциях, где такая кнопка имеется).
Отправление поезда, голова которого находится за выходным светофором с запрещающим показанием | Путевая записка | Приказ поездного диспетчера о закрытии блокировки и переходе на телефонную связь и поездная телефонограмма от соседней станции с согласием на прием поезда
Отправление поезда встречного направления после перекрытия выходного светофора | Путевая записка
Отправление поезда по групповому светофору, оборудованному маршрутным указателем пути отправления | Разрешающее показание выходного сигнала с цифрой (зеленого цвета) номера пути отправления на маршрутном указателе | Наличие от соседней станции блокировочного сигнала согласия или переключение блок-системы на соответствующее направление движения
Отправление поезда по групповому светофору в случаях неисправности на групповом светофоре маршрутного указателя пути отправления | Разрешающее показание выходного сигнала и приказ дежурного по станции по радиосвязи об отправлении поезда или разрешение на бланке зеленого цвета с заполнением пункта II
Отправление поезда при невозможности открытия выходного светофора | Путевая записка | Приказ поездного диспетчера о закрытии блокировки и переходе на телефонную связь и поездная телефонограмма от соседней станции с согласием на прием поезда
Если выходной светофор при свободном перегоне не открывается из-за ложной занятости изолированного стрелочного участка,то с согласия поездного диспетчера его можно открыть после предварительного нажатия кнопки "Выключение контроля свободности стрелочных изолированных участков в маршрутах отправления" (на станциях, где такая кнопка имеется)
Отправление поезда, возвращающегося с перегона обратно | Ключ-жезл при закрытом выходном светофоре | Наличие от соседней станции блокировочного сигнала согласия или переключение блок-системы на соответствующее направление движения, а также разрешение поездного диспетчера об отправлении поезда с возвращением обратно
Отправление поезда с подталкивающим локомотивом на часть перегона с возвращением обратно | Разрешающее показание вы- ходного светофора. На право следования в обратном направлении машинисту толкача выдается ключ-жезл | Наличие от соседней станции блокировочного сигнала согласия или переключение блоксхемы на соответствующее направление движения
Если ключа-жезла для поездов или подталкивающих локомотивов нет или имеющиеся неисправны,то отправление поезда или толкача на перегон с возвращением обратно производится только после перехода на телефонные средства связи.
Отправление поезда с подталкивающим локомотивом, следующим по всему перегону | Разрешающее показание выходного светофора | Наличие от соседней станции блокировочного сигнала согласия или переключение блок-системы на соответствующее направление движения
Отправление поездов вслучаях неисправности блокировки | Путевая записка | Приказ поездного диспетчера о закрытии блокировки и переходе на телефонную связь. Поездная телефонограмма от соседней станции с согласием на прием поезда
Г. Полуавтоматическая блокировка - двухпутный участок.
Отправление поезда с путей, имеющих индивидуальные выходные светофоры | Разрешающее показание выходного светофора | Наличие блокировочного сигнала прибытия ранее отправленному поезду
Отправление задержанного или другого поезда после перекрытия (в том числе самопроизвольного) выходного светофора | Разрешение на бланке зеленого цвета с заполнением пункта I | То же
На станциях,оборудованных устройствами,позволяющими повторно открывать выходной сигнал, отправление поезда с согласия поездного диспетчера производится по вторично открытому выходному светофору.
Отправление поезда по групповому светофору, оборудованному маршрутным указателем пути отправления | Разрешающее показание выходного светофора с цифрой (зеленого цвета) номера пути отправления на маршрутном указателе | Наличие блокировочного сигнала прибытия ранее отправленному поезду
Отправление поезда по групповому светофору в случаях неисправности на групповом ветофоре маршрутного указателя пути отправления | Разрешающее показание выходного сигнала и разрешение на бланке зеленого цвета с заполнением пункта II или приказ дежурного по станции по радиосвязи об отправлении поезда | Наличие блокировочного сигнала прибытия ранее отправленному поезду
Отправление поезда, голова которого находится за выходным светофором с разрешающим показанием | Приказ дежурного по станции, переданный машинисту по радиосвязи или разрешение на бланке зеленого цвета с заполнением пункта II | Наличие блокировочного сигнала прибытия ранее отправленному поезду
На станциях с электрической изоляцией путей и стрелок в случаях, если выходной сигнал не открывается из-за занятости изолированного участка, для открытия сигнала может быть использована кнопка "Выключение контроля свободности стрелочных изолированных участков в маршрутах отправления" (на станциях, где такая кнопка имеется).
Отправление поезда, голова которого находится за выходным светофором с запрещающим показанием | Путевая записка | Приказ поездного диспетчера о закрытии блокировки и переходе на телефонную связь
Отправление поезда при невозможности открытия выходного светофора
Если выходной светофор при свободном перегоне не открывается из-за ложной занятости изолированного стрелочного участка, то с согласия поездного диспетчера его можно открыть после предварительного нажатия кнопки "Выключение контроля свободности стрелочных изолированных участков в маршрутах отправления" (на станциях,где такая кнопка имеется).
Отправление поезда, возвращающегося с перегона обратно | Ключ-жезл при закрытом выходном светофоре | Наличие блокировочного сигнала прибытия ранее отправленному поезду, а также разрешение поездного диспетчера об отправлении поезда с возвращением обратно
Отправление поезда с подталкивающим локомотивом на часть перегона с возвращением обратно | Разрешающее показание выходного светофора. На право следования в обратном направлении машинисту толкача выдается ключ-жезл | Наличие блокировочного сигнала прибытия ранее отправленному поезду
Если ключа-жезла для поездов или подталкивающих локомотивов нет или имеющиеся неисправны, то отправление поезда или толкача на перегон с возвращением обратно производится только после перехода на телефонные средства связи.
Отправление поезда с подталкивающим локомотивом, следующим по всему перегону | Разрешающее показание выходного светофора | Наличие блокировочного сигнала прибытия ранее отправленному поезду
Отправление поездов в случаях неисправности полуавтоблокировки | Путевая записка | Для первого поезда - приказ поездного диспетчера о закрытии блокировки и переходе на телефонную связь; для последующих поездов - поездная телефонограмма от соседней станции о прибытии ранее отправленного поезда
Д. ЭЛЕКТРОЖЕЗЛОВАЯ СИСТЕМА.
Отправление поездов в обычных условиях | Жезл, принадлежащий данному перегону | Наличие от соседней станции согласия на прием поезда и разрешения на изьятие жезла
Отправление поезда, возвращающегося с перегона обратно | Жезл, принадлежащий данному перегону | Наличие от соседней станции согласия на занятие перегона и разрешения на изьятие жезла
Отправление поезда с подталкивающим локомотивом,следующим по всему перегону не прицепленным к составу: а) при развинчивающихся жезлах | Машинисту ведущего локомотива - первая часть жезла, называемая "Билет", машинисту толкача - вторая часть жезла - "Жезл" | Наличие от соседней станции согласия на прием поезда столкачом и разрешения на изьятие жезла
б) при отсутствии развинчивающихся жезлов | Путевая записка | Приказ поездного диспетчера о закрытии жезловой системы и переходе на телефонную связь. Поездная телефонограмма от соседней станции о согласии на прием поезда
Отправление поезда в случае неисправности жезловой системы | Путевая записка
Е. ТЕЛЕФОННАЯ СВЯЗЬ - ОДНОПУТНЫЙ И ДВУХПУТНЫЙ УЧАСТКИ
При телефонной связи на поезда во всех случаях выдаются путевые записки,заполненные по соответствующим формам.
При отправлении восстановительных,пожарных поездов,вспомогательных локомотивов,хозяйственных поездов и других поездов на закрытый перегон во всех случаях выдаются разрешения на бланках белого цвета с красной полосой по диагонали.
Отправление поездов при перерыве всех видов связи во всех случаях производится по разрешениям на бланках белого цвета с двумя красными полосами по диагоналям.

ПРИЛОЖЕНИЕ 2

НОРМЫ И ОСНОВНЫЕ ПРАВИЛА ЗАКРЕПЛЕНИЯ ПОДВИЖНОГО СОСТАВА

1. При закреплении вагонов на станционных путях в соответствии с требованиями, изложенными в главе 11 настоящей Инструкции, необходимо руководствоваться следующими минимальными нормами:

1.1. На горизонтальных путях и путях с уклонами до 0,0005 включительно - по одному тормозному башмаку для закрепления любого количества вагонов с обеих сторон (состава, группы вагонов или одиночного вагона);

1.2. На путях с уклонами более 0,0005 нормы закрепления определяются по следующим расчетным формулам:

1.2.1. При закреплении одиночных вагонов, а также составов или групп, состоящих из однородного по весу (брутто) подвижного состава: грузовых груженых или порожних вагонов независимо от их рода, вагонов пассажирского парка, включая моторвагонный подвижной состав; рефрижераторных вагонов при условии, что в группе (секции) все вагоны груженые или все порожние (в том числе порожняя секция с машинным отделением); сплоток локомотивов в недействующем состоянии;

1.2.2. При закреплении смешанных (разнородных по весу) составов или групп, состоящих из груженых и порожних вагонов или груженых вагонов различного веса при условии, что тормозные башмаки укладываются под вагоны с нагрузкой на ось не менее 15 т (брутто), а при отсутствии таких вагонов - под вагоны с меньшей нагрузкой на ось, но максимальной для закрепляемой группы.

При соблюдении условий, указанных в пп. 1.2.1 и 1.2.2 применяется формула (1):

где:
К - необходимое количество тормозных башмаков;
n - количество осей в составе (группе);
i - средняя величина уклона пути или отрезка пути в тысячных;
(1,5 i + 1) - количество тормозных башмаков на каждые 200 осей.

1.2.3. При закреплении смешанных составов или групп, состоящих из разнородных по весу вагонов, если тормозные башмаки укладываются под порожние вагоны, вагоны с нагрузкой менее 15 т на ось брутто, не являющимися самыми тяжелыми вагонами в группе, или под вагоны с неизвестной нагрузкой на ось, применяется формула (2):

где:
(4i + 1) - количество тормозных башмаков на каждые 200 осей.

1.2.4. нормы закрепления, рассчитанные по данным формулам, указываются в техническо-распорядительном акте (ТРА) станции. Необходимое количество тормозных башмаков может определяться с использованием утвержденной МПС автоматизированной системы расчета норм закрепления.

2. При закреплении групп вагонов, в которых число осей меньше или больше двухсот, количество башмаков исчисляется пропорционально соотношению фактического числа осей закрепляемой группы к 200 осям. При получении дробного значения количество башмаков округляется до большего целого числа.

Примеры:

а) для закрепления 80 осей группы вагонов на уклоне 0,0025 и укладывании тормозных башмаков под порожние вагоны (или вагоны с неизвестной нагрузкой на ось) потребуется

той же группы вагонов и при укладывании тормозных башмаков под вагоны с нагрузкой на ось не менее 15 т (или, если таких вагонов в группе нет, - под вагоны с максимальной нагрузкой на ось данной группы)

б) для закрепления 240 осей угольного маршрута или состава из порожних вагонов на уклоне 0,0015 потребуется

последнее количество тормозных башмаков рассчитывается аналогично и для порожних маршрутов.

в) для закрепления 72 осей (18 вагонов) состава пассажирского поезда на уклоне 0,003 потребуется

3. На станционных путях с сильно замасленными поверхностями рельсов (пути погрузки наливных грузов, очистки и промывки цистерн и т.п.), указанные в пункте 1 настоящего приложения нормы закрепления увеличиваются в 1,5 раза.

4. На путях с ломаным профилем нормы закрепления составов поездов или групп вагонов, располагающихся в пределах полной длины путей, исчисляются по средней величине уклона для всей длины пути. Если вагоны оставляются на отдельных отрезках путей, то их закрепление тормозными башмаками должно производиться по нормам, соответствующим фактической величине уклона данного отрезка.

5. При закреплении поданной под выгрузку группы вагонов тормозные башмаки должны укладываться под вагоны, которые подлежат разгрузке в последнюю очередь, или норматив закрепления для них должен исчисляться в соответствии с подпунктом 1.2.3 настоящего приложения.

6. Томозные башмаки должны быть исправными и укладываться под разные оси состава таким образом, чтобы носок полоза башмака касался обода колеса. В местах постоянной укладки тормозных башмаков должны быть установлены ящики с песком, который применяется в случаях образования наледи, инея и т.п. Если закрепление производится двумя и более башмаками, то нельзя их укладывать под одну и ту же вагонную ось.

Запрещается использовать для закрепления вагонов тормозные башмаки с обледенелым или замасленным полозом.

7. На путях с уклонами башмаки укладываются со стороны спуска. На уклонах более 0,0005 до 0,001 включительно вагоны закрепляются дополнительно одним тормозным башмаком и со стороны, противоположной спуску.

8. Если тормозной башмак укладывается не под крайний вагон со стороны возможного ухода закрепляемой группы, то должна быть дополнительно проверена надежность сцепления с этим вагоном всех других вагонов этой группы.

9. При сильном (более 15 м/с) ветре, направление которого совпадает с направлением возможного ухода вагонов, исчисленная в соответствии с п.1 настоящего приложения норма закрепления (на каждые 200 осей закрепляемой группы) увеличивается укладкой под колеса вагонов трех дополнительных тормозных башмаков, а при очень сильном (штормовом) ветре - семи тормозных башмаков.

10. При закреплении моторвагонных поездов, локомотивов в недействующем состоянии, а в исключительных случаях другого подвижного состава, при отсутствии достаточного количества тормозных башмаков, могут быть использованы ручные тормоза подвижного состава из расчета: 5 тормозных осей заменяют 1 тормозной башмак.

На горизонтальных путях или путях с уклоном 0,0005 и менее допускается приводить в действие ручной тормоз одного вагона (локомотива) в любой части сцепленной группы подвижного состава взамен тормозных башмаков с обеих ее сторон.

ПРИЛОЖЕНИЕ 3

ПОРЯДОК ПОСТАНОВКИ В ПОЕЗДА ВАГОНОВ С ГРУЗАМИ, ТРЕБУЮЩИМИ ОСОБОЙ ОСТОРОЖНОСТИ И СПЕЦИАЛЬНОГО ПОДВИЖНОГО СОСТАВА

1. Вагоны (цистерны) с грузами, требующими особой осторожности, при постановке в поезда в некоторых случаях должны иметь прикрытие от локомотивов, от вагонов с людьми и между собой. Сведения об условиях перевозки грузов, требующих особой осторожности, перечень таких грузов и установленные нормы прикрытия приводятся в Правилах перевозок грузов.

Данные, характеризующие основные свойства такого груза, а также необходимые нормы прикрытия, указываются также грузоотправителем в грузовых документах.

2. Одиночные вагоны с исправными ходовыми частями, негодные для следования в составе поезда, должны пересылаться к пунктам ремонта только отдельными локомотивами после составления вагонными депо или промывочно-пропарочными станциями установленных пересылочных документов.

3. Вагоны с грузами боковой и нижней негабаритности 4,5-й степеней должны иметь прикрытия с головы и хвоста поезда не менее одного вагона с габаритным грузом или порожнего.

Запрещается ставить вагоны с негабаритными грузами боковой и нижней негабаритности (кроме грузов негабаритности 1-й - 3-й степеней) в длинносоставные поезда.

Вагон с контрольной рамой ставится головным или отделяется от локомотива одной порожней платформой для улучшения видимости контрольной рамы в верхней зоне.

Вагоны с негабаритными грузами боковой и нижней негабаритности 6-й степени и сверхнегабаритными ставятся в состав поезда не ближе 20 вагонов от вагона с контрольной рамой.

При перевозке негабаритного (сверхнегабаритного) груза с контрольной рамой в специальном поезде с отдельным локомотивом он должен находиться не ближе 5 вагонов от вагона с контрольной рамой.

В составы поездов разрешается включать груженые транспортеры грузоподъемностью до 300 т, кроме транспортеров сочлененного типа ТСЧ-300М (код типа 3994).

Порядок следования транспортеров большей грузоподъемности, а также транспортеров типа ТСЧ-300М как в груженом, так и в порожнем состоянии устанавливается Техническими условиями эксплуатации этих транспортеров или отдельными указаниями МПС.

При постановке в поезд груженых транспортеров с числом осей 12 и более (кроме транспортеров сцепного типа грузоподъемностью 120 т) рядом с ними с каждой стороны должны ставиться не менее двух четырехосных вагонов прикрытия с грузом не более 40 т или порожних любого типа. При следовании в одном поезде нескольких таких транспортеров между ними ставится не менее трех таких вагонов прикрытия.

Порожние транспортеры, а также груженые транспортеры четырехосные и сцепного типа грузоподъемностью 120 т ставятся в поезда без прикрытия.

Условия постановки и следования в поездах транспортеров сцепного типа грузоподъемностью 120 т (код типов 3960 и 3961) и 240 т (код типа 3974) устанавливаются Техническими условиями эксплуатации этих транспортеров.

Порожние транспортеры, имеющие 8 и более осей, при следовании их в поездах весом более 3 тыс.т разрешается ставить только в последнюю четверть состава поезда. При меньшем весе поезда указанные транспортеры можно ставить в любую часть состава поезда.

4. Курсирование хоппер-дозаторов по железнодорожным путям общего пользования допускается только замкнутыми маршрутами с одним турным вагоном в каждом маршруте для обслуживающего персонала.

Количество хоппер-дозаторов в каждом маршруте определяется исходя их технологических требований и условий разгрузки. Вывоз балластных материалов с других железных дорог, а также завоз их на базы зимнего складирования должны производиться, как правило, сдвоенными маршрутами.

Порожние и груженые хоппер-дозаторные маршруты, курсирующие в составе менее установленной графиком движения поездов нормы по длине или весу поезда, разрешается пополнять любым подвижным составом, кроме думпкаров (за исключением типов 6ВС-60 и 7ВС-60), не требующих отцепок на промежуточных станциях и не ограничивающих скоростей движения маршрутов, но при этом для маршрутов из хоппер-дозаторов ЦНИИ-2 и ЦНИИ-3 суммарный вес груженого состава не должен превышать 2600 т. Скорости следования таких грузовых поездов не должны превышать скоростей движения находящихся в поезде хоппер-дозаторов.

О готовности маршрута из хоппер-дозаторов к следованию в груженом или порожнем состоянии с установленными допускаемыми скоростями движения по участку следования машинист хоппер-дозаторного маршрута обязан сделать запись в грузовых документах о том, что маршрут готов к следованию, все разгрузочно-дозировочные устройства хоппер-дозаторов проверены, осмотрены, приведены в полное транспортное положение.При следовании в груженом состоянии такая запись делается в накладной, а при следовании в порожнем состоянии - в пересылочной ведомости.

Технический уход за дозирующими устройствами хоппер-дозаторов выполняется силами бригад, обслуживающих хоппер-дозаторы.

Осмотр и необходимый ремонт вагонных частей производятся работниками пунктов технического обслуживания обычным порядком.

Без сопровождения хоппер-дозаторы могут отправляться в грузовых поездах только в порожнем состоянии по заявкам заводов-изготовителей, вагонных депо, ремонтных заводов, подразделений путевого хозяйства при необходимости пропуска их к месту приписки, в ремонт и из ремонта, в порядке регулировки и т.п. с оформлением перевозки в соответствии с действующими указаниями по ведению станционной отчетности и по учету наличия и ремонта неисправных вагонов.

До отправки хоппер-дозаторов отправитель должен привести их в полное транспортное положение, а о готовности к следованию и допускаемых скоростях движения - сделать на станции отправления соответствующую запись в пересылочных документах.

Груженый хоппер-дозатор, отцепленный от вертушки по неисправности, до отправки в ремонт должен быть разгружен и после этого приведен в полное транспортное положение. Начальник станции отправляет хоппер-дозаторы только при наличии заявки на отправление, пересылочных и грузовых документов.

5. Курсирование по железнодорожным путям Министерства путей сообщения думпкаров, принадлежащих предприятиям и организациям других министерств и ведомств, производится на основании указаний МПС по разрешениям и на условиях, устанавливаемых: в пределах отделения железной дороги - начальником отделения, в пределах дороги - начальником дороги, в пределах двух и более дорог - Министерством путей сообщения.

Перед дачей разрешения на курсирование по железнодорожным путям МПС думпкары осматриваются комиссией в составе ВЧД,УРБВ И ДС, которая проверяет годность их к эксплуатации на условиях, предусмотренных в заявке на курсирование думпкаров. О результатах осмотра составляется акт, отражающий техническое состояние вагонов и пригодность их к обращению на путях МПС.

Обращение на путях МПС производится: думпкаров 6ВС-60 и 7ВС-60 со скоростями, установленными для грузовых поездов, полносоставными маршрутами и укрупненными группами с пополнением как в порожнем, так и в груженом состоянии любым подвижным составом в соответствии с планом формирования; думпкаров всех других типов со скоростями, установленными для соответствующих типов думпкаров, отдельными маршрутами весом не более 2600 т, с пополнением любым подвижным составом в порожнем состоянии до установленной длины, а в груженом состоянии - до указанного веса.

Пополнение думпкарных маршрутов разрешается только таким подвижным составом, который не требует отцепки на промежуточных станциях и не ограничивает скорости думпкарных маршрутов.

Маршруты из думпкаров и укрупненные группы думпкаров всех типов сопровождаются бригадой из машиниста и помощника машиниста, знающей устройство и эксплуатацию думпкаров, назначаемой предприятием и организацией владельца.

Пересылки в поездах думпкаров, направляемых в ремонт, к месту работы или возвращаемых из ремонта, производятся только в порожнем состоянии со скоростями, установленными для грузовых поездов (для думпкаров ВС-100 и 2ВС-105 со скоростью не более 80 км/ч), при этом думпкары 6ВС-60 и 7ВС-60 могут ставиться в любой части поезда, а все остальные - последними в хвосте грузового поезда.

Техническое обслуживание вагонов-думпкаров при нахождении на путях МПС производится наравне с вагонами парка МПС.

Отцепку от маршрутов груженых думпкаров по технической и коммерческой неисправности оформляют в соответствии с Правилами перевозок массовых грузов маршрутами и группами вагонов по одной накладной. В досылочных документах указывают особые отметки, имеющиеся в основных грузовых документах, при этом обязательно составляют уведомление формы ВУ-23.

6. Путевые машины тяжелого типа (путеукладочные,щебнеочистительные, снегоуборочные и др.), краны на железнодорожном ходу и другие единицы специального подвижного состава (передвижные электроустановки, машины для рытья котлованов, для погружения свайных фундаментов под опоры контактной сети и т.п.) отправляются со станций для следования в нерабочем состоянии (в грузовых поездах или с отдельными локомотивами) только по заявкам хозяйственных единиц, владеющих этими агрегатами.

Подготовка их к следованию в нерабочем состоянии производится грузоотправителями в соответствии с требованиями, предусмотренными в технических условиях (инструкциях),разрабатываемых для соответствующих агрегатов или в соответствии с паспортными данными агрегата. О приведении агрегата в транспортное положение отправителем должна быть сделана отметка в грузовых документах.

Готовность агрегата для следования в нерабочем состоянии проверяется комиссией, назначаемой начальником отделения дороги.

Постановка агрегата в составы грузовых поездов производится в соответствии с положениями, предусмотренными в технических условиях (инструкциях) или в паспортных данных, определяющих порядок эксплуатации соответствующего агрегата.

Если в соответствии с техническими условиями (инструкциями) или паспортными данными агрегат должен пропускаться со скоростью, менее установленной в графике движения для грузовых поездов, то в отметке о приведении агрегата в транспортное положение отправитель должен указать эту скорость.

7. Локомотивы в недействующем состоянии отправляются по заявкам начальников депо или администрации завода после проверки технического состояния локомотивов, что оформляется актом, составляемым по установленной форме. В акте, который предъявляется вместе с заявкой начальнику станции отправления, указывается разрешаемая скорость следования локомотива. Второй экземпляр акта вручается проводнику локомотива.

Электровозы и тепловозы, отправляемые в недействующем состоянии, ставятся в грузовом поезде вслед за ведущим локомотивом не более двух односекционных или одного трехсекционного или двухсекционного, а в пределах дороги - в количестве, устанавливаемом начальником дороги.

При пересылке по указанию МПС значительного количества локомотивов разрешается отправлять локомотивы с нагрузкой не более 8,1 т на погонный метр сплотками в количестве от 3 до 10 двухсекционных,7 трехсекционных или 20 односекционных локомотивов (не считая ведущего локомотива),при этом ведущим локомотивом может быть один из локомотивов сплотки.

При пересылке в грузовых поездах дизель-поездов последние ставятся в хвосте грузового поезда.

Паровозы с тендерами, отправляемые в холодном состоянии, ставятся вслед за ведущим локомотивом в количестве не более одного, а в пределах дороги - в количестве, устанавливаемом начальником дороги. Постановка холодного паровоза в голове поезда при двойной тяге производится в зависимости от верхнего строения пути и искусственных сооружений и разрешается начальником дороги. Паровозы с четырех- и шестиосными тендерами разрешается отправлять тендером вперед, паровозы с трехосными тендерами ставятся в поезд только трубой вперед.

8. Перемещение спецформирований производится по заявкам их начальников: в пределах отделения - по приказу начальника отделения дороги, в пределах дороги - начальника дороги, двух и более дорог - - МПС.

В зависимости от характера спецформирования и типа подвижного состава в приказе указываются условия перемещения, обеспечивающие безопасность движения.

9. Вагоны метрополитенов пересылаются сплотками, сформированными из вагонов метрополитена (до 12 вагонов) и 2 порожних вагонов прикрытия из грузового парка железных дорог. Вагоны прикрытия прицепляются с обоих концов сплотки по одному на каждом конце. Эти вагоны со стороны сцепления с вагонами метрополитена оборудуются переходными сцеплениями, устанавливаемыми взамен типовых головок автосцепок.

Для сопровождения вагонов метрополитена отправителем назначаются проводники, для проезда которых используется в летнее время один из вагонов метрополитена, а в зимнее время вагон-теплушка, для которого используется один из вагонов прикрытия.

Для определения пригодности к следованию пересылаемые вагоны метрополитенов осматриваются комиссией, назначаемой отправителем. В состав комиссии включается представитель пункта технического обслуживания станции МПС. Комиссия составляет в трех экземплярах акт проверки технического состояния отправляемых вагонов по форме ТУ-25, утвержденной МПС, первый экземпляр которого остается в депо или на заводе, отправляющем вагоны, второй вручается старшему группы проводников и третий используется для заявки станции на отправление вагонов.

Транспортировка подготовленной сплотки производится отдельным локомотивом. Постановка вагонов метрополитена в состав поезда, а также пропуск их через сортировочные горки не допускается.

Пропуск вагонов метрополитена по железным дорогам МПС производится в прямых и кривых радиусом более 300 м со скоростями, установленными для грузовых поездов, но не свыше 75 км/ч. По кривым радиусом 300 м и менее скорость движения не должна превышать: в кривых радиусом 60 м - 15 км/ч, радиусом 100 м - 30 км/ч, радиусом 300 м - 60 км/ч.

Маршруты следования сплоток вагонов метрополитена устанавливаются и объявляются Главным управлением перевозок МПС.

ПРИЛОЖЕНИЕ 4

ОСНОВНЫЕ ПОЛОЖЕНИЯ О ПОРЯДКЕ ДВИЖЕНИЯ АВТОМОТРИС, МОТОВОЗОВ, ДРЕЗИН.

А. ДРЕЗИНЫ СЪЕМНОГО ТИПА (ИЗ ИНСТРУКЦИИ ЦП-4402 1987Г.)

1. Движение съемных дрезин осуществляется с закрытием перегона приказом поездного диспетчера. При этом, действие автоматической (полуавтоматической) блокировки прекращается и устанавливаются телефонный способ связи.

На перегонах, имеющих тоннели или большие мосты, а также сложные условия плана и профиля, порядок движения дрезин устанавливает начальник дороги.

Движение дрезин не должно вызывать нарушения следования поездов по расписанию.

О движении дрезины предупреждаются дежурные по переездам, имеющимся на данном перегоне.

2. Следование дрезин с занятием перегона разрешается поездным диспетчером по заявке ответственного работника службы пути (не ниже бригадира пути) или работников других служб (электромеханика района контактной сети) в ведении которых находится дрезина.

3. В темное время суток, а также при туманах, снегопадах, метелях, при температуре ниже - 5 С и ливнях выезд дрезин на перегон запрещается.

4. Дрезины при движении должны иметь сигналы в соответствии с Инструкцией по сигнализации на железных дорогах РФ.

Запрещается ставить на путь дрезину без сигналов.

5. Порядок движения дрезин по участкам с диспетчерской централизацией устанавливается начальником дороги.

6. Количество людей, сопровождающих дрезину должно быть не менее: для дрезин ТД-5 - 4 чел., для дрезин ИД и СМ-4 - 2 чел.

Старшим, сопровождающим дрезину может быть работник по должности не ниже бригадира пути, электромеханика района контактной сети, а при отсутствии их старшим является водитель дрезины.

Снятая с пути дрезина должна быть установлена так, чтобы габарит приближения строения не нарушался.

7. Если дрезина, отправляемая со станции должна иметь остановку на перегоне для производства каких-либо работ, дежурный по станции, кроме разрешения на право занятия перегона, выдает предупреждение в соответствии с п.8.19 настоящей Инструкции. Занимать перегон сверх установленного в предупреждении времени запрещается.

8. Водитель дрезины должен быть испытан в знании ПТЭ, Инструкции по сигнализации на железных дорогах РФ, Инструкции по движению поездов и маневровой работе на железных дорогах РФ, Инструкции по обеспечению безопасности движения поездов при производстве путевых работ, правил по технике безопасности и всегда иметь при себе права на управление дрезиной.

Передача водителем управления дрезиной лицам, не имеющим прав управления, запрещается.

9. Старший работник, сопровождающий дрезину, является ответственным за безопасность движения дрезины и находящихся на ней людей. Он должен иметь при себе расписание движения поездов и перед отправлением со станции на перегон сверить свои часы с часами дежурного по станции, а также перед выездом убедиться в полной исправности дрезины, проверить наличие сигналов и обеспеченность горючим.

Старший работник, сопровождающий дрезину, не имеет права передвигаться с дрезиной в пределах станции без ведома дежурного по станции, а также выезжать на перегон без приказа поездного диспетчера или соответствующего разрешения.

При выезде на станцию, старший работник должен проявить особое внимание.

10. Водитель дрезины при следовании через переезды, особенно не обслуживаемые дежурными работниками, и по участкам, где производятся путевые работы, должен соблюдать особую осторожность.

11. По прибытии с перегона на станцию старший работник, сопровождающий дрезину, обязан немедленно лично или по телефону сообщить об этом дежурному по станции, после чего руководствоваться его указаниями.

Дежурный по станции обязан отметить в журнале движения поездов время прибытия дрезины и сообщить об этом дежурному по станции отправления и поездному диспетчеру, для последующего открытия перегона и восстановления движения поездов по основным средствам связи.

Если конечный пункт движения дрезин расположен на перегоне, то после ее снятия с пути и установки на габаритное расстояние, ответственный руководитель дает уведомление об окончании работ поездному диспетчеру или дежурному одной из станций, ограничивающих перегон, на основании которого осуществляется восстановление движения поездов.

12. Основным ходом дрезины является передний (фарой вперед) ход, задний ход разрешается как исключение при маневрах на станциях.

13. Скорость движения дрезин ТД-5 на перегонах не должна превышать 50 км/ч, по станционным путям - 30 км/ч, а по стрелкам - 20 км/ч. При плохой видимости скорость движения дрезин не должна превышать 30 км/ч, освещение (фара и задний красный сигнальный фонарь) должно быть включено.

14. Сцепление дрезины с прицепом и прицепов между собой допускается только типовыми приборами и должно производиться в соответствии с Инструкцией по устройству, уходу и обслуживанию дрезин, возможность саморасцепа при движении дрезин должна быть исключена.

Запрещается сцеплять дрезину с платформами и вагонами.

15. Во время движения запрещается: стоять на дрезине или прицепе, сидеть на бортах, переходить с прицепа на прицеп, сходить с дрезины или прицепа и садиться на них до полной остановки, курить во время движения, а также на стоянках при заправке дрезины горючим.

16. Количество людей для одновременного проезда не должно превышать: на дрезине ТД-5 - 6 чел., на незагруженном прицепе - 10 чел., на груженом прицепе - только 1 чел. для торможения прицепа. Перевозка грузов непосредственно на дрезине не допускается.

17. При выезде дрезины с прицепами для транспортировки рабочей силы или грузов общее руководство ее работой должен осуществлять работник по должности не ниже бригадира пути, электромеханика района контактной сети.

При перевозке на прицепах группы рабочих на каждом прицепе выделяется ответственное лицо - опытный рабочий как старший группы, который должен находиться на этом прицепе и наблюдать за порядком и безопасностью перевозимых на нем людей.

Запрещается следование дрезины с прицепами при отсутствии на прицепах тормозильщиков. После погрузки груза необходимо удостовериться в свободном ходе тормозного рычага. Закладывать тормозной рычаг перевозимым грузом запрещается.

Б. АВТОМОТРИСЫ, МОТОВОЗЫ, ДРЕЗИНЫ НЕСЪЕМНОГО ТИПА
(ИЗ ИНСТРУКЦИИ ЦРБ-4785 1990Г.)

1. К эксплуатации на железнодорожных путях МПС допускаются дрезины, мотовозы и автомотрисы (в дальнейшем также применяется термин - машины),конструкция которых соответствует утвержденным или согласованным МПС проектам и техническим условиям. Вносить изменения в их конструкцию без разрешения МПС запрещается.

2. Движение машин, принадлежащих другим министерствам и ведомствам, по железнодорожным путям МПС допускается в исключительных случаях: в пределах одного отделения железной дороги с разрешения начальника отделения, в пределах одной дороги - с разрешения начальника дороги с указанием срока действия этого разрешения и района обращения.

Разрешение на право курсирования машин других министерств и ведомств в пределах нескольких дорог выдается МПС с указанием срока действия этого разрешения и района обращения.

3. Дрезины, мотовозы, автомотрисы, отправляемые на перегон, рассматриваются как поезд и отправляются дежурным по станции с разрешения поездного диспетчера.

При отправлении их с начальных станций дежурный по станции проверяет наличие у водителя (машиниста) свидетельства на право управления; акта годового контрольно-технического осмотра, в том числе и универсального прицепа (или специального прицепа) в случае выезда с прицепной нагрузкой; оформленного маршрутного листа, выданного предприятием приписки машины; разрешения на право движения по путям МПС моторно-рельсового транспорта, принадлежащего другим министерствам и ведомствам.

Исправное техническое состояние машины и прицепных единиц, принадлежащих предприятию, при выезде со станции приписки подтверждается в маршрутном листе подписью лица, ответственного за эксплуатацию и содержание моторно-рельсового транспорта или лица, его замещающего.

При выезде с других начальных станций исправное техническое состояние подтверждается в маршрутном листе подписью водителя (машиниста).

4. Запрещается отправлять моторно-рельсовый транспорт за 15 мин до отправления пассажирского поезда, кроме аварийных вызовов.

В случае если впереди поезда следует моторно-рельсовый транспорт, машинист локомотива должен быть предупрежден об этом дежурным по станции или поездным диспетчером. О движении моторно-рельсового транспорта несъемного типа предупреждаются также дежурные по переездам, имеющимся на данном перегоне.

5. Количество прицепляемых единиц подвижного состава или прицепов к моторно-рельсовому транспорту устанавливается начальником дороги в зависимости от паспортных данных, наличия тормозных средств на тяговых и прицепных единицах и допускаемой скорости движения на руководящем спуске.

Следование не оборудованных автотормозами машин в сцепе разрешается в исключительных случаях, но не более двух единиц. При этом на каждой из них должен быть водитель (машинист).

Машины, не имеющие автотормозов, при движении с прицепной нагрузкой должны быть оборудованы устройством от саморасцепа.

6. Следование машин вагонами вперед осуществляется в соответствии с требованиями Правил технической эксплуатации, Инструкции по сигнализации и настоящей Инструкции.

При следовании машин платформами или прицепами вперед скорость движения поезда устанавливается в соответствии с допускаемыми скоростями движения машин по перегонам, утвержденными начальником дороги. Скорость следования машин вагонами вперед допускается не более 30 км/ч, а при наличии радиосвязи на машине не должна превышать 40 км/ч.

7. Дрезины ДГК, ДГКу, ДГКу5, автомотрисы АГВ, АГВМ, АДМ, мотовозы МПТ-4, МПТ-5 и мотовозы-электростанции МЭС наряду со следованием своим ходом могут пересылаться в составе грузовых поездов как груз на своих осях с соблюдением требований настоящей Инструкции, Технических указаний по приведению в транспортное положение и порядку сопровождения путевых машин, Указаний о порядке транспортировки в составе грузовых поездов монтажных автомотрис АГВ и Инструкции по эксплуатации и содержанию дрезин, мотовозов и автомотрис (моторно-рельсового транспорта несъемного типа) на железных дорогах.

Автомотрисы АГД-1А (АГД-1), дрезины ДГК, ДГКу, ДГКу5, АГМС, АГМу, АЛГ, АС-1, АС-1А, АС-1М, ДМ, ДМм, ДМС, ДМСу и мотовозы МПТ-4, МПТ-5, МК-2/15 наряду со следованием своим ходом, могут транспортироваться на четырехосных платформах с соблюдением Технических указаний по приведению в транспортное положение и порядку сопровождения путевых машин и Технических условий погрузки и крепления грузов.

Автомотрисы АГД-1А (АГД-1), АС-3М, АС-4, дрезины АГМС, АГМу, АЛГ, АС-1, АС-1А, АС-1М и мотовозы МК-2/15 допускается также транспортировать отдельным локомотивом с соблюдением требований Технических указаний по приведению в транспортное положение и порядку сопровождения путевых машин.

Скорость следования грузового поезда, в составе которого имеются указанные машины, допускается до 80 км/ч, с автомотрисой АДМ - 100 км/ч.

Скорость следования грузового поезда, в составе которого находится мотовоз-электростанция МЭС до 70 км/ч, при следовании на боковой путь - не более 20 км/ч.

8. Дрезины ДГК, ДГКу, ДГКу5, автомотрисы АГВ, АГВМ, АДМ и ее модификации, мотовозы МПТ-4, МПТ-5 и мотовозы-электростанции МЭС, прицепляются к составу грузового поезда, который не подталкивается перед двумя последними четырехосными вагонами. В этих случаях шести или восьмиосный груженый вагон хвостовым вагоном ставить в поезд запрещается. В случае, если по маршруту пересылки моторно-рельсового транспорта имеются участки с подталкиванием, запрещается ставить в поезд вышеуказанные машины и они должны пересылаться погруженными на платформы или транспортироваться отдельным локомотивом.

9. Скорость следования грузового поезда, в составе которого имеется мотовоз-электростанция МЭС допускается до 70 км/ч, а при следовании на боковой путь - не более 20 км/ч.

10. Роспуск автодрезин, мотовозов и автомотрис, прицепленных к поезду, с сортировочных горок не допускается.

ПРИЛОЖЕНИЕ 5

МИНИМАЛЬНЫЕ НОРМЫ ПРИКРЫТИЯ В ПОЕЗДАХ И ПРИ МАНЕВРАХ ДЛЯ ВАГОНОВ, ЗАГРУЖЕННЫХ ОПАСНЫМИ ГРУЗАМИ КЛАССА 1 (ВЗРЫВЧАТЫМИ МАТЕРИАЛАМИ).

Условия, при которых требуется прикрытие | Число вагонов прикрытия
 | по схеме А | по схеме Б
От ведущего локомотива: |  |
всех крытых специализированных вагонов с ВМ (независимо от вида тяги и топлива) | 3 | 3
платформ и полувагонов с ВМ от: |  |
паровоза на твердом топливе | 5 | 5
других видов локомотивов | 3 | 3
От хвоста поезда с учетом последнего вагона, в том числе при подталкивании | 3 | 3
От вагонов, занятых личным составом эшелона | 3 | 3
От подвижного состава (вагонов, локомотивов в недействующем состоянии, кранов и других механизмов на железнодорожном ходу) с проводниками, специально выделенными работниками для сопровождения грузов, караулами, нарядами охраны | 3 | 1
От вагонов с опасными грузами (кроме вагонов с опасными грузами классов 2, 3, 4, 5 и подкласса 6.1) | 3 | 3
От вагонов с опасными грузами классов 2, 3, 4, 5 и подкласса 6.1 | Запрещается | 3
От порожних цистерн, предназначенных для перевозки опасных грузов | 1 | 1
От вагонов с ВМ с условными номерами: 115, 119,121, 126, 128, 130, 134, 137, 141, 143, 148, 154, 155, 156, 167, 168, 176, 179, 182, 199 | 3 | 3
От вагонов с прочими ВМ | 3 | 0
От платформ и полувагонов с лесоматериалами, стальными и железобетонными балками, рельсами, трубами и аналогичными грузами, погруженными с выходом за пределы концевой балки и транспортеров | 1 | 1
От паровоза на твердом топливе, тепловоза (паровоза) при маневрах и при подаче (уборке) вагонов с ВМ на подъездные пути | 1 | 1

Производство маневровой работы локомотивами, кроме паровозов на твердом топливе, при наличии исправных искрогасительных устройств допускается с прикрытием одним вагоном.

ПРИЛОЖЕНИЕ 6

ПРИМЕРНЫЙ ПЕРЕЧЕНЬ РЕГЛАМЕНТОВ ПЕРЕГОВОРОВ О ПРИГОТОВЛЕНИИ МАРШРУТОВ

Распоряжения о приготовлении маршрутов приема и отправления поездов, а также доклады о выполнении этих распоряжений должны быть четкими и ясными. Дежурные по станциям и дежурные стрелочных постов должны соблюдать регламент переговоров, в соответствии с примерным перечнем.

В случаях, не предусмотренных данным перечнем, дежурные по станциям и дежурные стрелочных постов должны также четко и ясно вести переговоры о приготовлении маршрутов для приема и отправления поездов.

До передачи любого распоряжения, связанного с приготовлением маршрута приема или отправления поезда, а также до получения доклада о выполнении такого распоряжения дежурный по станции должен убедиться, что его слушают или ему докладывают все те лица, которые имеют на это право. Запрещается передавать указанные распоряжения или получать доклады об их выполнении от лиц, которые не имеют на это права.

ПРИМЕРНЫЙ ПЕРЕЧЕНЬ РЕГЛАМЕНТОВ ПЕРЕГОВОРОВ О ПРИГОТОВЛЕНИИ МАРШРУТОВ.

Содержание переговоров | Форма переговоров
 | Дежурного по станции | Дежурных стрелочных постов
Распоряжение дежурного по станции о приготовлении маршрута: а) для приема поезда | “Приготовьте маршрут приема поезду №... из Александрова на 3-й путь” | “3-й пост. Приготовить маршрут приема поезду №... из Александрова на 3-й путь”
 | Распоряжение передается одновременно на все стрелочные посты, участвующие в приготовлении маршрута | Повторяет один из дежурных стрелочного поста по указанию дежурного по станции. Все остальные подтверждают словами “пост №..- верно”
 | Если поезд следует с подталкивающим локомотивом, то дежурный по станции и дежурный стрелочного поста, повторяющий распоряжение, добавляют слова “с толкачом”
б) для отправления поезда | “Приготовьте маршрут отправления поезду №... с 1-го пути на Невскую” Распоряжение передается одновременно на все стрелочные посты, участвующие в приготовлении маршрута | “2-й пост. Приготовить маршрут отправления поезду №... с 1-го пути на Невскую”. Повторяет один из дежурных стрелочных постов по указанию дежурного по станции. Все остальные подтверждают словами “пост №...-верно”
 | Если поезд отправляется с подталкивающим локомотивом, то дежурный по станции и дежурный стрелочного поста, повторяющий распоряжение, добавляют слова “с толкачом”
в) для пропуска поезда | “Приготовьте маршрут приема и отправления поезду №... из Александрова на Невскую по 2-му пути” | “1-й пост. Приготовить маршрут приема и отправления поезду №... из Александрова на Невскую по 2-му пути”
 | Распоряжение передается одновременно на все стрелочные посты, участвующие в приготовлении маршрута пропуска | “2-й пост. Приготовить маршрут приема и отправления поезда №... из Александрова на Невскую по 2 пути” Повторяет один из дежурных стрелочных постов (входного и выходного) по указанию дежурного по станции. Все остальные подтверждают словом “Верно”
Доклад дежурных стрелочных постов дежурному по станции: а) о готовности маршрута приема | Дежурный по станции выслушивает доклад в присутствии у телефона одновременно всех дежурных стрелочных постов, участвующих в приготовлении маршрута | “3-й пост. Маршрут приема поезду №... из Александрова на 3-й путь готов, путь свободен” Докладывают дежурные всех стрелочных постов, участвующих в приготовлении маршрута
б) о готовности маршрута отправления | Дежурный по станции выслушивает доклад о присутствии у телефона одновременно всех дежурных стрелочных постов, участвующих в приготовлении маршрута | “2-й пост. Маршрут отправления поезду №... с 1-го пути на Невскую готов” Докладывают дежурные всех стрелочных постов, участвующих в приготовлении маршрута.
в) о готовности маршрута для пропуска поезда | Дежурный по станции выслушивает доклад в присутствии у телефона одновременно всех дежурных стрелочных постов, участвующих в приготовлении маршрута приема и отправления | “1-й пост. Маршрут приема поезду №... из Александрова на 2-й путь готов, путь свободен” “2-й пост. Маршрут отправления поезду №... с 2-го пути на Невскую готов, путь свободен” Докладывают дежурные всех стрелочных постов, участвующих в приготовлении маршрута сквозного пропуска
г) о прибытии поезда |  | “5-й пост. Поезд №... из Александрова на 3-й путь прибыл полностью. Проходы имеются. Если поезд прибыл с подталкивающим локомотивом, то добавляют слова “с толкачом”
д) об отправлении поезда |  | “2-й пост. Поезд №... с 1-го пути на Невскую отправился полностью Если отправление поезда производилось с толкачом, то добавляют слова “с толкачом”